<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie ie6" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie ie7" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8" lang="fr" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="fr" dir="ltr"> <!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Covid-19 : des kits pour les détenus mineurs de la prison centrale de Libreville | Gabon Culture & Société</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=fr" async="async" defer="defer"></script>
<link rel="shortcut icon" href="https://www.union.sonapresse.com/sites/default/files/index.jpg" type="image/jpeg" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="La direction des droits de l&#039;Homme, en partenariat avec le Fonds des Nations unies pour l&#039;enfance (Unicef), a offert, mercredi dernier, des kits hygiéniques aux détenus mineurs incarcérés à la prison centrale de Libreville. Un don remis dans le cadre de la lutte contre le Covid-19 et de la célébration de la Journée de l&#039;enfant africain, commémorée le 16 juin de chaque année." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.union.sonapresse.com/gabon-culture-societe/covid-19-des-kits-pour-les-detenus-mineurs-de-la-prison-centrale-de-libreville-22170" />
<link rel="shortlink" href="https://www.union.sonapresse.com/node/22170" />
<meta property="og:site_name" content="L&#039;UNION | L&#039;actualité du Gabon" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.union.sonapresse.com/gabon-culture-societe/covid-19-des-kits-pour-les-detenus-mineurs-de-la-prison-centrale-de-libreville-22170" />
<meta property="og:title" content="Covid-19 : des kits pour les détenus mineurs de la prison centrale de Libreville" />
<meta property="og:description" content="La direction des droits de l&#039;Homme, en partenariat avec le Fonds des Nations unies pour l&#039;enfance (Unicef), a offert, mercredi dernier, des kits hygiéniques aux détenus mineurs incarcérés à la prison centrale de Libreville. Un don remis dans le cadre de la lutte contre le Covid-19 et de la célébration de la Journée de l&#039;enfant africain, commémorée le 16 juin de chaque année." />
<meta property="og:updated_time" content="sam, 06/27/2020 - 15:02" />
<meta property="og:image" content="https://www.union.sonapresse.com/sites/default/files/images/stories/Chroniqueur_images/2020/06/journal_27/06/2020/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/228148.HR.jpg" />
<meta property="og:image:secure_url" content="https://www.union.sonapresse.com/sites/default/files/images/stories/Chroniqueur_images/2020/06/journal_27/06/2020/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/228148.HR.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="658" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.union.sonapresse.com/gabon-culture-societe/covid-19-des-kits-pour-les-detenus-mineurs-de-la-prison-centrale-de-libreville-22170" />
<meta name="twitter:title" content="Covid-19 : des kits pour les détenus mineurs de la prison centrale de Libreville" />
<meta name="twitter:image" content="https://www.union.sonapresse.com/sites/default/files/images/stories/Chroniqueur_images/2020/06/journal_27/06/2020/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/228148.HR.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta property="article:author" content="L&#039;Union sonapresse" />
<meta property="article:publisher" content="L&#039;Union sonapresse" />
<meta property="article:section" content="Gabon Culture &amp; Société" />
<meta property="article:published_time" content="sam, 06/27/2020 - 15:02" />
<meta property="article:modified_time" content="sam, 06/27/2020 - 15:02" />
<meta itemprop="name" content="Covid-19 : des kits pour les détenus mineurs de la prison centrale de Libreville" />
<link rel="alternative" href="https://www.union.sonapresse.com/gabon-culture-societe/covid-19-des-kits-pour-les-detenus-mineurs-de-la-prison-centrale-de-libreville-22170" hreflang="fr" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '308794222915470');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"22170"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=308794222915470&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
  
  <style>
@import url("https://www.union.sonapresse.com/modules/system/system.base.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/system/system.menus.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/system/system.messages.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/system/system.theme.css?q6nvta");
</style>
<style>
@import url("https://www.union.sonapresse.com/sites/all/modules/media/css/media.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?q6nvta");
</style>
<style>
@import url("https://www.union.sonapresse.com/sites/all/modules/simplenews/simplenews.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/comment/comment.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/field/theme/field.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/node/node.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/poll/poll.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/search/search.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/user/user.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/forum/forum.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/views/css/views.css?q6nvta");
</style>
<style>
@import url("https://www.union.sonapresse.com/sites/all/modules/wysiwyg_ckeditor/css/ckeditor.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/ctools/css/ctools.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/lightbox2/css/lightbox.css?q6nvta");
</style>
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<style>
@import url("https://www.union.sonapresse.com/sites/all/modules/tb_megamenu/css/bootstrap.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/tb_megamenu/css/base.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/tb_megamenu/css/default.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/tb_megamenu/css/compatibility.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/wysiwyg/editors/css/tinymce-4.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/filter/filter.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/themes/gavias_vecas/css/skins/red/template.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/themes/gavias_vecas/css/skins/red/bootstrap.css?q6nvta");
</style>
<style>
@import url("https://www.union.sonapresse.com/sites/all/themes/gavias_vecas/vendor/owl-carousel/owl.carousel.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/themes/gavias_vecas/vendor/owl-carousel/owl.theme.default.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/themes/gavias_vecas/css/font-awesome.css?q6nvta");
</style>
  <script src="https://www.union.sonapresse.com/sites/default/files/js/js_jpJjaUC0z8JMIyav5oQrYykDRUb64rpaUDpB4Y9aklU.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_EZN6IBl_viPcRKkNW1m2wyR9jvUnqCFsrOueORAfWEY.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_HIxw4WzKajye0C9gWU9Ky9SIDOwM_nhBV0sQc8I7rqU.js"></script>
<script src="https://www.union.sonapresse.com/sites/all/modules/lightbox2/js/lightbox.js?1593280470"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_zr0JQ1tgl7otW-g9nde1Yi5aQzWwE8oAvrDuJZMSOVQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-42547517-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_ygLOUhsvFMm9zf7ta8HW7hC4eUaoAZV1Apm_5xBvFhI.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_45sZdScJU9WjAEEbLq9pjhKpFi8ntzysy6quZf0zLh8.js"></script>
<script>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</script>
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22170 node-type-blog" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <div class="body">

	<header id="header">
         <div class="topbar">
      	<div class="container">
           <div class="region region-topbar">
    <div id="block-widget-widget-social-network" class="block block-widget no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div id="social-network" class="social-network float-right">
	<ul>
		<li><a href="https://twitter.com/union_gabon" title="twitter" target="_blank"><img src="/sites/all/themes/gavias_vecas/images/social/twitter.png" alt="twitter"></a></li><li><a href="https://www.facebook.com/LUnion-sonapresse-204041066335027" title="facebook" target="_blank"><img src="/sites/all/themes/gavias_vecas/images/social/facebook.png" alt="facebook"></a></li>	</ul>
</div>      </div>
    </div>  
  </div>
</div>
<div id="block-block-11" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <p><a class="topbar_login" href="/user/login">Espace membre</a></p>
      </div>
    </div>  
  </div>
</div>
<div id="block-mailchimp-signup-s-abonner" class="block block-mailchimp-signup ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>Abonnez-vous à la newsletter</span>
                </div> 
   
    <div class="block-content">
      <div>
        <form class="mailchimp-signup-subscribe-form" action="/gabon-culture-societe/covid-19-des-kits-pour-les-detenus-mineurs-de-la-prison-centrale-de-libreville-22170" method="post" id="mailchimp-signup-subscribe-block-s-abonner-form" accept-charset="UTF-8"><div><p>Abonnez-vous à la newsletter</p><input type="hidden" id="mailchimp_t" name="mailchimp_t" ><div id="mailchimp-newsletter-438113-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-type-textfield form-item-mergevars-EMAIL">
  <label for="edit-mergevars-email">EMAIL <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" class="form-text required" />
</div>
</div><input type="hidden" name="form_build_id" value="form-2elLKkq5krMwlueuP-r8BMx2vpVlO5wOyj4-FRvx8NE" />
<input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_s_abonner_form" />
<input type="submit" id="edit-submit--2" name="op" value="S&#039;abonner" class="btn-primary btn form-submit" /></div></form>      </div>
    </div>  
  </div>
</div>
  </div>
         </div>
      </div>
   
   
   <div class="header-main">
      <div class="container">
         <div class="header-main-inner">
            <div class="row">
               <div class="col-xs-4">
                                                               <div class="logo">
                                <a href="/" title="Accueil" rel="home" id="logo">
                                      <img src="https://www.union.sonapresse.com/sites/default/files/logo.png" alt="Accueil"/>
                                </a>
                          </div>
                                      
                                 </div>

               <div class="col-xs-8 header-right">
                                       <div class="header-right-inner">
                          <div class="region region-header-right">
    <div id="block-imageblock-3" class="block block-imageblock no-padding no-margin text-right no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
          <div class="block-image">
    <a href="https://www.e-kiosque-sogapresse.com/a-la-carte/quotidienne/l-union/" class="imageblock-link" target="_blank"><img class="imageblock-image" typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/imageblock/gabon-info-pub-mpg.jpg" alt="De nouveau dans votre quotidien" title="De nouveau dans votre quotidien" /></a>  </div>

      </div>
    </div>  
  </div>
</div>
  </div>
                     </div>
                                 </div>
            </div>
         </div>
      </div>
   </div>

     <div class="main-menu gv-sticky-menu ">
        <div class="container">
           <div class="row">
              <div class="col-xs-12 area-main-menu">
                   <div class="region region-main-menu">
    <div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu no-bg no-margin no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div  class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-8">
  <li  data-id="218" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/" >
        
    Accueil          </a>
  </li>

<li  data-id="1133" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown">
  <a href="http://union.sonapresse.com/actualite-gabonaise/economie-gabon"  class="dropdown-toggle" title="Gabon Économie ; toute l&#039;actualité sur l&#039;économie du Gabon">
        
    Économie          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav fullwidth fullwidth hidden-collapse">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="views--clone_of_menu_post-block_3" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-views-clone-of-menu-post-block-3" class="block block-views no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-clone-of-menu-post view-id-clone_of_menu_post view-display-id-block_3 post-style-grid view-dom-id-241eae59d024b01630735ae7cd7f4e6b">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-3">
	
	
	
	
      <div class="views-row row row-1 row-first row-last clearfix">
              	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/06/journal_27/06/2020/Gabon-%C3%A9conomie/228150.HR.jpg?itok=9G_vhNII" width="750" height="500" alt="Manganèse : l’embellie !" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-economie/manganese-lembellie-22172">Manganèse : l’embellie !</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/06/journal_27/06/2020/Gabon-%C3%A9conomie/228149.HR.jpg?itok=lSnGcfs0" width="750" height="500" alt="Pétrole : les exportations en repli au 1er trimestre 2020" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-economie/petrole-les-exportations-en-repli-au-1er-trimestre-2020-22171">Pétrole : les exportations en repli au 1er trimestre 2020</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/06/journal_26/06/2020/Gabon-%C3%A9conomie/228113.HR.jpg?itok=bUoG8jyP" width="750" height="500" alt="Grève : jeu de ping-pong entre le Synapef et le Synagren" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-economie/greve-jeu-de-ping-pong-entre-le-synapef-et-le-synagren-22165">Grève : jeu de ping-pong entre le Synapef et le Synagren</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1134" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown">
  <a href="http://union.sonapresse.com/actualite-gabonaise/politique-gabon"  class="dropdown-toggle" title="Gabon politique : l&#039;actualité politique au Gabon">
        
    Politique          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav fullwidth fullwidth hidden-collapse">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="views--menu_post_politique-block_3" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-views-menu-post-politique-block-3" class="block block-views no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-menu-post-politique view-id-menu_post_politique view-display-id-block_3 post-style-grid view-dom-id-c98751ac7b19a7a09b6dc323100767cd">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-3">
	
	
	
	
      <div class="views-row row row-1 row-first row-last clearfix">
              	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/06/journal_27/06/2020/Gabon-politique/228151.HR.jpg?itok=pCDCy40F" width="750" height="500" alt="Obsèques : la République rend hommage à Issoze Ngondet" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-politique/obseques-la-republique-rend-hommage-issoze-ngondet-22173">Obsèques : la République rend hommage à Issoze Ngondet</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/06/journal_25/06/2020/Gabon-politique/228064.HR.jpg?itok=EzTzbTlw" width="750" height="500" alt="UE : prête à accompagner la mairie de Libreville" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-politique/ue-prete-accompagner-la-mairie-de-libreville-22157">UE : prête à accompagner la mairie de Libreville</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/06/journal_25/06/2020/Gabon-politique/228063.HR.jpg?itok=PhpBjVe8" width="750" height="500" alt="Parlement : la dépénalisation de l&#039;homosexualité adoptée" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-politique/parlement-la-depenalisation-de-lhomosexualite-adoptee-22156">Parlement : la dépénalisation de l&#039;homosexualité adoptée</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1135" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown">
  <a href="http://union.sonapresse.com/actualite-gabonaise/sports-gabon"  class="dropdown-toggle" title="Gabon Sport ; l&#039;actualité !">
        
    Sport          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav fullwidth fullwidth hidden-collapse">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="views--menu_post_sport-block_3" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-views-menu-post-sport-block-3" class="block block-views no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-menu-post-sport view-id-menu_post_sport view-display-id-block_3 post-style-grid view-dom-id-2ce5649d70609547294212af4601a4d9">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-3">
	
	
	
	
      <div class="views-row row row-1 row-first row-last clearfix">
              	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/06/journal_27/06/2020/Gabon-sport/228146.HR.jpg?itok=Sr8-C58I" width="750" height="500" alt="Rémy Nguema Mba : des rêves de championnats du monde et d&#039;un retour aux sources" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-sport/remy-nguema-mba-des-reves-de-championnats-du-monde-et-dun-retour-aux-sources-22168">Rémy Nguema Mba : des rêves de championnats du monde et d&#039;un retour aux sources</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/06/journal_27/06/2020/Gabon-sport/228145.HR.jpg?itok=h3ZTSqqA" width="750" height="500" alt="Football féminin : la Fifa va allouer 300 millions de francs à chaque fédération" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-sport/football-feminin-la-fifa-va-allouer-300-millions-de-francs-chaque-federation-22167">Football féminin : la Fifa va allouer 300 millions de francs à chaque fédération</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/06/journal_26/06/2020/Gabon-sport/228109.HR.jpg?itok=KfD77YVo" width="750" height="500" alt="National-Foot : plus de 36 milliards de francs injectés en huit ans" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-sport/national-foot-plus-de-36-milliards-de-francs-injectes-en-huit-ans-22161">National-Foot : plus de 36 milliards de francs injectés en huit ans</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1136" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown">
  <a href="http://union.sonapresse.com/actualite-gabonaise/societe-et-culture-gabon"  class="dropdown-toggle" title="Société et culture gabonaise ; toute l&#039;actualité !">
        
    Société & Culture          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav fullwidth fullwidth hidden-collapse">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="views--menu_post_culture-block_3" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-views-menu-post-culture-block-3" class="block block-views no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-menu-post-culture view-id-menu_post_culture view-display-id-block_3 post-style-grid view-dom-id-d378863364a5b12f33b17952be7b51df">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-3">
	
	
	
	
      <div class="views-row row row-1 row-first row-last clearfix">
              	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/06/journal_27/06/2020/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/228148.HR.jpg?itok=a1l6CHr6" width="750" height="500" alt="Covid-19 : des kits pour les détenus mineurs de la prison centrale de Libreville" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-culture-societe/covid-19-des-kits-pour-les-detenus-mineurs-de-la-prison-centrale-de-libreville-22170" class="active">Covid-19 : des kits pour les détenus mineurs de la prison centrale de Libreville</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/06/journal_27/06/2020/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/228153.HR.jpg?itok=5OYUU58C" width="750" height="500" alt="14e réunion de la Confejes : la voix de Franck Nguema" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-culture-societe/14e-reunion-de-la-confejes-la-voix-de-franck-nguema-22174">14e réunion de la Confejes : la voix de Franck Nguema</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/06/journal_27/06/2020/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/228147.HR.jpg?itok=Bhk15g4F" width="750" height="500" alt="Covid-19 : on attend toujours la véritable baisse" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-culture-societe/covid-19-attend-toujours-la-veritable-baisse-22169">Covid-19 : on attend toujours la véritable baisse</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1137" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown">
  <a href="http://union.sonapresse.com/actualite-gabonaise/personnalites-gabonaises-gabon"  class="dropdown-toggle" title="Personnalités gabonaises">
        
    Personnalités          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-showblocktitle="1" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-5" class="tb-megamenu-column span12  mega-col-nav fullwidth fullwidth hidden-collapse">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="views--menu_post-block_7" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-views-menu-post-block-7" class="block block-views no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-menu-post view-id-menu_post view-display-id-block_7 post-style-grid view-dom-id-3fb95f099ccb647dfff91e5d4b8300d1">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-3">
	
	
	
	
      <div class="views-row row row-1 row-first row-last clearfix">
              	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-sport/128436.HR.jpg?itok=rrBs5d5p" width="750" height="500" alt="" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/personnalites-gabonaises/mario-lemina-footballeur-international-le-choix-du-coeur-14531">Mario LEMINA (footballeur international) : Le choix du cœur</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/05/journal_01/01/99/Gabon%20sport/106195.HR_2.jpg?itok=OAHqqIiu" width="750" height="500" alt="" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/personnalites-gabonaises/anthony-obame-sportif-taekwondo-12950">Anthony OBAME : sportif taekwondo</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-politique/128049.HR.jpg?itok=uhpeKKgJ" width="750" height="500" alt="" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/personnalites-gabonaises/leon-mba-homme-politique-1902-1967-le-pere-de-lindependance-14459">Léon MBA, homme politique (1902 - 1967) : Le Père de l&#039;Indépendance</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="436" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/blog"  class="dropdown-toggle" title="+">
        
    +          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-11">
  <li  data-id="1138" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/etranger-gabon"  title="Actualités internationales">
        
    International          </a>
  </li>

<li  data-id="1139" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/faits-divers-et-justice-gabon"  title="Justice et faits divers au Gabon">
        
    Justice & Faits divers          </a>
  </li>

<li  data-id="1140" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/port-gentil-gabon"  title="Actualité de Port-Gentil (Gabon)">
        
    Port-Gentil          </a>
  </li>

<li  data-id="1143" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/provinces-gabon"  title="Actualité des provinces du Gabon">
        
    Provinces          </a>
  </li>

<li  data-id="1141" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/femmes-gabon"  title="Actualité de la femme gabonaise">
        
    Femme          </a>
  </li>

<li  data-id="1146" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/magazine-gabon"  title="Magazine ; mode, tendances, métiers...">
        
    Magazine          </a>
  </li>

<li  data-id="1145" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/page-liste-videos-site"  title="L&#039;actualité vidéo">
        
    Vidéo          </a>
  </li>

<li  data-id="1144" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/grands-dossiers-gabon"  title="Grands dossiers de l&#039;Union">
        
    Grands dossiers          </a>
  </li>

<li  data-id="1147" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/lunion-magazine"  title="Union magazine ; le supplément gratuit">
        
    Union Magazine, le supplément          </a>
  </li>

<li  data-id="1593" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/grands-dossiers-de-lunion-19308" >
        
    Grands dossiers de l'Union          </a>
  </li>

<li  data-id="1486" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://lunion-archives.org/web.11/"  title="ARCHIVES DEPUIS 1973">
        
    ARCHIVES DEPUIS 1973          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="423" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="http://union.sonapresse.com/contact"  title="Contact">
        
    Contact          </a>
  </li>
</ul>
      </div>
  </div>
      </div>
    </div>  
  </div>
</div>
  </div>
                                     <div class="search-region">
                         <div class="region region-search">
    <div id="block-search-form" class="block block-search no-padding no-margin no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <form action="/gabon-culture-societe/covid-19-des-kits-pour-les-detenus-mineurs-de-la-prison-centrale-de-libreville-22170" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <div class="element-invisible">Formulaire de recherche</div>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="" class="btn-primary btn form-submit" /></div><input type="hidden" name="form_build_id" value="form-chujk34V0xcuEzhXdzSkFR9z_5WPIMXixehQRE0twlU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>  
  </div>
</div>
  </div>
                    </div>
                               </div>
           </div>
        </div>
     </div>

   
</header>
   
	<div role="main" class="main main-page">
					<section class="page-top breadcrumb-wrap">
				<div class="container">
											<div class="row">
							<div class="col-md-12">
								<div id="breadcrumbs"><ul class="breadcrumb"><li><a href="/">Accueil</a></li> <li><a href="/actualite-gabonaise/societe-et-culture-gabon">Gabon Culture &amp; Société</a></li> <li>Covid-19 : des kits pour les détenus mineurs de la prison centrale de Libreville</li> </ul> </div>
							</div>
						</div>
									</div>
			</section>
								<div class="clearfix"></div>
			<div class="clearfix"></div>
		<div id="content" class="content content-full">
			<div class="container">
				<div class="content-main-inner">
					<div class="row">
						

						
						<div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r ">

							<div class="main-content-inner">
																								
								
																	<div class="content-main">
										  <div class="region region-content">
    <div id="block-system-main" class="block block-system no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        


<article id="node-22170" class="node node-blog post post-large blog-single-post" about="/gabon-culture-societe/covid-19-des-kits-pour-les-detenus-mineurs-de-la-prison-centrale-de-libreville-22170" typeof="sioc:Post sioct:BlogPost">
      <div class="field field-name-field-post-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/images/stories/Chroniqueur_images/2020/06/journal_27/06/2020/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/228148.HR.jpg" width="1170" height="658" alt="Covid-19 : des kits pour les détenus mineurs de la prison centrale de Libreville" /></div></div></div>	 
		<div class="post-title">
					    	<h1 ><a href="/gabon-culture-societe/covid-19-des-kits-pour-les-detenus-mineurs-de-la-prison-centrale-de-libreville-22170">Covid-19 : des kits pour les détenus mineurs de la prison centrale de Libreville</a></h1>
		   <span property="dc:title" content="Covid-19 : des kits pour les détenus mineurs de la prison centrale de Libreville" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>		</div> 	

		<div class="content-first">

					  
				<div class="post-meta">
					<span class="post-created"><i class="fa fa-clock-o"></i>27 juin, 2020</span>
					<span class="post-meta-user"><i class="fa fa-user"></i> l'Union </span>
					 
					 
					
										<span class="post-meta-comments"><i class="fa fa-comments"></i> <a href="/gabon-culture-societe/covid-19-des-kits-pour-les-detenus-mineurs-de-la-prison-centrale-de-libreville-22170/#comments">0 Commentaires</a></span>
									</div>
				<div class="clearfix"></div>
		  		</div>
	 
	<div class="clearfix"></div>
	<div class="post-content">
	  <div class="article_content">
	    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h2 class="chapeau">      La direction des droits de l'Homme, en partenariat avec le Fonds des Nations unies pour l'enfance (Unicef), a offert, mercredi dernier, des kits hygiéniques aux détenus mineurs incarcérés à la prison centrale de Libreville. Un don remis dans le cadre de la lutte contre le Covid-19 et de la célébration de la Journée de l'enfant africain, commémorée le 16 juin de chaque année.    </h2>
<p>       </p><p>183 jeunes prisonniers au total ont ainsi bénéficié chacun d'un kit. Lequel comportait serviettes, sandales, brosses à dents, pâte dentifrice, poudre lessive, savon de bain, masques de protection. Et des tee-shirts portant l'inscription du thème de l'Union africaine (UA) : "                                        <i>Pour une justice compatible. "</i>      </p>    <tx><p>Les défenseurs de la cause humaine ne comptent pas se limiter à la prison centrale de Libreville.                                         <i>"Toutes les prisons du pays détenant des mineurs recevront des kits hygiéniques à leur intention et surtout pour l'intérêt supérieur de l'enfant"</i>, a déclaré Anicet Gervais Ondo Nguema, directeur de la Protection des droits de l'Homme au ministère de la Justice, garde des Sceaux.                              </p>    </tx><tx><p>Sensibles à ce geste humanitaire, les détenus mineurs, par la voix de leur représentant, Bernard Nguema Enzo, 17 ans, ont exprimé toute leur reconnaissance à leurs bienfaiteurs.</p>    </tx><br /><sg><br /><p>CM</p><br /></sg><br />Retrouvez l'intégralité de cet article dans la <a target="_blank" href="https://www.e-kiosque-sogapresse.com/a-la-carte/quotidienne/l-union/" style="color:#cc562b">version numérique complète</a><br /><br />Retournez à la rubrique <a href="/actualite-gabonaise/societe-et-culture-gabon" style="\&quot;color:#cc562b\&quot;">Gabon Culture &amp; Société</a>
</div></div></div><span property="dc:title" content="Covid-19 : des kits pour les détenus mineurs de la prison centrale de Libreville" class="rdf-meta element-hidden"></span>	  </div>
	</div>  
        <ul id="node-navigation">
  	    <li class="prev"><a href="/gabon-culture-societe/14e-reunion-de-la-confejes-la-voix-de-franck-nguema-22174">Précédent</a></li>
          </ul>

<!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>
    <script type="text/javascript">
        addthis.layers({
            'theme' : 'Transparent',
            'share' : {
                'position' : 'left',
                'services' : 'facebook, twitter, gmail, google_plusone_share, email, pinterest, linkedin',
                'desktop' : true,
                'mobile' : true,
                'theme' : 'Transparent'
            }
        });
    </script>
<!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->

	    	    <div class="link-wrapper">
	      <ul class="links list-inline"><li class="blog_usernames_blog first last"><a href="/blogs/rodriguendong" title="Lire les dernières publications du blog de rodrigue.ndong.">Blog de rodrigue.ndong</a></li>
</ul>	    </div>
	    
  
	  	
	  	<div class="post-block post-author clearfix">
			<i class="fa fa-user"></i>Auteur			<div class="img-thumbnail">
			  <img src="/sites/all/themes/gavias_vecas/images/anon.png" alt="anon">			</div>
			<p><strong class="name"><span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/rodriguendong" typeof="sioc:UserAccount" property="foaf:name" datatype="">rodrigue.ndong</span></span> </strong></p>
		    		</div>
		  
  
	<div id="comments" class="post-block post-comments clearfix comment-wrapper" >

    
  
    <div class="post-block post-leave-comment">
    <section id="comment-form-wrapper">
      Laisser un commentaire      <form class="comment-form" action="/comment/reply/22170" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Votre nom </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Objet </label>
 <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Ce champ est requis.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper form-group" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">Plus d&#039;information sur les formats de texte</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Format de texte </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="filtered_html" selected="selected">Filtered HTML</option><option value="full_html">Full HTML</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper form-group" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-filtered_html"><h3>Filtered HTML</h3><ul class="tips"><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Balises HTML autorisées : &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt;</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div><div class="filter-guidelines-item filter-guidelines-full_html"><h3>Full HTML</h3><ul class="tips"><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>Aucune balise HTML autorisée.</li><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-HLokrgp3l8Nnb2pFuACzNGaiJNe664CiHkVw8EfU89k" />
<input type="hidden" name="form_id" value="comment_node_blog_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="8641102" />
<input type="hidden" name="captcha_token" value="75fcae515e3eb717fdfdeb4634819f40" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LcOQKMUAAAAAALdSCgRkI3uwzrmPF1tbQ74OFEJ" data-theme="light" data-type="image" data-size="compact"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enregistrer" class="btn-primary btn form-submit" /><input type="submit" id="edit-preview" name="op" value="Aperçu" class="btn-primary btn form-submit" /></div></div></form>    </section> <!-- /#comment-form-wrapper -->
  </div>  
  
</div> <!-- /#comments -->
</article>
<!-- /node -->
      </div>
    </div>  
  </div>
</div>
  </div>
									</div>
								
															</div>
						</div>

						
																				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar">
								<div class="sidebar-inner">
									  <div class="region region-sidebar-right">
    <div id="block-user-login" class="block block-user ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>Connexion utilisateur</span>
                </div> 
   
    <div class="block-content">
      <div>
        <form action="/gabon-culture-societe/covid-19-des-kits-pour-les-detenus-mineurs-de-la-prison-centrale-de-libreville-22170?destination=node/22170" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<ul class="pagination pagination-lg pull-right"><li><a href="/user/register" title="Créer un nouveau compte utilisateur.">Créer un nouveau compte</a></li>
<li><a href="/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li>
</ul><input type="hidden" name="form_build_id" value="form-r1TW8LHKXcolyfIWERDoHLoCTd7uh6FIpASEkgTt7u0" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper form-group" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Se connecter" class="btn-primary btn form-submit" /></div></div></form>      </div>
    </div>  
  </div>
</div>
<div id="block-block-6" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="block-title">
<span>La Une du 27/06/2020</span>
</div>
<div class="block-content">
<a href="https://www.union.sonapresse.com/sites/default/files/Une_grand-27_06_2020.jpg" title="La une du jour" rel="lightbox">
<img alt="La une du jour" src="https://www.union.sonapresse.com/sites/default/files/Une-27_06_2020.jpg" style="height:515px; width:360px" width="360" height="515" title="La une du jour"  /></a>
<a href="/les-7-dernieres-unes-gabon" class="une-link">Lire les 7 dernières Unes</a>
</div>      </div>
    </div>  
  </div>
</div>
<div id="block-imageblock-6" class="block block-imageblock no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        
  <div class="block-body">
    <p><a href="https://sobraga.net/produits/bieres/castel-beer/" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/vignette_sidebar_1.jpg" /></a></p>
  </div>
      </div>
    </div>  
  </div>
</div>
<div id="block-views-popular-post-block" class="block block-views yellow-color ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>Les articles les plus lus</span>
                </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-popular-post view-id-popular_post view-display-id-block post-style-list small view-dom-id-5d2204a4300b5641b0fd9518445d6a05">
        
  
  
      <div class="view-content">
      <div class="item-list">    <div class="view-list">
  <ul>          <li class="view-list-item views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <a href="/gabon-economie/enquete-le-ministre-de-la-sante-et-le-dg-de-la-cnamgs-devant-la-cnlcei-22166"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/images/stories/Chroniqueur_images/2020/06/journal_26/06/2020/Gabon-%C3%A9conomie/228114.HR.jpg?itok=WqgefNYL" width="150" height="100" alt="Enquête : le ministre de la Santé et le DG de la Cnamgs devant la CNLCEI" /></a>
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a> 
			</div>
			<div class="post-created hidden">
				juin 26 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-economie/enquete-le-ministre-de-la-sante-et-le-dg-de-la-cnamgs-devant-la-cnlcei-22166">Enquête : le ministre de la Santé et le DG de la Cnamgs devant la CNLCEI</a> </div>
       </div>
</div></div>  </div></li>
          <li class="view-list-item views-row views-row-2 views-row-even">  
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <a href="/gabon-economie/plan-de-relance-economique-du-gabon-issoze-ngondet-devant-le-medef-15745"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/images/stories/Chroniqueur_images/2017/03/journal_25/03/17/Gabon-%C3%A9conomie/141564.HR.jpg?itok=2QIVG0wL" width="150" height="100" alt="" /></a>
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a> 
			</div>
			<div class="post-created hidden">
				Mar 25 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-economie/plan-de-relance-economique-du-gabon-issoze-ngondet-devant-le-medef-15745">Plan de relance économique du Gabon : Issoze Ngondet devant le Medef</a> </div>
       </div>
</div></div>  </div></li>
          <li class="view-list-item views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <a href="/justice-faits-divers-au-gabon/viol-sur-mineure-il-abuse-dune-gamine-de-5-ans-pour-tester-sa-virilite-16167"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/images/stories/Chroniqueur_images/2017/06/journal_19/06/17/Justice-%26-Faits-divers-au-Gabon/148240.HR.jpg?itok=reuTeY4q" width="150" height="100" /></a>
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a> 
			</div>
			<div class="post-created hidden">
				juin 20 
			</div>
	       </div>
               <div class="post-title"> <a href="/justice-faits-divers-au-gabon/viol-sur-mineure-il-abuse-dune-gamine-de-5-ans-pour-tester-sa-virilite-16167">Viol sur mineure : Il abuse d&#039;une gamine de 5 ans pour tester sa virilité !</a> </div>
       </div>
</div></div>  </div></li>
          <li class="view-list-item views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <a href="/gabon-politique/ali-bongo-ondimba-devant-le-parlement-suite-plus-deffort-en-faveur-de-leducation-13715"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/images/stories/Chroniqueur_images/2016/06/journal_29/06/16/Gabon-politique/121016.HR.jpg?itok=YYHYfcFI" width="150" height="100" /></a>
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a> 
			</div>
			<div class="post-created hidden">
				juin 29 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-politique/ali-bongo-ondimba-devant-le-parlement-suite-plus-deffort-en-faveur-de-leducation-13715">Ali Bongo Ondimba devant le Parlement (suite) : Plus d&#039;effort en faveur de l&#039;éducation...</a> </div>
       </div>
</div></div>  </div></li>
      </ul>  </div>
</div>    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
<div id="block-block-8" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <p><a href="https://www.facebook.com/loccitane.gabon" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/vignette_sidebar.jpg" /></a></p>
      </div>
    </div>  
  </div>
</div>
  </div>
								</div>
							</div>
											</div>
				</div>
			</div>
		</div>

					<div class="container">
				<div class="highlighted area">
					  <div class="region region-highlighted">
    <div id="block-views-featured-videos-feature-video" class="block block-views style-higlight ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>Infos vidéos : présentation des éditions de l&#039;UNION</span>
                </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-featured-videos view-id-featured_videos view-display-id-feature_video view-dom-id-a9c3b18b91b18df0f0aaae4cde33dbab">
        
  
  
      <div class="view-content">
      
<div class="view-videos-block">
   <div class="row">
      <div class="owl-carousel push-bottom posts-video control-top" data-plugin-options='{"items": 4, "autoHeight": true, "singleItem": false, "pagination": false}'>
                       
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
    <div class="post-image">
     <a href="/dans-lunion-du-8-juin-2020-22041"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-06-07_a_21.11.13.png?itok=L1mT6Gb2" width="750" height="500" alt="" /></a>
    </div>
    <div class="post-title">
        <a href="/dans-lunion-du-8-juin-2020-22041">Dans l&#039;union du 8 juin 2020</a>
    </div>
</div></span>  </div>                       
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
    <div class="post-image">
     <a href="/dans-lunion-du-6-et-7-juin-2020-22027"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-06-05_a_20.00.42.png?itok=g-mioq0f" width="750" height="500" alt="" /></a>
    </div>
    <div class="post-title">
        <a href="/dans-lunion-du-6-et-7-juin-2020-22027">Dans l&#039;union du 6 et 7 juin 2020</a>
    </div>
</div></span>  </div>                       
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
    <div class="post-image">
     <a href="/dans-lunion-du-5-juin-2020-22026"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-06-04_a_21.34.35.png?itok=q_VCgBdn" width="750" height="500" alt="" /></a>
    </div>
    <div class="post-title">
        <a href="/dans-lunion-du-5-juin-2020-22026">Dans l&#039;union du 5 juin 2020</a>
    </div>
</div></span>  </div>                       
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
    <div class="post-image">
     <a href="/dans-lunion-du-4-juin-2020-22018"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-06-03_a_20.29.59.png?itok=mBGetTpt" width="750" height="500" alt="" /></a>
    </div>
    <div class="post-title">
        <a href="/dans-lunion-du-4-juin-2020-22018">Dans l&#039;union du 4 juin 2020</a>
    </div>
</div></span>  </div>                       
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
    <div class="post-image">
     <a href="/dans-lunion-du-3-juin-2020-22009"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-06-02_a_20.20.30.png?itok=8DhLUdsN" width="750" height="500" alt="" /></a>
    </div>
    <div class="post-title">
        <a href="/dans-lunion-du-3-juin-2020-22009">Dans l&#039;union du 3 juin 2020</a>
    </div>
</div></span>  </div>               </div>
   </div>   
</div>   
    </div>
  
  
  
      
<div class="more-link">
  <a href="/videos/all">
    Voir toutes les vidéos  </a>
</div>
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
<div id="block-block-10" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <p><a href="#" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/bandeau_vignette_2.jpg" /></a></p>
      </div>
    </div>  
  </div>
</div>
  </div>
				</div>
			</div>
		
			</div>
	<footer id="footer" class="footer footer-v2">
   
      
   <div class="footer-center">
      <div class="container">      
         <div class="row">
            <div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">  <div class="region region-footer-first">
    <div id="block-block-7" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <a href="https://union.sonapresse.com/sites/default/files/Une_grand-27_06_2020.jpg" title="La une du jour" rel="lightbox">
<img alt="La une du jour" src="https://union.sonapresse.com/sites/default/files/Une-27_06_2020.jpg" style="height:329px; width:234px" width="234" height="329" title="La une du jour"  /></a>      </div>
    </div>  
  </div>
</div>
  </div>
</div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">  <div class="region region-footer-second">
    <div id="block-imageblock-1" class="block block-imageblock no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        
  <div class="block-body">
    <p class=" margin-top-20">L'Union est le quotidien officiel du Gabon présentant <b>l'actualité gabonaise</b>.</p>
<p>Economie, Politique, Sport, Société &amp; Culture...</p>
<p>Retrouvez toute <b>l'information du Gabon</b> sur <a href="http://www.union-sonapresse.com">www.union-sonapresse.com</a></p>
  </div>
      </div>
    </div>  
  </div>
</div>
  </div>
</div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">  <div class="region region-footer-third">
    <div id="block-block-1" class="block block-block ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>En savoir plus</span>
                </div> 
   
    <div class="block-content">
      <div>
        <ul class="menu"><li><a href="https://www.union.sonapresse.com/qui-sommes-nous">Qui sommes nous</a></li>
<li><a href="https://www.union.sonapresse.com/l-equipe-editoriale-journal-union-18585">L'équipe éditoriale</a></li>
<li><a href="https://www.union.sonapresse.com/espaces-annonceurs">Espace annonceurs</a></li>
<li><a href="https://www.union.sonapresse.com/plan-du-site">Plan du site</a></li>
<li><a href="https://www.union.sonapresse.com/contact">Contactez nous</a></li>
</ul><div style="font:0px Trebuchet MS; color:#333;">
<li> <a href="https://mogar.io" title="agario unblocked">agario unblocked</a><br /><a href="https://yohoho.live" title="yohoho">yohoho</a><br /><a href="https://gangsterzz.io" title="yohoho">yohoho</a><br /><a href="https://agario.win" title="agario">agario</a><br /><a href="https://agars.live" title="agario">agario</a><br /><a href="http://agar.club" title="agario">agario</a> </li>
</div>
      </div>
    </div>  
  </div>
</div>
  </div>
</div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">  <div class="region region-footer-four">
    <div id="block-block-2" class="block block-block ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>Suivez nous dès maintenant</span>
                </div> 
   
    <div class="block-content">
      <div>
        <div class="contact-info">
<p>    <span class="description"> </span></p>
<ul class="contact-info"><li><span><i class="fa fa-facebook"></i> <a target="_blank" href="https://www.facebook.com/LUnion-sonapresse-204041066335027/">facebook</a></span> </li>
<li><span><i class="fa fa-twitter"></i><a target="_blank" href="https://twitter.com/union_gabon"> twitter</a></span> </li>
<li><span><i class="fa fa-google"></i><a target="_blank" href="https://plus.google.com/+luniongabon"> google</a></span> </li>
<li><span><i class="fa fa-linkedin"></i><a target="_blank" href="#"> linkedIn</a></span> </li>
<li><span><i class="fa fa-viadeo"></i><a target="_blank" href="http://www.viadeo.com/fr/company/union-sonapresse"> viadeo</a></span> </li>
</ul></div>
      </div>
    </div>  
  </div>
</div>
  </div>
</div>         </div>   
      </div>
   </div>   
   <div class="copyright">
      <div class="container">
         <div class="copyright-inner">
              <div class="region region-copyright">
    <div id="block-block-3" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="juno-copyright pull-left">
Copyright © 2016 Digital Business Connect - L'Union (Sonapresse)
</div>
<div class="juno-dev pull-right">
Gabon info ; toute l'actualité gabonaise
</div>
      </div>
    </div>  
  </div>
</div>
  </div>
         </div>   
      </div>   
   </div>
     
<div class="gavias-skins-panel hidden-xs hidden-sm">
	<div class="control-panel"><i class="fa fa-eyedropper"></i></div>
	<div class="gavias-skins-panel-inner">
	   	</div>   
</div>

<div class="gavias-skins-panel gavias-skin-demo hidden-xs hidden-sm">
	<div class="control-panel"><i class="fa fa-cogs"></i></div>
	<div class="panel-skins-content">
		<div class="title">Color skins</div>
		<div class="text-center">
		<a class="item-color default" data-skin="default"></a>
							<a class="item-color green" data-skin="green"></a>
							<a class="item-color lilac" data-skin="lilac"></a>
							<a class="item-color orange" data-skin="orange"></a>
							<a class="item-color red" data-skin="red"></a>
							<a class="item-color yellow" data-skin="yellow"></a>
					</div>
	</div>

	<div class="clearfix"></div>

	<div class="panel-skins-content">
		<div class="title">Body layout</div>
		<div class="text-center">
			<a class="layout" data-layout="boxed">Boxed</a>
			<a class="layout" data-layout="wide">Wide</a>
		</div>
	</div>
</div>

<script>
	 var gavias_dir_theme = "/sites/all/themes/gavias_vecas" ;
</script>

</footer></div>
  
  <script src="https://www.union.sonapresse.com/sites/default/files/js/js__UwqRagWtrJWL5g5bWaOC3RXJL_o_F8Gy85A2b4A5TY.js"></script>
 
</body>

</html>
