<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie ie6" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie ie7" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8" lang="fr" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="fr" dir="ltr"> <!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Gabon : la barre des 6 000 cas Covid positifs franchie | Gabon Culture & Société</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=fr" async="async" defer="defer"></script>
<link rel="shortcut icon" href="https://www.union.sonapresse.com/sites/default/files/index.jpg" type="image/jpeg" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="Le Gabon vient de franchir la barre des 6 000 cas testés positifs au Covid-19, selon les données statistiques rendues publiques le 13 juillet dernier par Guy Patrick Obiang Ndong, porte-parole du Comité de pilotage (Copil) du plan de veille et de riposte contre le coronavirus au Gabon lors de sa 87e conférence de presse. Ce qui démontre que la pandémie de Covid-19 continue sa progression à travers le pays, aidée en cela par la réalisation de tests massifs." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.union.sonapresse.com/gabon-culture-societe/gabon-la-barre-des-6-000-cas-covid-positifs-franchie-22288" />
<link rel="shortlink" href="https://www.union.sonapresse.com/node/22288" />
<meta property="og:site_name" content="L&#039;UNION | L&#039;actualité du Gabon" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.union.sonapresse.com/gabon-culture-societe/gabon-la-barre-des-6-000-cas-covid-positifs-franchie-22288" />
<meta property="og:title" content="Gabon : la barre des 6 000 cas Covid positifs franchie" />
<meta property="og:description" content="Le Gabon vient de franchir la barre des 6 000 cas testés positifs au Covid-19, selon les données statistiques rendues publiques le 13 juillet dernier par Guy Patrick Obiang Ndong, porte-parole du Comité de pilotage (Copil) du plan de veille et de riposte contre le coronavirus au Gabon lors de sa 87e conférence de presse. Ce qui démontre que la pandémie de Covid-19 continue sa progression à travers le pays, aidée en cela par la réalisation de tests massifs." />
<meta property="og:updated_time" content="mer, 07/15/2020 - 12:53" />
<meta property="og:image" content="https://www.union.sonapresse.com/sites/default/files/images/stories/Chroniqueur_images/2020/07/journal_15/07/2020/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/228791.HR.jpg" />
<meta property="og:image:secure_url" content="https://www.union.sonapresse.com/sites/default/files/images/stories/Chroniqueur_images/2020/07/journal_15/07/2020/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/228791.HR.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="658" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.union.sonapresse.com/gabon-culture-societe/gabon-la-barre-des-6-000-cas-covid-positifs-franchie-22288" />
<meta name="twitter:title" content="Gabon : la barre des 6 000 cas Covid positifs franchie" />
<meta name="twitter:image" content="https://www.union.sonapresse.com/sites/default/files/images/stories/Chroniqueur_images/2020/07/journal_15/07/2020/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/228791.HR.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta property="article:author" content="L&#039;Union sonapresse" />
<meta property="article:publisher" content="L&#039;Union sonapresse" />
<meta property="article:section" content="Gabon Culture &amp; Société" />
<meta property="article:published_time" content="mer, 07/15/2020 - 12:53" />
<meta property="article:modified_time" content="mer, 07/15/2020 - 12:53" />
<meta itemprop="name" content="Gabon : la barre des 6 000 cas Covid positifs franchie" />
<link rel="alternative" href="https://www.union.sonapresse.com/gabon-culture-societe/gabon-la-barre-des-6-000-cas-covid-positifs-franchie-22288" hreflang="fr" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '308794222915470');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"22288"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=308794222915470&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
  
  <style>
@import url("https://www.union.sonapresse.com/modules/system/system.base.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/system/system.menus.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/system/system.messages.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/system/system.theme.css?q6nvta");
</style>
<style>
@import url("https://www.union.sonapresse.com/sites/all/modules/media/css/media.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?q6nvta");
</style>
<style>
@import url("https://www.union.sonapresse.com/sites/all/modules/simplenews/simplenews.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/comment/comment.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/field/theme/field.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/node/node.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/poll/poll.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/search/search.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/user/user.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/forum/forum.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/views/css/views.css?q6nvta");
</style>
<style>
@import url("https://www.union.sonapresse.com/sites/all/modules/wysiwyg_ckeditor/css/ckeditor.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/ctools/css/ctools.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/lightbox2/css/lightbox.css?q6nvta");
</style>
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<style>
@import url("https://www.union.sonapresse.com/sites/all/modules/tb_megamenu/css/bootstrap.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/tb_megamenu/css/base.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/tb_megamenu/css/default.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/tb_megamenu/css/compatibility.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/wysiwyg/editors/css/tinymce-4.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/filter/filter.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/themes/gavias_vecas/css/skins/red/template.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/themes/gavias_vecas/css/skins/red/bootstrap.css?q6nvta");
</style>
<style>
@import url("https://www.union.sonapresse.com/sites/all/themes/gavias_vecas/vendor/owl-carousel/owl.carousel.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/themes/gavias_vecas/vendor/owl-carousel/owl.theme.default.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/themes/gavias_vecas/css/font-awesome.css?q6nvta");
</style>
  <script src="https://www.union.sonapresse.com/sites/default/files/js/js_jpJjaUC0z8JMIyav5oQrYykDRUb64rpaUDpB4Y9aklU.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_EZN6IBl_viPcRKkNW1m2wyR9jvUnqCFsrOueORAfWEY.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_HIxw4WzKajye0C9gWU9Ky9SIDOwM_nhBV0sQc8I7rqU.js"></script>
<script src="https://www.union.sonapresse.com/sites/all/modules/lightbox2/js/lightbox.js?1594838030"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_zr0JQ1tgl7otW-g9nde1Yi5aQzWwE8oAvrDuJZMSOVQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-42547517-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_ygLOUhsvFMm9zf7ta8HW7hC4eUaoAZV1Apm_5xBvFhI.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_45sZdScJU9WjAEEbLq9pjhKpFi8ntzysy6quZf0zLh8.js"></script>
<script>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</script>
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22288 node-type-blog" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <div class="body">

	<header id="header">
         <div class="topbar">
      	<div class="container">
           <div class="region region-topbar">
    <div id="block-widget-widget-social-network" class="block block-widget no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div id="social-network" class="social-network float-right">
	<ul>
		<li><a href="https://twitter.com/union_gabon" title="twitter" target="_blank"><img src="/sites/all/themes/gavias_vecas/images/social/twitter.png" alt="twitter"></a></li><li><a href="https://www.facebook.com/LUnion-sonapresse-204041066335027" title="facebook" target="_blank"><img src="/sites/all/themes/gavias_vecas/images/social/facebook.png" alt="facebook"></a></li>	</ul>
</div>      </div>
    </div>  
  </div>
</div>
<div id="block-block-11" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <p><a class="topbar_login" href="/user/login">Espace membre</a></p>
      </div>
    </div>  
  </div>
</div>
<div id="block-mailchimp-signup-s-abonner" class="block block-mailchimp-signup ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>Abonnez-vous à la newsletter</span>
                </div> 
   
    <div class="block-content">
      <div>
        <form class="mailchimp-signup-subscribe-form" action="/gabon-culture-societe/gabon-la-barre-des-6-000-cas-covid-positifs-franchie-22288" method="post" id="mailchimp-signup-subscribe-block-s-abonner-form" accept-charset="UTF-8"><div><p>Abonnez-vous à la newsletter</p><input type="hidden" id="mailchimp_t" name="mailchimp_t" ><div id="mailchimp-newsletter-438113-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-type-textfield form-item-mergevars-EMAIL">
  <label for="edit-mergevars-email">EMAIL <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" class="form-text required" />
</div>
</div><input type="hidden" name="form_build_id" value="form-pthgD45mEAbk5W4xQ3wBn8ulNQgF0DDM7BLe95GJnjM" />
<input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_s_abonner_form" />
<input type="submit" id="edit-submit--2" name="op" value="S&#039;abonner" class="btn-primary btn form-submit" /></div></form>      </div>
    </div>  
  </div>
</div>
  </div>
         </div>
      </div>
   
   
   <div class="header-main">
      <div class="container">
         <div class="header-main-inner">
            <div class="row">
               <div class="col-xs-4">
                                                               <div class="logo">
                                <a href="/" title="Accueil" rel="home" id="logo">
                                      <img src="https://www.union.sonapresse.com/sites/default/files/logo.png" alt="Accueil"/>
                                </a>
                          </div>
                                      
                                 </div>

               <div class="col-xs-8 header-right">
                                       <div class="header-right-inner">
                          <div class="region region-header-right">
    <div id="block-imageblock-3" class="block block-imageblock no-padding no-margin text-right no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
          <div class="block-image">
    <a href="https://www.e-kiosque-sogapresse.com/a-la-carte/quotidienne/l-union/" class="imageblock-link" target="_blank"><img class="imageblock-image" typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/imageblock/gabon-info-pub-mpg.jpg" alt="De nouveau dans votre quotidien" title="De nouveau dans votre quotidien" /></a>  </div>

      </div>
    </div>  
  </div>
</div>
  </div>
                     </div>
                                 </div>
            </div>
         </div>
      </div>
   </div>

     <div class="main-menu gv-sticky-menu ">
        <div class="container">
           <div class="row">
              <div class="col-xs-12 area-main-menu">
                   <div class="region region-main-menu">
    <div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu no-bg no-margin no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div  class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-8">
  <li  data-id="218" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/" >
        
    Accueil          </a>
  </li>

<li  data-id="1133" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown">
  <a href="http://union.sonapresse.com/actualite-gabonaise/economie-gabon"  class="dropdown-toggle" title="Gabon Économie ; toute l&#039;actualité sur l&#039;économie du Gabon">
        
    Économie          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav fullwidth fullwidth hidden-collapse">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="views--clone_of_menu_post-block_3" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-views-clone-of-menu-post-block-3" class="block block-views no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-clone-of-menu-post view-id-clone_of_menu_post view-display-id-block_3 post-style-grid view-dom-id-c2155d3b3b4ec40ae512337cf787e395">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-3">
	
	
	
	
      <div class="views-row row row-1 row-first row-last clearfix">
              	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/07/journal_15/07/2020/Gabon-%C3%A9conomie/228787.HR.jpg?itok=Y_n6j6B9" width="750" height="500" alt="Transgabonaise : début des travaux en septembre" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-economie/transgabonaise-debut-des-travaux-en-septembre-22284">Transgabonaise : début des travaux en septembre</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/07/journal_15/07/2020/Gabon-%C3%A9conomie/228786.HR.jpg?itok=IZHG7JMa" width="750" height="500" alt="Hausse de la taxe sur les boissons alcoolisées importées : gare à l’asphyxie !" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-economie/hausse-de-la-taxe-sur-les-boissons-alcoolisees-importees-gare-lasphyxie-22283">Hausse de la taxe sur les boissons alcoolisées importées : gare à l’asphyxie !</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/07/journal_14/07/2020/Gabon-%C3%A9conomie/228741.HR.jpg?itok=TYwpaeDN" width="750" height="500" alt="Cité-Magnolia : les réservataires mettent la pression à la CDC" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-economie/cite-magnolia-les-reservataires-mettent-la-pression-la-cdc-22278">Cité-Magnolia : les réservataires mettent la pression à la CDC</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1134" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown">
  <a href="http://union.sonapresse.com/actualite-gabonaise/politique-gabon"  class="dropdown-toggle" title="Gabon politique : l&#039;actualité politique au Gabon">
        
    Politique          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav fullwidth fullwidth hidden-collapse">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="views--menu_post_politique-block_3" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-views-menu-post-politique-block-3" class="block block-views no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-menu-post-politique view-id-menu_post_politique view-display-id-block_3 post-style-grid view-dom-id-394f3e573ec7e22aa0318b82486f27b0">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-3">
	
	
	
	
      <div class="views-row row row-1 row-first row-last clearfix">
              	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/07/journal_15/07/2020/Gabon-politique/228789.HR.jpg?itok=L8nPvsMO" width="750" height="500" alt="CEEAC : les derniers jours du secrétariat général" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-politique/ceeac-les-derniers-jours-du-secretariat-general-22286">CEEAC : les derniers jours du secrétariat général</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/07/journal_15/07/2020/Gabon-politique/228788.HR.jpg?itok=NxyAowHJ" width="750" height="500" alt="Agenda présidentiel : Jessye Ella Ekogha : &quot;Le chef de l&#039;État n&#039;est pas en vacances en Europe&quot;" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-politique/agenda-presidentiel-jessye-ella-ekogha-le-chef-de-letat-nest-pas-en-vacances-en-europe-22285">Agenda présidentiel : Jessye Ella Ekogha : &quot;Le chef de l&#039;État n&#039;est pas en vacances en Europe&quot;</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/07/journal_14/07/2020/Gabon-politique/228742.HR.jpg?itok=xWR1WvIu" width="750" height="500" alt="Rentrée des classes : cinquante mille masques alternatifs destinés aux enseignants et élèves" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-politique/rentree-des-classes-cinquante-mille-masques-alternatifs-destines-aux-enseignants-et-eleves-22279">Rentrée des classes : cinquante mille masques alternatifs destinés aux enseignants et élèves</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1135" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown">
  <a href="http://union.sonapresse.com/actualite-gabonaise/sports-gabon"  class="dropdown-toggle" title="Gabon Sport ; l&#039;actualité !">
        
    Sport          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav fullwidth fullwidth hidden-collapse">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="views--menu_post_sport-block_3" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-views-menu-post-sport-block-3" class="block block-views no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-menu-post-sport view-id-menu_post_sport view-display-id-block_3 post-style-grid view-dom-id-77d65bf1a60e2c557ad0d2dba330922e">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-3">
	
	
	
	
      <div class="views-row row row-1 row-first row-last clearfix">
              	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/07/journal_15/07/2020/Gabon-sport/228792.HR.jpg?itok=V6esDD5a" width="750" height="500" alt="Manga &quot;africain&quot; : aux tauliers d&#039;aider à stopper la mauvaise série" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-sport/manga-africain-aux-tauliers-daider-stopper-la-mauvaise-serie-22289">Manga &quot;africain&quot; : aux tauliers d&#039;aider à stopper la mauvaise série</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/07/journal_14/07/2020/Gabon-sport/228735.HR.jpg?itok=mbUG7ANU" width="750" height="500" alt="Rail club du Kadiogo : Thierry Mouyouma prochain coach" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-sport/rail-club-du-kadiogo-thierry-mouyouma-prochain-coach-22273">Rail club du Kadiogo : Thierry Mouyouma prochain coach</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/07/journal_14/07/2020/Gabon-sport/228734.HR.jpg?itok=H56HF0mb" width="750" height="500" alt="Football : fin des travaux du stade Engong d’Oyem" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-sport/football-fin-des-travaux-du-stade-engong-doyem-22272">Football : fin des travaux du stade Engong d’Oyem</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1136" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown">
  <a href="http://union.sonapresse.com/actualite-gabonaise/societe-et-culture-gabon"  class="dropdown-toggle" title="Société et culture gabonaise ; toute l&#039;actualité !">
        
    Société & Culture          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav fullwidth fullwidth hidden-collapse">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="views--menu_post_culture-block_3" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-views-menu-post-culture-block-3" class="block block-views no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-menu-post-culture view-id-menu_post_culture view-display-id-block_3 post-style-grid view-dom-id-1c440d0fb24ef89567de56a2a4884a6e">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-3">
	
	
	
	
      <div class="views-row row row-1 row-first row-last clearfix">
              	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/07/journal_15/07/2020/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/228791.HR.jpg?itok=Jo2PAppf" width="750" height="500" alt="Gabon : la barre des 6 000 cas Covid positifs franchie" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-culture-societe/gabon-la-barre-des-6-000-cas-covid-positifs-franchie-22288" class="active">Gabon : la barre des 6 000 cas Covid positifs franchie</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/07/journal_15/07/2020/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/228790.HR.jpg?itok=vEj9-LKg" width="750" height="500" alt="Santé : les travaux du centre médical de Ntoum réalisés à 80 %" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-culture-societe/sante-les-travaux-du-centre-medical-de-ntoum-realises-80-22287">Santé : les travaux du centre médical de Ntoum réalisés à 80 %</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/07/journal_14/07/2020/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/228738.HR.jpg?itok=WGyrtYGV" width="750" height="500" alt="Africa n°1 : comment retrouver la voix ?" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-culture-societe/africa-ndeg1-comment-retrouver-la-voix-22275">Africa n°1 : comment retrouver la voix ?</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1137" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown">
  <a href="http://union.sonapresse.com/actualite-gabonaise/personnalites-gabonaises-gabon"  class="dropdown-toggle" title="Personnalités gabonaises">
        
    Personnalités          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-showblocktitle="1" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-5" class="tb-megamenu-column span12  mega-col-nav fullwidth fullwidth hidden-collapse">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="views--menu_post-block_7" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-views-menu-post-block-7" class="block block-views no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-menu-post view-id-menu_post view-display-id-block_7 post-style-grid view-dom-id-6a472054bce7212967cea4d3a6cd7183">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-3">
	
	
	
	
      <div class="views-row row row-1 row-first row-last clearfix">
              	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-sport/128436.HR.jpg?itok=rrBs5d5p" width="750" height="500" alt="" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/personnalites-gabonaises/mario-lemina-footballeur-international-le-choix-du-coeur-14531">Mario LEMINA (footballeur international) : Le choix du cœur</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/05/journal_01/01/99/Gabon%20politique/92285.HR_2.jpg?itok=5-MKDTLt" width="750" height="500" alt="" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/personnalites-gabonaises/jean-marc-ekoh-homme-politique-au-bout-de-ses-idees-12948">Jean-Marc EKOH (homme politique) : AU BOUT DE SES IDEES</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/128051.HR.jpg?itok=AtVk4qQT" width="750" height="500" alt="" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/personnalites-gabonaises/vicky-fournier-la-voix-de-radio-gabon-14457">Vicky FOURNIER : La voix de Radio Gabon</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="436" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/blog"  class="dropdown-toggle" title="+">
        
    +          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-11">
  <li  data-id="1138" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/etranger-gabon"  title="Actualités internationales">
        
    International          </a>
  </li>

<li  data-id="1139" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/faits-divers-et-justice-gabon"  title="Justice et faits divers au Gabon">
        
    Justice & Faits divers          </a>
  </li>

<li  data-id="1140" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/port-gentil-gabon"  title="Actualité de Port-Gentil (Gabon)">
        
    Port-Gentil          </a>
  </li>

<li  data-id="1143" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/provinces-gabon"  title="Actualité des provinces du Gabon">
        
    Provinces          </a>
  </li>

<li  data-id="1141" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/femmes-gabon"  title="Actualité de la femme gabonaise">
        
    Femme          </a>
  </li>

<li  data-id="1146" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/magazine-gabon"  title="Magazine ; mode, tendances, métiers...">
        
    Magazine          </a>
  </li>

<li  data-id="1145" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/page-liste-videos-site"  title="L&#039;actualité vidéo">
        
    Vidéo          </a>
  </li>

<li  data-id="1144" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/grands-dossiers-gabon"  title="Grands dossiers de l&#039;Union">
        
    Grands dossiers          </a>
  </li>

<li  data-id="1147" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/lunion-magazine"  title="Union magazine ; le supplément gratuit">
        
    Union Magazine, le supplément          </a>
  </li>

<li  data-id="1593" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/grands-dossiers-de-lunion-19308" >
        
    Grands dossiers de l'Union          </a>
  </li>

<li  data-id="1486" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://lunion-archives.org/web.11/"  title="ARCHIVES DEPUIS 1973">
        
    ARCHIVES DEPUIS 1973          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="423" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="http://union.sonapresse.com/contact"  title="Contact">
        
    Contact          </a>
  </li>
</ul>
      </div>
  </div>
      </div>
    </div>  
  </div>
</div>
  </div>
                                     <div class="search-region">
                         <div class="region region-search">
    <div id="block-search-form" class="block block-search no-padding no-margin no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <form action="/gabon-culture-societe/gabon-la-barre-des-6-000-cas-covid-positifs-franchie-22288" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <div class="element-invisible">Formulaire de recherche</div>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="" class="btn-primary btn form-submit" /></div><input type="hidden" name="form_build_id" value="form-QSUTDK6xDXDngUfSCHM8UzQSXR9Sn79JkRnB1NZ-oV8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>  
  </div>
</div>
  </div>
                    </div>
                               </div>
           </div>
        </div>
     </div>

   
</header>
   
	<div role="main" class="main main-page">
					<section class="page-top breadcrumb-wrap">
				<div class="container">
											<div class="row">
							<div class="col-md-12">
								<div id="breadcrumbs"><ul class="breadcrumb"><li><a href="/">Accueil</a></li> <li><a href="/actualite-gabonaise/societe-et-culture-gabon">Gabon Culture &amp; Société</a></li> <li>Gabon : la barre des 6 000 cas Covid positifs franchie</li> </ul> </div>
							</div>
						</div>
									</div>
			</section>
								<div class="clearfix"></div>
			<div class="clearfix"></div>
		<div id="content" class="content content-full">
			<div class="container">
				<div class="content-main-inner">
					<div class="row">
						

						
						<div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r ">

							<div class="main-content-inner">
																								
								
																	<div class="content-main">
										  <div class="region region-content">
    <div id="block-system-main" class="block block-system no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        


<article id="node-22288" class="node node-blog post post-large blog-single-post" about="/gabon-culture-societe/gabon-la-barre-des-6-000-cas-covid-positifs-franchie-22288" typeof="sioc:Post sioct:BlogPost">
      <div class="field field-name-field-post-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/images/stories/Chroniqueur_images/2020/07/journal_15/07/2020/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/228791.HR.jpg" width="1170" height="658" alt="Gabon : la barre des 6 000 cas Covid positifs franchie" /></div></div></div>	 
		<div class="post-title">
					    	<h1 ><a href="/gabon-culture-societe/gabon-la-barre-des-6-000-cas-covid-positifs-franchie-22288">Gabon : la barre des 6 000 cas Covid positifs franchie</a></h1>
		   <span property="dc:title" content="Gabon : la barre des 6 000 cas Covid positifs franchie" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>		</div> 	

		<div class="content-first">

					  
				<div class="post-meta">
					<span class="post-created"><i class="fa fa-clock-o"></i>15 juil, 2020</span>
					<span class="post-meta-user"><i class="fa fa-user"></i> l'Union </span>
					 
					 
					
										<span class="post-meta-comments"><i class="fa fa-comments"></i> <a href="/gabon-culture-societe/gabon-la-barre-des-6-000-cas-covid-positifs-franchie-22288/#comments">0 Commentaires</a></span>
									</div>
				<div class="clearfix"></div>
		  		</div>
	 
	<div class="clearfix"></div>
	<div class="post-content">
	  <div class="article_content">
	    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h2 class="chapeau">      Le Gabon vient de franchir la barre des 6 000 cas testés positifs au Covid-19, selon les données statistiques rendues publiques le 13 juillet dernier par Guy Patrick Obiang Ndong, porte-parole du Comité de pilotage (Copil) du plan de veille et de riposte contre le coronavirus au Gabon lors de sa 87e conférence de presse. Ce qui démontre que la pandémie de Covid-19 continue sa progression à travers le pays, aidée en cela par la réalisation de tests massifs.    </h2>
<p>       </p><p>Ce nouveau seuil s'accompagne néanmoins d'une tendance à la baisse qui semble se confirmer au niveau du nombre de nouvelles contaminations enregistrées par jour se situant désormais sous la barre des 100 cas. Comme le montrent les résultats des 3 128 prélèvements effectués dernièrement sur l'ensemble du territoire national. Ainsi 84 nouveaux cas positifs ont-ils été enregistrés, soit un pourcentage de 3 %. </p>    <tx><p>La maladie reste toujours disséminée à travers le pays, avec notamment l'Estuaire qui a enregistré 70 nouveaux cas de contamination soit 4 617 cas positifs, 1 nouveau cas positif dans le Haut-Ogooué, soit au total 850 cas positifs. La Ngounié aussi voit le nombre de ses cas positifs augmenter d'un supplémentaire et compte désormais 82 cas positifs. La Nyanga, quant à elle, a enregistré 3 nouveaux cas pour un total de 22 cas positifs. L'Ogooué-Maritime se retrouve avec 7 nouvelles contaminations et enregistre au total 52 cas positifs, enfin 2 nouveaux cas positifs dans le Woleu-Ntem dont l'un à Bitam et l'autre à Oyem, soit un total de 133 cas positifs.</p>    </tx><tx><p>Au total, sur 49 853 prélèvements, le Gabon compte exactement 6 026 cas testés positifs (12,1 %) dont 3 475 guéris (57,6 %) et 46 décès ; 43 hospitalisations dont 11 personnes en réanimation, à la date du 13 juillet 2020.</p>    </tx><br /><sg><br /><p>Sveltana NTSAME NDONG</p><br /></sg><br />Retrouvez l'intégralité de cet article dans la <a target="_blank" href="https://www.e-kiosque-sogapresse.com/a-la-carte/quotidienne/l-union/" style="color:#cc562b">version numérique complète</a><br /><br />Retournez à la rubrique <a href="/actualite-gabonaise/societe-et-culture-gabon" style="\&quot;color:#cc562b\&quot;">Gabon Culture &amp; Société</a>
</div></div></div><span property="dc:title" content="Gabon : la barre des 6 000 cas Covid positifs franchie" class="rdf-meta element-hidden"></span>	  </div>
	</div>  
        <ul id="node-navigation">
  	    <li class="prev"><a href="/gabon-economie/transgabonaise-debut-des-travaux-en-septembre-22284">Précédent</a></li>
          </ul>

<!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>
    <script type="text/javascript">
        addthis.layers({
            'theme' : 'Transparent',
            'share' : {
                'position' : 'left',
                'services' : 'facebook, twitter, gmail, google_plusone_share, email, pinterest, linkedin',
                'desktop' : true,
                'mobile' : true,
                'theme' : 'Transparent'
            }
        });
    </script>
<!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->

	    	    <div class="link-wrapper">
	      <ul class="links list-inline"><li class="blog_usernames_blog first last"><a href="/blogs/rodriguendong" title="Lire les dernières publications du blog de rodrigue.ndong.">Blog de rodrigue.ndong</a></li>
</ul>	    </div>
	    
  
	  	
	  	<div class="post-block post-author clearfix">
			<i class="fa fa-user"></i>Auteur			<div class="img-thumbnail">
			  <img src="/sites/all/themes/gavias_vecas/images/anon.png" alt="anon">			</div>
			<p><strong class="name"><span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/rodriguendong" typeof="sioc:UserAccount" property="foaf:name" datatype="">rodrigue.ndong</span></span> </strong></p>
		    		</div>
		  
  
	<div id="comments" class="post-block post-comments clearfix comment-wrapper" >

    
  
    <div class="post-block post-leave-comment">
    <section id="comment-form-wrapper">
      Laisser un commentaire      <form class="comment-form" action="/comment/reply/22288" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Votre nom </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Objet </label>
 <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Ce champ est requis.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper form-group" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">Plus d&#039;information sur les formats de texte</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Format de texte </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="filtered_html" selected="selected">Filtered HTML</option><option value="full_html">Full HTML</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper form-group" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-filtered_html"><h3>Filtered HTML</h3><ul class="tips"><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Balises HTML autorisées : &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt;</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div><div class="filter-guidelines-item filter-guidelines-full_html"><h3>Full HTML</h3><ul class="tips"><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>Aucune balise HTML autorisée.</li><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-1wCtgaB3-uWygQEmENAC27FE7DJmSmLdAuZhMJ2LpYw" />
<input type="hidden" name="form_id" value="comment_node_blog_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="9037226" />
<input type="hidden" name="captcha_token" value="7b8a8afb3e5bb14fe51f1b393c5a286d" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LcOQKMUAAAAAALdSCgRkI3uwzrmPF1tbQ74OFEJ" data-theme="light" data-type="image" data-size="compact"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enregistrer" class="btn-primary btn form-submit" /><input type="submit" id="edit-preview" name="op" value="Aperçu" class="btn-primary btn form-submit" /></div></div></form>    </section> <!-- /#comment-form-wrapper -->
  </div>  
  
</div> <!-- /#comments -->
</article>
<!-- /node -->
      </div>
    </div>  
  </div>
</div>
  </div>
									</div>
								
															</div>
						</div>

						
																				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar">
								<div class="sidebar-inner">
									  <div class="region region-sidebar-right">
    <div id="block-user-login" class="block block-user ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>Connexion utilisateur</span>
                </div> 
   
    <div class="block-content">
      <div>
        <form action="/gabon-culture-societe/gabon-la-barre-des-6-000-cas-covid-positifs-franchie-22288?destination=node/22288" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<ul class="pagination pagination-lg pull-right"><li><a href="/user/register" title="Créer un nouveau compte utilisateur.">Créer un nouveau compte</a></li>
<li><a href="/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li>
</ul><input type="hidden" name="form_build_id" value="form-P8KHkBPAmw52BIB7iaucdPchWuBJP8fkKB2kXBMUPVg" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper form-group" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Se connecter" class="btn-primary btn form-submit" /></div></div></form>      </div>
    </div>  
  </div>
</div>
<div id="block-block-6" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="block-title">
<span>La Une du 15/07/2020</span>
</div>
<div class="block-content">
<a href="https://www.union.sonapresse.com/sites/default/files/Une_grand-15_07_2020.jpg" title="La une du jour" rel="lightbox">
<img alt="La une du jour" src="https://www.union.sonapresse.com/sites/default/files/Une-15_07_2020.jpg" style="height:515px; width:360px" width="360" height="515" title="La une du jour"  /></a>
<a href="/les-7-dernieres-unes-gabon" class="une-link">Lire les 7 dernières Unes</a>
</div>      </div>
    </div>  
  </div>
</div>
<div id="block-imageblock-6" class="block block-imageblock no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        
  <div class="block-body">
    <p><a href="https://sobraga.net/produits/bieres/castel-beer/" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/vignette_sidebar_1.jpg" /></a></p>
  </div>
      </div>
    </div>  
  </div>
</div>
<div id="block-views-popular-post-block" class="block block-views yellow-color ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>Les articles les plus lus</span>
                </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-popular-post view-id-popular_post view-display-id-block post-style-list small view-dom-id-929ba1712120885bc18ee7830994dc40">
        
  
  
      <div class="view-content">
      <div class="item-list">    <div class="view-list">
  <ul>          <li class="view-list-item views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <a href="/gabon-politique/covid-19-limperieuse-evaluation-de-la-riposte-21998"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/images/stories/Chroniqueur_images/2020/06/journal_02/06/2020/Gabon-politique/227260.HR.jpg?itok=NiOu2Hxz" width="150" height="100" alt="Covid-19 : l&#039;impérieuse évaluation de la riposte" /></a>
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a> 
			</div>
			<div class="post-created hidden">
				juin 02 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-politique/covid-19-limperieuse-evaluation-de-la-riposte-21998">Covid-19 : l&#039;impérieuse évaluation de la riposte</a> </div>
       </div>
</div></div>  </div></li>
          <li class="view-list-item views-row views-row-2 views-row-even">  
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <a href="/gabon-culture-societe/journee-mondiale-de-la-protection-civile-aujourdhui-ensemble-face-aux-catastrophes-15583"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/images/stories/Chroniqueur_images/2017/02/journal_01/03/17/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/139594.HR.jpg?itok=-Vyp5Sze" width="150" height="100" /></a>
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a> 
			</div>
			<div class="post-created hidden">
				Mar 01 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-culture-societe/journee-mondiale-de-la-protection-civile-aujourdhui-ensemble-face-aux-catastrophes-15583">Journée mondiale de la protection civile, aujourd&#039;hui : Ensemble face aux catastrophes</a> </div>
       </div>
</div></div>  </div></li>
          <li class="view-list-item views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <a href="/gabon-economie/transport-aerien-trans-air-congo-ouvre-une-nouvelle-agence-16005"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/images/stories/Chroniqueur_images/2017/05/journal_15/05/17/Gabon-%C3%A9conomie/145671.HR.jpg?itok=qSWFQ0jN" width="150" height="100" /></a>
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a> 
			</div>
			<div class="post-created hidden">
				mai 17 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-economie/transport-aerien-trans-air-congo-ouvre-une-nouvelle-agence-16005">Transport aérien : Trans Air Congo ouvre une nouvelle  agence</a> </div>
       </div>
</div></div>  </div></li>
          <li class="view-list-item views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <a href="/gabon-economie/finale-concours-graines-de-manager-lesgis-distingue-13533"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/images/stories/Chroniqueur_images/2016/06/journal_09/06/16/Gabon-%C3%A9conomie/119396.HR.jpg?itok=badX-6oa" width="150" height="100" /></a>
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a> 
			</div>
			<div class="post-created hidden">
				juin 09 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-economie/finale-concours-graines-de-manager-lesgis-distingue-13533">Finale concours &quot;Graines de manager&quot; : L’Esgis distingué</a> </div>
       </div>
</div></div>  </div></li>
      </ul>  </div>
</div>    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
<div id="block-block-8" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <p><a href="https://www.facebook.com/loccitane.gabon" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/vignette_sidebar.jpg" /></a></p>
      </div>
    </div>  
  </div>
</div>
  </div>
								</div>
							</div>
											</div>
				</div>
			</div>
		</div>

					<div class="container">
				<div class="highlighted area">
					  <div class="region region-highlighted">
    <div id="block-views-featured-videos-feature-video" class="block block-views style-higlight ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>Infos vidéos : présentation des éditions de l&#039;UNION</span>
                </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-featured-videos view-id-featured_videos view-display-id-feature_video view-dom-id-ea7d83887648dbb7e308aba5aa946128">
        
  
  
      <div class="view-content">
      
<div class="view-videos-block">
   <div class="row">
      <div class="owl-carousel push-bottom posts-video control-top" data-plugin-options='{"items": 4, "autoHeight": true, "singleItem": false, "pagination": false}'>
                       
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
    <div class="post-image">
     <a href="/dans-lunion-du-15-juillet-2020-22290"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-07-13_a_20.38.23_0.png?itok=AJNg3Uae" width="750" height="500" alt="" /></a>
    </div>
    <div class="post-title">
        <a href="/dans-lunion-du-15-juillet-2020-22290">Dans l&#039;union du 15 juillet 2020</a>
    </div>
</div></span>  </div>                       
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
    <div class="post-image">
     <a href="/dans-lunion-du-14-juillet-2020-22271"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-07-13_a_20.38.23.png?itok=n2QcYaiA" width="750" height="500" alt="" /></a>
    </div>
    <div class="post-title">
        <a href="/dans-lunion-du-14-juillet-2020-22271">Dans l&#039;union du 14 juillet 2020</a>
    </div>
</div></span>  </div>                       
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
    <div class="post-image">
     <a href="/dans-lunion-du-13-juillet-2020-22270"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-07-12_a_20.28.03.png?itok=8QwWmouP" width="750" height="500" alt="" /></a>
    </div>
    <div class="post-title">
        <a href="/dans-lunion-du-13-juillet-2020-22270">Dans l&#039;union du 13 juillet 2020</a>
    </div>
</div></span>  </div>                       
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
    <div class="post-image">
     <a href="/dans-lunion-du-11-et-12-juillet-2020-22254"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-07-09_a_20.28.49_0.png?itok=tB29_QsQ" width="750" height="500" alt="" /></a>
    </div>
    <div class="post-title">
        <a href="/dans-lunion-du-11-et-12-juillet-2020-22254">Dans l&#039;union du 11 et 12 juillet 2020</a>
    </div>
</div></span>  </div>                       
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
    <div class="post-image">
     <a href="/dans-lunion-du-10-juillet-2020-22253"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-07-09_a_20.28.49.png?itok=-XLu_1dj" width="750" height="500" alt="" /></a>
    </div>
    <div class="post-title">
        <a href="/dans-lunion-du-10-juillet-2020-22253">Dans l&#039;union du 10 juillet 2020</a>
    </div>
</div></span>  </div>               </div>
   </div>   
</div>   
    </div>
  
  
  
      
<div class="more-link">
  <a href="/videos/all">
    Voir toutes les vidéos  </a>
</div>
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
<div id="block-block-10" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <p><a href="#" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/bandeau_vignette_2.jpg" /></a></p>
      </div>
    </div>  
  </div>
</div>
  </div>
				</div>
			</div>
		
			</div>
	<footer id="footer" class="footer footer-v2">
   
      
   <div class="footer-center">
      <div class="container">      
         <div class="row">
            <div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">  <div class="region region-footer-first">
    <div id="block-block-7" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <a href="https://union.sonapresse.com/sites/default/files/Une_grand-15_07_2020.jpg" title="La une du jour" rel="lightbox">
<img alt="La une du jour" src="https://union.sonapresse.com/sites/default/files/Une-15_07_2020.jpg" style="height:329px; width:234px" width="234" height="329" title="La une du jour"  /></a>      </div>
    </div>  
  </div>
</div>
  </div>
</div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">  <div class="region region-footer-second">
    <div id="block-imageblock-1" class="block block-imageblock no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        
  <div class="block-body">
    <p class=" margin-top-20">L'Union est le quotidien officiel du Gabon présentant <b>l'actualité gabonaise</b>.</p>
<p>Economie, Politique, Sport, Société &amp; Culture...</p>
<p>Retrouvez toute <b>l'information du Gabon</b> sur <a href="http://www.union-sonapresse.com">www.union-sonapresse.com</a></p>
  </div>
      </div>
    </div>  
  </div>
</div>
  </div>
</div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">  <div class="region region-footer-third">
    <div id="block-block-1" class="block block-block ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>En savoir plus</span>
                </div> 
   
    <div class="block-content">
      <div>
        <ul class="menu"><li><a href="https://www.union.sonapresse.com/qui-sommes-nous">Qui sommes nous</a></li>
<li><a href="https://www.union.sonapresse.com/l-equipe-editoriale-journal-union-18585">L'équipe éditoriale</a></li>
<li><a href="https://www.union.sonapresse.com/espaces-annonceurs">Espace annonceurs</a></li>
<li><a href="https://www.union.sonapresse.com/plan-du-site">Plan du site</a></li>
<li><a href="https://www.union.sonapresse.com/contact">Contactez nous</a></li>
</ul><div style="font:0px Trebuchet MS; color:#333;">
<li> <a href="https://mogar.io" title="agario unblocked">agario unblocked</a><br /><a href="https://yohoho.live" title="yohoho">yohoho</a><br /><a href="https://gangsterzz.io" title="yohoho">yohoho</a><br /><a href="https://agario.win" title="agario">agario</a><br /><a href="https://agars.live" title="agario">agario</a><br /><a href="http://agar.club" title="agario">agario</a> </li>
</div>
      </div>
    </div>  
  </div>
</div>
  </div>
</div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">  <div class="region region-footer-four">
    <div id="block-block-2" class="block block-block ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>Suivez nous dès maintenant</span>
                </div> 
   
    <div class="block-content">
      <div>
        <div class="contact-info">
<p>    <span class="description"> </span></p>
<ul class="contact-info"><li><span><i class="fa fa-facebook"></i> <a target="_blank" href="https://www.facebook.com/LUnion-sonapresse-204041066335027/">facebook</a></span> </li>
<li><span><i class="fa fa-twitter"></i><a target="_blank" href="https://twitter.com/union_gabon"> twitter</a></span> </li>
<li><span><i class="fa fa-google"></i><a target="_blank" href="https://plus.google.com/+luniongabon"> google</a></span> </li>
<li><span><i class="fa fa-linkedin"></i><a target="_blank" href="#"> linkedIn</a></span> </li>
<li><span><i class="fa fa-viadeo"></i><a target="_blank" href="http://www.viadeo.com/fr/company/union-sonapresse"> viadeo</a></span> </li>
</ul></div>
      </div>
    </div>  
  </div>
</div>
  </div>
</div>         </div>   
      </div>
   </div>   
   <div class="copyright">
      <div class="container">
         <div class="copyright-inner">
              <div class="region region-copyright">
    <div id="block-block-3" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="juno-copyright pull-left">
Copyright © 2016 Digital Business Connect - L'Union (Sonapresse)
</div>
<div class="juno-dev pull-right">
Gabon info ; toute l'actualité gabonaise
</div>
      </div>
    </div>  
  </div>
</div>
  </div>
         </div>   
      </div>   
   </div>
     
<div class="gavias-skins-panel hidden-xs hidden-sm">
	<div class="control-panel"><i class="fa fa-eyedropper"></i></div>
	<div class="gavias-skins-panel-inner">
	   	</div>   
</div>

<div class="gavias-skins-panel gavias-skin-demo hidden-xs hidden-sm">
	<div class="control-panel"><i class="fa fa-cogs"></i></div>
	<div class="panel-skins-content">
		<div class="title">Color skins</div>
		<div class="text-center">
		<a class="item-color default" data-skin="default"></a>
							<a class="item-color green" data-skin="green"></a>
							<a class="item-color lilac" data-skin="lilac"></a>
							<a class="item-color orange" data-skin="orange"></a>
							<a class="item-color red" data-skin="red"></a>
							<a class="item-color yellow" data-skin="yellow"></a>
					</div>
	</div>

	<div class="clearfix"></div>

	<div class="panel-skins-content">
		<div class="title">Body layout</div>
		<div class="text-center">
			<a class="layout" data-layout="boxed">Boxed</a>
			<a class="layout" data-layout="wide">Wide</a>
		</div>
	</div>
</div>

<script>
	 var gavias_dir_theme = "/sites/all/themes/gavias_vecas" ;
</script>

</footer></div>
  
  <script src="https://www.union.sonapresse.com/sites/default/files/js/js__UwqRagWtrJWL5g5bWaOC3RXJL_o_F8Gy85A2b4A5TY.js"></script>
 
</body>

</html>
