<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie ie6" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie ie7" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8" lang="fr" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="fr" dir="ltr"> <!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Panthères : ces jeunes qui pourraient apporter du sang neuf à l'effectif | Gabon sport</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=fr" async="async" defer="defer"></script>
<link rel="shortcut icon" href="https://www.union.sonapresse.com/sites/default/files/index.jpg" type="image/jpeg" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="À la suite de notre alerte, jeudi dernier, sur l&#039;impérieuse nécessité de renouveler l&#039;effectif actuel de notre équipe nationale de football, notre rédaction jette aujourd&#039;hui un regard sur ces jeunes compatriotes évoluant, pour la plupart, en Europe et disposés à défendre les couleurs nationales." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.union.sonapresse.com/gabon-sport/pantheres-ces-jeunes-qui-pourraient-apporter-du-sang-neuf-leffectif-21881" />
<link rel="shortlink" href="https://www.union.sonapresse.com/node/21881" />
<meta property="og:site_name" content="L&#039;UNION | L&#039;actualité du Gabon" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.union.sonapresse.com/gabon-sport/pantheres-ces-jeunes-qui-pourraient-apporter-du-sang-neuf-leffectif-21881" />
<meta property="og:title" content="Panthères : ces jeunes qui pourraient apporter du sang neuf à l&#039;effectif" />
<meta property="og:description" content="À la suite de notre alerte, jeudi dernier, sur l&#039;impérieuse nécessité de renouveler l&#039;effectif actuel de notre équipe nationale de football, notre rédaction jette aujourd&#039;hui un regard sur ces jeunes compatriotes évoluant, pour la plupart, en Europe et disposés à défendre les couleurs nationales." />
<meta property="og:updated_time" content="sam, 05/16/2020 - 14:59" />
<meta property="og:image" content="https://www.union.sonapresse.com/sites/default/files/images/stories/Chroniqueur_images/2020/05/journal_16/05/2020/Gabon-sport/226768.HR.jpg" />
<meta property="og:image:secure_url" content="https://www.union.sonapresse.com/sites/default/files/images/stories/Chroniqueur_images/2020/05/journal_16/05/2020/Gabon-sport/226768.HR.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="658" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.union.sonapresse.com/gabon-sport/pantheres-ces-jeunes-qui-pourraient-apporter-du-sang-neuf-leffectif-21881" />
<meta name="twitter:title" content="Panthères : ces jeunes qui pourraient apporter du sang neuf à l&#039;effectif" />
<meta name="twitter:image" content="https://www.union.sonapresse.com/sites/default/files/images/stories/Chroniqueur_images/2020/05/journal_16/05/2020/Gabon-sport/226768.HR.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta property="article:author" content="L&#039;Union sonapresse" />
<meta property="article:publisher" content="L&#039;Union sonapresse" />
<meta property="article:section" content="Gabon sport" />
<meta property="article:published_time" content="sam, 05/16/2020 - 14:59" />
<meta property="article:modified_time" content="sam, 05/16/2020 - 14:59" />
<meta itemprop="name" content="Panthères : ces jeunes qui pourraient apporter du sang neuf à l&#039;effectif" />
<link rel="alternative" href="https://www.union.sonapresse.com/gabon-sport/pantheres-ces-jeunes-qui-pourraient-apporter-du-sang-neuf-leffectif-21881" hreflang="fr" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '308794222915470');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"21881"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=308794222915470&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
  
  <style>
@import url("https://www.union.sonapresse.com/modules/system/system.base.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/system/system.menus.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/system/system.messages.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/system/system.theme.css?q6nvta");
</style>
<style>
@import url("https://www.union.sonapresse.com/sites/all/modules/media/css/media.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?q6nvta");
</style>
<style>
@import url("https://www.union.sonapresse.com/sites/all/modules/simplenews/simplenews.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/comment/comment.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/field/theme/field.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/node/node.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/poll/poll.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/search/search.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/user/user.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/forum/forum.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/views/css/views.css?q6nvta");
</style>
<style>
@import url("https://www.union.sonapresse.com/sites/all/modules/wysiwyg_ckeditor/css/ckeditor.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/ctools/css/ctools.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/lightbox2/css/lightbox.css?q6nvta");
</style>
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<style>
@import url("https://www.union.sonapresse.com/sites/all/modules/tb_megamenu/css/bootstrap.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/tb_megamenu/css/base.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/tb_megamenu/css/default.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/tb_megamenu/css/compatibility.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/modules/wysiwyg/editors/css/tinymce-4.css?q6nvta");
@import url("https://www.union.sonapresse.com/modules/filter/filter.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/themes/gavias_vecas/css/skins/red/template.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/themes/gavias_vecas/css/skins/red/bootstrap.css?q6nvta");
</style>
<style>
@import url("https://www.union.sonapresse.com/sites/all/themes/gavias_vecas/vendor/owl-carousel/owl.carousel.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/themes/gavias_vecas/vendor/owl-carousel/owl.theme.default.css?q6nvta");
@import url("https://www.union.sonapresse.com/sites/all/themes/gavias_vecas/css/font-awesome.css?q6nvta");
</style>
  <script src="https://www.union.sonapresse.com/sites/default/files/js/js_jpJjaUC0z8JMIyav5oQrYykDRUb64rpaUDpB4Y9aklU.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_EZN6IBl_viPcRKkNW1m2wyR9jvUnqCFsrOueORAfWEY.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_HIxw4WzKajye0C9gWU9Ky9SIDOwM_nhBV0sQc8I7rqU.js"></script>
<script src="https://www.union.sonapresse.com/sites/all/modules/lightbox2/js/lightbox.js?1589648607"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_zr0JQ1tgl7otW-g9nde1Yi5aQzWwE8oAvrDuJZMSOVQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-42547517-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_ygLOUhsvFMm9zf7ta8HW7hC4eUaoAZV1Apm_5xBvFhI.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_45sZdScJU9WjAEEbLq9pjhKpFi8ntzysy6quZf0zLh8.js"></script>
<script>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</script>
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-21881 node-type-blog" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <div class="body">

	<header id="header">
         <div class="topbar">
      	<div class="container">
           <div class="region region-topbar">
    <div id="block-widget-widget-social-network" class="block block-widget no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div id="social-network" class="social-network float-right">
	<ul>
		<li><a href="https://twitter.com/union_gabon" title="twitter" target="_blank"><img src="/sites/all/themes/gavias_vecas/images/social/twitter.png" alt="twitter"></a></li><li><a href="https://www.facebook.com/LUnion-sonapresse-204041066335027" title="facebook" target="_blank"><img src="/sites/all/themes/gavias_vecas/images/social/facebook.png" alt="facebook"></a></li>	</ul>
</div>      </div>
    </div>  
  </div>
</div>
<div id="block-block-11" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <p><a class="topbar_login" href="/user/login">Espace membre</a></p>
      </div>
    </div>  
  </div>
</div>
<div id="block-mailchimp-signup-s-abonner" class="block block-mailchimp-signup ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>Abonnez-vous à la newsletter</span>
                </div> 
   
    <div class="block-content">
      <div>
        <form class="mailchimp-signup-subscribe-form" action="/gabon-sport/pantheres-ces-jeunes-qui-pourraient-apporter-du-sang-neuf-leffectif-21881" method="post" id="mailchimp-signup-subscribe-block-s-abonner-form" accept-charset="UTF-8"><div><p>Abonnez-vous à la newsletter</p><input type="hidden" id="mailchimp_t" name="mailchimp_t" ><div id="mailchimp-newsletter-438113-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-type-textfield form-item-mergevars-EMAIL">
  <label for="edit-mergevars-email">EMAIL <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" class="form-text required" />
</div>
</div><input type="hidden" name="form_build_id" value="form-zHcN4fZmMDHINrhuTPhnsT9xyqCRq1fmeAIA4VI9Wgg" />
<input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_s_abonner_form" />
<input type="submit" id="edit-submit--2" name="op" value="S&#039;abonner" class="btn-primary btn form-submit" /></div></form>      </div>
    </div>  
  </div>
</div>
  </div>
         </div>
      </div>
   
   
   <div class="header-main">
      <div class="container">
         <div class="header-main-inner">
            <div class="row">
               <div class="col-xs-4">
                                                               <div class="logo">
                                <a href="/" title="Accueil" rel="home" id="logo">
                                      <img src="https://www.union.sonapresse.com/sites/default/files/logo.png" alt="Accueil"/>
                                </a>
                          </div>
                                      
                                 </div>

               <div class="col-xs-8 header-right">
                                       <div class="header-right-inner">
                          <div class="region region-header-right">
    <div id="block-imageblock-3" class="block block-imageblock no-padding no-margin text-right no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
          <div class="block-image">
    <a href="https://www.e-kiosque-sogapresse.com/a-la-carte/quotidienne/l-union/" class="imageblock-link" target="_blank"><img class="imageblock-image" typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/imageblock/gabon-info-pub-mpg.jpg" alt="De nouveau dans votre quotidien" title="De nouveau dans votre quotidien" /></a>  </div>

      </div>
    </div>  
  </div>
</div>
  </div>
                     </div>
                                 </div>
            </div>
         </div>
      </div>
   </div>

     <div class="main-menu gv-sticky-menu ">
        <div class="container">
           <div class="row">
              <div class="col-xs-12 area-main-menu">
                   <div class="region region-main-menu">
    <div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu no-bg no-margin no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div  class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-8">
  <li  data-id="218" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/" >
        
    Accueil          </a>
  </li>

<li  data-id="1133" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown">
  <a href="http://union.sonapresse.com/actualite-gabonaise/economie-gabon"  class="dropdown-toggle" title="Gabon Économie ; toute l&#039;actualité sur l&#039;économie du Gabon">
        
    Économie          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav fullwidth fullwidth hidden-collapse">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="views--clone_of_menu_post-block_3" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-views-clone-of-menu-post-block-3" class="block block-views no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-clone-of-menu-post view-id-clone_of_menu_post view-display-id-block_3 post-style-grid view-dom-id-aaf8d8d5affb18ec79fd02968288e625">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-3">
	
	
	
	
      <div class="views-row row row-1 row-first row-last clearfix">
              	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/05/journal_16/05/2020/Gabon-%C3%A9conomie/226773.HR.jpg?itok=VXsDZaa3" width="750" height="500" alt="Comilog : renforcement des effectifs de l&#039;hôpital Amissa-Bongo de Franceville" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-economie/comilog-renforcement-des-effectifs-de-lhopital-amissa-bongo-de-franceville-21886">Comilog : renforcement des effectifs de l&#039;hôpital Amissa-Bongo de Franceville</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/05/journal_16/05/2020/Gabon-%C3%A9conomie/226772.HR.jpg?itok=QFPeG7Li" width="750" height="500" alt="ARTF : Le nouveau secrétaire exécutif de l&#039;ARTF en fonction" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-economie/artf-le-nouveau-secretaire-executif-de-lartf-en-fonction-21885">ARTF : Le nouveau secrétaire exécutif de l&#039;ARTF en fonction</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/05/journal_16/05/2020/Gabon-%C3%A9conomie/226771.HR.jpg?itok=8NFoDAK6" width="750" height="500" alt="Solutions hydroalcooliques  : les produits de Nkok de retour à l’OPN" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-economie/solutions-hydroalcooliques-les-produits-de-nkok-de-retour-lopn-21884">Solutions hydroalcooliques  : les produits de Nkok de retour à l’OPN</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1134" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown">
  <a href="http://union.sonapresse.com/actualite-gabonaise/politique-gabon"  class="dropdown-toggle" title="Gabon politique : l&#039;actualité politique au Gabon">
        
    Politique          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav fullwidth fullwidth hidden-collapse">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="views--menu_post_politique-block_3" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-views-menu-post-politique-block-3" class="block block-views no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-menu-post-politique view-id-menu_post_politique view-display-id-block_3 post-style-grid view-dom-id-5a08ce46362320cae33ba12154e4f78f">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-3">
	
	
	
	
      <div class="views-row row row-1 row-first row-last clearfix">
              	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/05/journal_16/05/2020/Gabon-politique/226776.HR.jpg?itok=1UKmKzqY" width="750" height="500" alt="Urbanisme : Des plans d&#039;action pour assainir les villes du Gabon" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-politique/urbanisme-des-plans-daction-pour-assainir-les-villes-du-gabon-21888">Urbanisme : Des plans d&#039;action pour assainir les villes du Gabon</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/05/journal_16/05/2020/Gabon-politique/226774.HR.jpg?itok=M8Cp1yv_" width="750" height="500" alt="Covid-19 : stratégie de lutte mise à mal" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-politique/covid-19-strategie-de-lutte-mise-mal-21887">Covid-19 : stratégie de lutte mise à mal</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/05/journal_15/05/2020/Gabon-politique/226737.HR.jpg?itok=rFpmoCG_" width="750" height="500" alt="Assemblée nationale : le point sur les travaux législatifs" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-politique/assemblee-nationale-le-point-sur-les-travaux-legislatifs-21878">Assemblée nationale : le point sur les travaux législatifs</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1135" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown">
  <a href="http://union.sonapresse.com/actualite-gabonaise/sports-gabon"  class="dropdown-toggle" title="Gabon Sport ; l&#039;actualité !">
        
    Sport          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav fullwidth fullwidth hidden-collapse">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="views--menu_post_sport-block_3" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-views-menu-post-sport-block-3" class="block block-views no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-menu-post-sport view-id-menu_post_sport view-display-id-block_3 post-style-grid view-dom-id-12c491c4cba8c1e2f3de29562db0901c">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-3">
	
	
	
	
      <div class="views-row row row-1 row-first row-last clearfix">
              	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/05/journal_16/05/2020/Gabon-sport/226768.HR.jpg?itok=zIr7FQvO" width="750" height="500" alt="Panthères : ces jeunes qui pourraient apporter du sang neuf à l&#039;effectif" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-sport/pantheres-ces-jeunes-qui-pourraient-apporter-du-sang-neuf-leffectif-21881" class="active">Panthères : ces jeunes qui pourraient apporter du sang neuf à l&#039;effectif</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/05/journal_16/05/2020/Gabon-sport/226767.HR.jpg?itok=oUhyScCP" width="750" height="500" alt="Football : Noah Lemina va signer un contrat aspirant avec le PSG" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-sport/football-noah-lemina-va-signer-un-contrat-aspirant-avec-le-psg-21880">Football : Noah Lemina va signer un contrat aspirant avec le PSG</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/05/journal_15/05/2020/Gabon-sport/226727.HR.jpg?itok=ix0pgDMO" width="750" height="500" alt="Stade d&#039;Oyem : 800 millions de francs par an pour son entretien" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-sport/stade-doyem-800-millions-de-francs-par-pour-son-entretien-21871">Stade d&#039;Oyem : 800 millions de francs par an pour son entretien</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1136" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown">
  <a href="http://union.sonapresse.com/actualite-gabonaise/societe-et-culture-gabon"  class="dropdown-toggle" title="Société et culture gabonaise ; toute l&#039;actualité !">
        
    Société & Culture          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav fullwidth fullwidth hidden-collapse">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="views--menu_post_culture-block_3" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-views-menu-post-culture-block-3" class="block block-views no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-menu-post-culture view-id-menu_post_culture view-display-id-block_3 post-style-grid view-dom-id-a16e42cca84721f0036b5c33a8b2fc5c">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-3">
	
	
	
	
      <div class="views-row row row-1 row-first row-last clearfix">
              	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/05/journal_16/05/2020/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/226770.HR.jpg?itok=_XxORrsg" width="750" height="500" alt="Rapatriement : Place à l&#039;acte II !" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-culture-societe/rapatriement-place-lacte-ii-21883">Rapatriement : Place à l&#039;acte II !</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/05/journal_16/05/2020/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/226769.HR.jpg?itok=VRHfiAZT" width="750" height="500" alt="Friperie et prêt-à-porter : attention danger !" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-culture-societe/friperie-et-pret-porter-attention-danger-21882">Friperie et prêt-à-porter : attention danger !</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2020/05/journal_15/05/2020/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/226730.HR.jpg?itok=FZ1CagaH" width="750" height="500" alt="Covid-19 : Tonnerre de tests !" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-culture-societe/covid-19-tonnerre-de-tests-21873">Covid-19 : Tonnerre de tests !</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1137" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown">
  <a href="http://union.sonapresse.com/actualite-gabonaise/personnalites-gabonaises-gabon"  class="dropdown-toggle" title="Personnalités gabonaises">
        
    Personnalités          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-showblocktitle="1" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-5" class="tb-megamenu-column span12  mega-col-nav fullwidth fullwidth hidden-collapse">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <div  data-type="block" data-block="views--menu_post-block_7" class="tb-megamenu-block tb-block tb-megamenu-block">
  <div class="block-inner">
    <div id="block-views-menu-post-block-7" class="block block-views no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-menu-post view-id-menu_post view-display-id-block_7 post-style-grid view-dom-id-3b712e0a7d953e5c709a8a558c61a1af">
        
  
  
      <div class="view-content">
      <div class="views-view-grid cols-3">
	
	
	
	
      <div class="views-row row row-1 row-first row-last clearfix">
              	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-sport/128436.HR.jpg?itok=rrBs5d5p" width="750" height="500" alt="" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/personnalites-gabonaises/mario-lemina-footballeur-international-le-choix-du-coeur-14531">Mario LEMINA (footballeur international) : Le choix du cœur</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-politique/128039.HR.jpg?itok=A5WIA7hx" width="750" height="500" alt="" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/personnalites-gabonaises/rose-francine-rogombe-le-destin-dune-femme-14447">Rose Francine ROGOMBE : le destin d&#039;une femme</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                      	
          <div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last">		
            <div class="grid-inner col-inner clearfix">
                
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-politique/128044.HR.jpg?itok=ZhrWQoXT" width="750" height="500" alt="" />
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a> 
			</div>
	       </div>
               <div class="post-title"> <a href="/personnalites-gabonaises/ali-bongo-ondimba-3eme-president-de-la-republique-du-gabon-ali-bongo-ondimba-14576">ALI BONGO ONDIMBA, 3ème président de la République du Gabon. : Ali BONGO ONDIMBA</a> </div>
       </div>
</div></div>  </div>            </div>
          </div>
                  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="436" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/blog"  class="dropdown-toggle" title="+">
        
    +          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-11">
  <li  data-id="1138" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/etranger-gabon"  title="Actualités internationales">
        
    International          </a>
  </li>

<li  data-id="1139" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/faits-divers-et-justice-gabon"  title="Justice et faits divers au Gabon">
        
    Justice & Faits divers          </a>
  </li>

<li  data-id="1140" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/port-gentil-gabon"  title="Actualité de Port-Gentil (Gabon)">
        
    Port-Gentil          </a>
  </li>

<li  data-id="1143" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/provinces-gabon"  title="Actualité des provinces du Gabon">
        
    Provinces          </a>
  </li>

<li  data-id="1141" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/femmes-gabon"  title="Actualité de la femme gabonaise">
        
    Femme          </a>
  </li>

<li  data-id="1146" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/magazine-gabon"  title="Magazine ; mode, tendances, métiers...">
        
    Magazine          </a>
  </li>

<li  data-id="1145" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/page-liste-videos-site"  title="L&#039;actualité vidéo">
        
    Vidéo          </a>
  </li>

<li  data-id="1144" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/actualite-gabonaise/grands-dossiers-gabon"  title="Grands dossiers de l&#039;Union">
        
    Grands dossiers          </a>
  </li>

<li  data-id="1147" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://union.sonapresse.com/lunion-magazine"  title="Union magazine ; le supplément gratuit">
        
    Union Magazine, le supplément          </a>
  </li>

<li  data-id="1593" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/grands-dossiers-de-lunion-19308" >
        
    Grands dossiers de l'Union          </a>
  </li>

<li  data-id="1486" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://lunion-archives.org/web.11/"  title="ARCHIVES DEPUIS 1973">
        
    ARCHIVES DEPUIS 1973          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="423" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="http://union.sonapresse.com/contact"  title="Contact">
        
    Contact          </a>
  </li>
</ul>
      </div>
  </div>
      </div>
    </div>  
  </div>
</div>
  </div>
                                     <div class="search-region">
                         <div class="region region-search">
    <div id="block-search-form" class="block block-search no-padding no-margin no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <form action="/gabon-sport/pantheres-ces-jeunes-qui-pourraient-apporter-du-sang-neuf-leffectif-21881" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <div class="element-invisible">Formulaire de recherche</div>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="" class="btn-primary btn form-submit" /></div><input type="hidden" name="form_build_id" value="form-9awmsU11BNNlaIZdsSitSY-TMy-EipsK9TCZSc_zqrI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div>  
  </div>
</div>
  </div>
                    </div>
                               </div>
           </div>
        </div>
     </div>

   
</header>
   
	<div role="main" class="main main-page">
					<section class="page-top breadcrumb-wrap">
				<div class="container">
											<div class="row">
							<div class="col-md-12">
								<div id="breadcrumbs"><ul class="breadcrumb"><li><a href="/">Accueil</a></li> <li><a href="/actualite-gabonaise/sports-gabon">Gabon sport</a></li> <li>Panthères : ces jeunes qui pourraient apporter du sang neuf à l&#039;effectif</li> </ul> </div>
							</div>
						</div>
									</div>
			</section>
								<div class="clearfix"></div>
			<div class="clearfix"></div>
		<div id="content" class="content content-full">
			<div class="container">
				<div class="content-main-inner">
					<div class="row">
						

						
						<div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r ">

							<div class="main-content-inner">
																								
								
																	<div class="content-main">
										  <div class="region region-content">
    <div id="block-system-main" class="block block-system no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        


<article id="node-21881" class="node node-blog post post-large blog-single-post" about="/gabon-sport/pantheres-ces-jeunes-qui-pourraient-apporter-du-sang-neuf-leffectif-21881" typeof="sioc:Post sioct:BlogPost">
      <div class="field field-name-field-post-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/images/stories/Chroniqueur_images/2020/05/journal_16/05/2020/Gabon-sport/226768.HR.jpg" width="1170" height="658" alt="Panthères : ces jeunes qui pourraient apporter du sang neuf à l&#039;effectif" /></div></div></div>	 
		<div class="post-title">
					    	<h1 ><a href="/gabon-sport/pantheres-ces-jeunes-qui-pourraient-apporter-du-sang-neuf-leffectif-21881">Panthères : ces jeunes qui pourraient apporter du sang neuf à l&#039;effectif</a></h1>
		   <span property="dc:title" content="Panthères : ces jeunes qui pourraient apporter du sang neuf à l&#039;effectif" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>		</div> 	

		<div class="content-first">

					  
				<div class="post-meta">
					<span class="post-created"><i class="fa fa-clock-o"></i>16 mai, 2020</span>
					<span class="post-meta-user"><i class="fa fa-user"></i> l'Union </span>
					 
					 
					
										<span class="post-meta-comments"><i class="fa fa-comments"></i> <a href="/gabon-sport/pantheres-ces-jeunes-qui-pourraient-apporter-du-sang-neuf-leffectif-21881/#comments">0 Commentaires</a></span>
									</div>
				<div class="clearfix"></div>
		  		</div>
	 
	<div class="clearfix"></div>
	<div class="post-content">
	  <div class="article_content">
	    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><h2 class="chapeau">      À la suite de notre alerte, jeudi dernier, sur l'impérieuse nécessité de renouveler l'effectif actuel de notre équipe nationale de football, notre rédaction jette aujourd'hui un regard sur ces jeunes compatriotes évoluant, pour la plupart, en Europe et disposés à défendre les couleurs nationales.    </h2>
<p>       </p><p>Contrairement à ce que d'aucuns pourraient penser, le Gabon dispose quand même d'un certain vivier pour rajeunir son équipe nationale de football, malgré son championnat national au rabais. Des jeunes talents évoluent dans d'autres pays, dont certains ont déjà fait part de leur disponibilité à défendre les couleurs du pays au sein des Panthères. D'autres, dans une approche différente, attendent toujours que les responsables du onze national fassent, en toute logique, le premier pas.</p>    <tx><p>Le plus important, c'est de savoir qu'il y a là une perche à saisir, pour injecter du sang neuf dans cet effectif vieillissant des Panthères. Notamment dans le secteur offensif, où des espoirs ne manquent pas. C'est le cas du jeune attaquant franco-gabonais de 18 ans, Ulrick Eneme Ella (Amiens, relégué en Ligue 2 française). Un profil convoité actuellement par plusieurs clubs européens. Sa qualité de dribble, sa vitesse et son adresse devant les buts sont ses principaux atouts. Nombreux voient d'ailleurs en lui le successeur idéal de Pierre-Emerick Aubameyang, dans les années à venir.</p>    </tx><tx><p>Tout comme Cameron Djassougue Mpouho (18 ans, Sochaux). Lui aussi, binational, serait une bonne affaire. Et malgré sa sélection en U16 en France, le jeune ailier pourrait ne pas être opposé à une intégration au sein des Panthères.</p>    </tx><br /><sg><br /><p>Stéphane MASSASSA</p><br /></sg><br />Retrouvez l'intégralité de cet article dans la <a target="_blank" href="https://www.e-kiosque-sogapresse.com/a-la-carte/quotidienne/l-union/" style="color:#cc562b">version numérique complète</a><br /><br />Retournez à la rubrique <a href="/actualite-gabonaise/sports-gabon" style="\&quot;color:#cc562b\&quot;">Gabon sport</a>
</div></div></div><span property="dc:title" content="Panthères : ces jeunes qui pourraient apporter du sang neuf à l&#039;effectif" class="rdf-meta element-hidden"></span>	  </div>
	</div>  
        <ul id="node-navigation">
  	    <li class="prev"><a href="/gabon-culture-societe/rapatriement-place-lacte-ii-21883">Précédent</a></li>
          </ul>

<!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>
    <script type="text/javascript">
        addthis.layers({
            'theme' : 'Transparent',
            'share' : {
                'position' : 'left',
                'services' : 'facebook, twitter, gmail, google_plusone_share, email, pinterest, linkedin',
                'desktop' : true,
                'mobile' : true,
                'theme' : 'Transparent'
            }
        });
    </script>
<!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->

	    	    <div class="link-wrapper">
	      <ul class="links list-inline"><li class="blog_usernames_blog first last"><a href="/blogs/rodriguendong" title="Lire les dernières publications du blog de rodrigue.ndong.">Blog de rodrigue.ndong</a></li>
</ul>	    </div>
	    
  
	  	
	  	<div class="post-block post-author clearfix">
			<i class="fa fa-user"></i>Auteur			<div class="img-thumbnail">
			  <img src="/sites/all/themes/gavias_vecas/images/anon.png" alt="anon">			</div>
			<p><strong class="name"><span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/rodriguendong" typeof="sioc:UserAccount" property="foaf:name" datatype="">rodrigue.ndong</span></span> </strong></p>
		    		</div>
		  
  
	<div id="comments" class="post-block post-comments clearfix comment-wrapper" >

    
  
    <div class="post-block post-leave-comment">
    <section id="comment-form-wrapper">
      Laisser un commentaire      <form class="comment-form" action="/comment/reply/21881" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Votre nom </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Objet </label>
 <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Ce champ est requis.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper form-group" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">Plus d&#039;information sur les formats de texte</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Format de texte </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="filtered_html" selected="selected">Filtered HTML</option><option value="full_html">Full HTML</option><option value="plain_text">Plain text</option></select>
</div>
<div class="filter-guidelines form-wrapper form-group" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-filtered_html"><h3>Filtered HTML</h3><ul class="tips"><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Balises HTML autorisées : &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt;</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div><div class="filter-guidelines-item filter-guidelines-full_html"><h3>Full HTML</h3><ul class="tips"><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>Aucune balise HTML autorisée.</li><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-z6UZcIqIcaI7sl8KMplBwXHv9l0W0heeC1LoocqVZH4" />
<input type="hidden" name="form_id" value="comment_node_blog_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="7703475" />
<input type="hidden" name="captcha_token" value="85f37cb7261eb72029e5459fa9ced78c" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LcOQKMUAAAAAALdSCgRkI3uwzrmPF1tbQ74OFEJ" data-theme="light" data-type="image" data-size="compact"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enregistrer" class="btn-primary btn form-submit" /><input type="submit" id="edit-preview" name="op" value="Aperçu" class="btn-primary btn form-submit" /></div></div></form>    </section> <!-- /#comment-form-wrapper -->
  </div>  
  
</div> <!-- /#comments -->
</article>
<!-- /node -->
      </div>
    </div>  
  </div>
</div>
  </div>
									</div>
								
															</div>
						</div>

						
																				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar">
								<div class="sidebar-inner">
									  <div class="region region-sidebar-right">
    <div id="block-user-login" class="block block-user ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>Connexion utilisateur</span>
                </div> 
   
    <div class="block-content">
      <div>
        <form action="/gabon-sport/pantheres-ces-jeunes-qui-pourraient-apporter-du-sang-neuf-leffectif-21881?destination=node/21881" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<ul class="pagination pagination-lg pull-right"><li><a href="/user/register" title="Créer un nouveau compte utilisateur.">Créer un nouveau compte</a></li>
<li><a href="/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li>
</ul><input type="hidden" name="form_build_id" value="form-N-aALlav4zm1upaFyi6dNF2LxJqUM_ceoTp9AaoUVHY" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper form-group" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Se connecter" class="btn-primary btn form-submit" /></div></div></form>      </div>
    </div>  
  </div>
</div>
<div id="block-block-6" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="block-title">
<span>La Une du 16/05/2020</span>
</div>
<div class="block-content">
<a href="https://www.union.sonapresse.com/sites/default/files/Une_grand-16_05_2020.jpg" title="La une du jour" rel="lightbox">
<img alt="La une du jour" src="https://www.union.sonapresse.com/sites/default/files/Une-16_05_2020.jpg" style="height:515px; width:360px" width="360" height="515" title="La une du jour"  /></a>
<a href="/les-7-dernieres-unes-gabon" class="une-link">Lire les 7 dernières Unes</a>
</div>      </div>
    </div>  
  </div>
</div>
<div id="block-imageblock-6" class="block block-imageblock no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        
  <div class="block-body">
    <p><a href="https://sobraga.net/produits/bieres/castel-beer/" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/vignette_sidebar_1.jpg" /></a></p>
  </div>
      </div>
    </div>  
  </div>
</div>
<div id="block-views-popular-post-block" class="block block-views yellow-color ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>Les articles les plus lus</span>
                </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-popular-post view-id-popular_post view-display-id-block post-style-list small view-dom-id-04329263e9b52c7627cf31ddb30ffead">
        
  
  
      <div class="view-content">
      <div class="item-list">    <div class="view-list">
  <ul>          <li class="view-list-item views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <a href="/gabon-politique/activites-presidentielles-le-chef-de-letat-au-marche-mont-bouet-hier-13646"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/images/stories/Chroniqueur_images/2016/06/journal_22/06/16/Gabon-politique/120429.HR.jpg?itok=wzFdddkg" width="150" height="100" /></a>
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a> 
			</div>
			<div class="post-created hidden">
				juin 22 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-politique/activites-presidentielles-le-chef-de-letat-au-marche-mont-bouet-hier-13646">Activités présidentielles : Le chef de l&#039;Etat au marché Mont-Bouët hier</a> </div>
       </div>
</div></div>  </div></li>
          <li class="view-list-item views-row views-row-2 views-row-even">  
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/etranger-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">International</a> 
			</div>
			<div class="post-created hidden">
				déc 01 
			</div>
	       </div>
               <div class="post-title"> <a href="/international/gambie-election-presidentielle-ouverture-des-bureaux-de-vote-14882">GAMBIE-ÉLECTION-PRÉSIDENTIELLE : Ouverture des bureaux de vote</a> </div>
       </div>
</div></div>  </div></li>
          <li class="view-list-item views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <a href="/gabon-politique/conseil-municipal-de-ndende-le-maire-jette-leponge-16113"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/images/stories/Chroniqueur_images/2017/06/journal_07/06/17/Gabon-politique/147359.HR.jpg?itok=KK7Xsaam" width="150" height="100" /></a>
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a> 
			</div>
			<div class="post-created hidden">
				juin 07 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-politique/conseil-municipal-de-ndende-le-maire-jette-leponge-16113">Conseil municipal de Ndendé : Le maire jette l&#039;éponge</a> </div>
       </div>
</div></div>  </div></li>
          <li class="view-list-item views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
      <div class="post-image">
            <a href="/gabon-economie/marche-continental-de-la-reassurance-la-scg-re-kigali-17276"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/images/stories/Chroniqueur_images/2018/02/journal_22/02/18/Gabon-%C3%A9conomie/168395.HR.jpg?itok=gTR0OWsr" width="150" height="100" alt="" /></a>
      </div>
      <div class="post-content">
             <div class="post-meta">
			<div class="post-categories">
				  <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a> 
			</div>
			<div class="post-created hidden">
				fév 22 
			</div>
	       </div>
               <div class="post-title"> <a href="/gabon-economie/marche-continental-de-la-reassurance-la-scg-re-kigali-17276">Marché continental de la réassurance : La SCG-Ré à Kigali</a> </div>
       </div>
</div></div>  </div></li>
      </ul>  </div>
</div>    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
<div id="block-block-8" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <p><a href="https://www.facebook.com/loccitane.gabon" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/vignette_sidebar.jpg" /></a></p>
      </div>
    </div>  
  </div>
</div>
  </div>
								</div>
							</div>
											</div>
				</div>
			</div>
		</div>

					<div class="container">
				<div class="highlighted area">
					  <div class="region region-highlighted">
    <div id="block-views-featured-videos-feature-video" class="block block-views style-higlight ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>Infos vidéos : présentation des éditions de l&#039;UNION</span>
                </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-featured-videos view-id-featured_videos view-display-id-feature_video view-dom-id-9a1282acfdda6cf2f4a270dfe8833fdc">
        
  
  
      <div class="view-content">
      
<div class="view-videos-block">
   <div class="row">
      <div class="owl-carousel push-bottom posts-video control-top" data-plugin-options='{"items": 4, "autoHeight": true, "singleItem": false, "pagination": false}'>
                       
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
    <div class="post-image">
     <a href="/dans-lunion-du-16-et-17-mai-2020-21889"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-05-15_a_20.37.35.png?itok=8MPPjA3P" width="750" height="500" alt="" /></a>
    </div>
    <div class="post-title">
        <a href="/dans-lunion-du-16-et-17-mai-2020-21889">Dans l&#039;union du 16 et 17 mai 2020</a>
    </div>
</div></span>  </div>                       
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
    <div class="post-image">
     <a href="/dans-lunion-du-15-mai-2020-21879"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-05-14_a_21.32.36.png?itok=flkT3EgI" width="750" height="500" alt="" /></a>
    </div>
    <div class="post-title">
        <a href="/dans-lunion-du-15-mai-2020-21879">Dans l&#039;union du 15 mai 2020</a>
    </div>
</div></span>  </div>                       
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
    <div class="post-image">
     <a href="/dans-lunion-du-14-mai-2020-21869"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-05-13_a_22.58.50.png?itok=7ejKMZIK" width="750" height="500" alt="" /></a>
    </div>
    <div class="post-title">
        <a href="/dans-lunion-du-14-mai-2020-21869">Dans l&#039;union du 14 mai 2020</a>
    </div>
</div></span>  </div>                       
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
    <div class="post-image">
     <a href="/dans-lunion-du-13-mai-2020-21858"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-05-12_a_21.47.38.png?itok=YIbxrUIL" width="750" height="500" alt="" /></a>
    </div>
    <div class="post-title">
        <a href="/dans-lunion-du-13-mai-2020-21858">Dans l&#039;union du 13 mai 2020</a>
    </div>
</div></span>  </div>                       
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
    <div class="post-image">
     <a href="/demain-dans-lunion-du-12-mai-2020-21849"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-05-11_a_21.47.15.png?itok=tVQm8vLr" width="750" height="500" alt="" /></a>
    </div>
    <div class="post-title">
        <a href="/demain-dans-lunion-du-12-mai-2020-21849">Demain dans l&#039;union du 12 mai 2020</a>
    </div>
</div></span>  </div>               </div>
   </div>   
</div>   
    </div>
  
  
  
      
<div class="more-link">
  <a href="/videos/all">
    Voir toutes les vidéos  </a>
</div>
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
<div id="block-block-10" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <p><a href="#" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/bandeau_vignette_2.jpg" /></a></p>
      </div>
    </div>  
  </div>
</div>
  </div>
				</div>
			</div>
		
			</div>
	<footer id="footer" class="footer footer-v2">
   
      
   <div class="footer-center">
      <div class="container">      
         <div class="row">
            <div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">  <div class="region region-footer-first">
    <div id="block-block-7" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <a href="https://union.sonapresse.com/sites/default/files/Une_grand-16_05_2020.jpg" title="La une du jour" rel="lightbox">
<img alt="La une du jour" src="https://union.sonapresse.com/sites/default/files/Une-16_05_2020.jpg" style="height:329px; width:234px" width="234" height="329" title="La une du jour"  /></a>      </div>
    </div>  
  </div>
</div>
  </div>
</div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">  <div class="region region-footer-second">
    <div id="block-imageblock-1" class="block block-imageblock no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        
  <div class="block-body">
    <p class=" margin-top-20">L'Union est le quotidien officiel du Gabon présentant <b>l'actualité gabonaise</b>.</p>
<p>Economie, Politique, Sport, Société &amp; Culture...</p>
<p>Retrouvez toute <b>l'information du Gabon</b> sur <a href="http://www.union-sonapresse.com">www.union-sonapresse.com</a></p>
  </div>
      </div>
    </div>  
  </div>
</div>
  </div>
</div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">  <div class="region region-footer-third">
    <div id="block-block-1" class="block block-block ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>En savoir plus</span>
                </div> 
   
    <div class="block-content">
      <div>
        <ul class="menu"><li><a href="https://www.union.sonapresse.com/qui-sommes-nous">Qui sommes nous</a></li>
<li><a href="https://www.union.sonapresse.com/l-equipe-editoriale-journal-union-18585">L'équipe éditoriale</a></li>
<li><a href="https://www.union.sonapresse.com/espaces-annonceurs">Espace annonceurs</a></li>
<li><a href="https://www.union.sonapresse.com/plan-du-site">Plan du site</a></li>
<li><a href="https://www.union.sonapresse.com/contact">Contactez nous</a></li>
</ul>      </div>
    </div>  
  </div>
</div>
  </div>
</div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">  <div class="region region-footer-four">
    <div id="block-block-2" class="block block-block ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <span>Suivez nous dès maintenant</span>
                </div> 
   
    <div class="block-content">
      <div>
        <div class="contact-info">
<p>    <span class="description"> </span></p>
<ul class="contact-info"><li><span><i class="fa fa-facebook"></i> <a target="_blank" href="https://www.facebook.com/LUnion-sonapresse-204041066335027/">facebook</a></span> </li>
<li><span><i class="fa fa-twitter"></i><a target="_blank" href="https://twitter.com/union_gabon"> twitter</a></span> </li>
<li><span><i class="fa fa-google"></i><a target="_blank" href="https://plus.google.com/+luniongabon"> google</a></span> </li>
<li><span><i class="fa fa-linkedin"></i><a target="_blank" href="#"> linkedIn</a></span> </li>
<li><span><i class="fa fa-viadeo"></i><a target="_blank" href="http://www.viadeo.com/fr/company/union-sonapresse"> viadeo</a></span> </li>
</ul></div>
      </div>
    </div>  
  </div>
</div>
  </div>
</div>         </div>   
      </div>
   </div>   
   <div class="copyright">
      <div class="container">
         <div class="copyright-inner">
              <div class="region region-copyright">
    <div id="block-block-3" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div class="juno-copyright pull-left">
Copyright © 2016 Digital Business Connect - L'Union (Sonapresse)
</div>
<div class="juno-dev pull-right">
Gabon info ; toute l'actualité gabonaise
</div>
      </div>
    </div>  
  </div>
</div>
  </div>
         </div>   
      </div>   
   </div>
     
<div class="gavias-skins-panel hidden-xs hidden-sm">
	<div class="control-panel"><i class="fa fa-eyedropper"></i></div>
	<div class="gavias-skins-panel-inner">
	   	</div>   
</div>

<div class="gavias-skins-panel gavias-skin-demo hidden-xs hidden-sm">
	<div class="control-panel"><i class="fa fa-cogs"></i></div>
	<div class="panel-skins-content">
		<div class="title">Color skins</div>
		<div class="text-center">
		<a class="item-color default" data-skin="default"></a>
							<a class="item-color green" data-skin="green"></a>
							<a class="item-color lilac" data-skin="lilac"></a>
							<a class="item-color orange" data-skin="orange"></a>
							<a class="item-color red" data-skin="red"></a>
							<a class="item-color yellow" data-skin="yellow"></a>
					</div>
	</div>

	<div class="clearfix"></div>

	<div class="panel-skins-content">
		<div class="title">Body layout</div>
		<div class="text-center">
			<a class="layout" data-layout="boxed">Boxed</a>
			<a class="layout" data-layout="wide">Wide</a>
		</div>
	</div>
</div>

<script>
	 var gavias_dir_theme = "/sites/all/themes/gavias_vecas" ;
</script>

</footer></div>
  
  <script src="https://www.union.sonapresse.com/sites/default/files/js/js__UwqRagWtrJWL5g5bWaOC3RXJL_o_F8Gy85A2b4A5TY.js"></script>
 
</body>

</html>
