<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie ie6" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie ie7" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8" lang="fr" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="fr" dir="ltr"> <!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Diplomatie : La Conférence épiscopale reçu par le chef de l'Etat | Gabon politique</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=fr" async="async" defer="defer"></script>
<link rel="shortcut icon" href="https://www.union.sonapresse.com/sites/default/files/index.jpg" type="image/jpeg" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="UNE délégation de la Conférence épiscopale du Gabon conduite par son président, l&#039;évêque de Mouila," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.union.sonapresse.com/gabon-politique/diplomatie-la-conference-episcopale-recu-par-le-chef-de-letat-25554" />
<link rel="shortlink" href="https://www.union.sonapresse.com/node/25554" />
<meta property="og:site_name" content="L&#039;UNION | L&#039;actualité du Gabon" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.union.sonapresse.com/gabon-politique/diplomatie-la-conference-episcopale-recu-par-le-chef-de-letat-25554" />
<meta property="og:title" content="Diplomatie : La Conférence épiscopale reçu par le chef de l&#039;Etat" />
<meta property="og:description" content="UNE délégation de la Conférence épiscopale du Gabon conduite par son président, l&#039;évêque de Mouila," />
<meta property="og:updated_time" content="mer, 10/12/2022 - 21:06" />
<meta property="og:image" content="https://www.union.sonapresse.com/sites/default/files/5984be43-aa11-48f1-b894-0e00b3d6a4fe.jpeg" />
<meta property="og:image:secure_url" content="https://www.union.sonapresse.com/sites/default/files/5984be43-aa11-48f1-b894-0e00b3d6a4fe.jpeg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="658" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.union.sonapresse.com/gabon-politique/diplomatie-la-conference-episcopale-recu-par-le-chef-de-letat-25554" />
<meta name="twitter:title" content="Diplomatie : La Conférence épiscopale reçu par le chef de l&#039;Etat" />
<meta name="twitter:image" content="https://www.union.sonapresse.com/sites/default/files/5984be43-aa11-48f1-b894-0e00b3d6a4fe.jpeg" />
<meta property="og:locale" content="fr_FR" />
<meta property="article:author" content="L&#039;Union sonapresse" />
<meta property="article:publisher" content="L&#039;Union sonapresse" />
<meta property="article:section" content="Gabon politique" />
<meta property="article:published_time" content="mer, 10/12/2022 - 21:06" />
<meta property="article:modified_time" content="mer, 10/12/2022 - 21:06" />
<meta itemprop="name" content="Diplomatie : La Conférence épiscopale reçu par le chef de l&#039;Etat" />
<link rel="alternative" href="https://www.union.sonapresse.com/gabon-politique/diplomatie-la-conference-episcopale-recu-par-le-chef-de-letat-25554" hreflang="fr" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '308794222915470');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"25554"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=308794222915470&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
  
  <link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_lmE-R5h5ay2_HlJBFId-17Ro_zEo9HEH3io9tLc2GdQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_eg3RfTCJuSp__tK6PhpGymgZV9B9zY3kYniqb3NAX1Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_iBwaJqQnIT9h6knM1LCzhFnbBCOkXVmqV16XxisyiPo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_QMGESiINR80jIJeNbtcWSFyS3m50HklDzkh7fxSdL1w.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_ey0UczytRB98wvI-lEJ5dXLN8ApUY-hrwvSbDEr9YDg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_lAY2pwoc3mPcMzjFgP0UoRJ-qibeLYpTq_ZpnfH7Rus.css" media="all" />
  <script src="https://www.union.sonapresse.com/sites/default/files/js/js_zXfYpmrNsrWCFpnjJeaS9keQFWo2uiRbcz0bGT5qgX4.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_xsqXBUZTcg80ieKXgs4w_5K8-9I_aH-QHnnLF5ytOy4.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_bnDseknxC9Ejcw5-cx_GJQEjHjwDB8W1k3JlyIef7eM.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/minify/lightbox.min.js?1665611232"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_SSHygpyaboa-IWPK_YDf1pbG4otqaubjKgN_yh1Dr6A.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-42547517-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_dc23ELHqc411KqL1YK5fnFrfSXPhkn-Vvlxut99IFHg.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_w_BHMWbTDbD0XAKtEl9rQ2F6GelIvvyXweHkUFQklAU.js"></script>
<script>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</script>
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-25554 node-type-blog" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <div class="body"><header id="header"><div class="topbar"><div class="container"><div class="region region-topbar"><div id="block-widget-widget-social-network" class="block block-widget no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div id="social-network" class="social-network float-right"><ul><li><a href="https://twitter.com/union_gabon" title="twitter" target="_blank"><img src="/sites/all/themes/gavias_vecas/images/social/twitter.png" alt="twitter"></a></li><li><a href="https://www.facebook.com/LUnion-sonapresse-204041066335027" title="facebook" target="_blank"><img src="/sites/all/themes/gavias_vecas/images/social/facebook.png" alt="facebook"></a></li></ul></div></div></div></div></div><div id="block-block-11" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><p><a class="topbar_login" href="/user/login">Espace membre</a></p></div></div></div></div><div id="block-mailchimp-signup-s-abonner" class="block block-mailchimp-signup "><div class="block-inner clearfix"><div class="block-title"> <span>Abonnez-vous à la newsletter</span></div><div class="block-content"><div><form class="mailchimp-signup-subscribe-form" action="/gabon-politique/diplomatie-la-conference-episcopale-recu-par-le-chef-de-letat-25554" method="post" id="mailchimp-signup-subscribe-block-s-abonner-form" accept-charset="UTF-8"><div><p>Abonnez-vous à la newsletter</p><input type="hidden" id="mailchimp_t" name="mailchimp_t" ><div id="mailchimp-newsletter-438113-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-type-textfield form-item-mergevars-EMAIL"> <label for="edit-mergevars-email">EMAIL <span class="form-required" title="Ce champ est requis.">*</span></label> <input type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" class="form-text required" /></div></div><input type="hidden" name="form_build_id" value="form-nQ99yICL1-4YQ4OQR5IHtOA9NDnEt8WduYY45mbjw_M" /><input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_s_abonner_form" /><input type="submit" id="edit-submit--2" name="op" value="S&#039;abonner" class="btn-primary btn form-submit" /></div></form></div></div></div></div></div></div></div><div class="header-main"><div class="container"><div class="header-main-inner"><div class="row"><div class="col-sm-4 col-xs-12 text-center"><div class="logo"> <a href="/" title="Accueil" rel="home" id="logo"> <img src="https://www.union.sonapresse.com/sites/default/files/logo.png" alt="Accueil"/> </a></div></div><div class="col-sm-8 col-xs-12 header-right"><div class="header-right-inner"><div class="region region-header-right"><div id="block-imageblock-3" class="block block-imageblock no-padding no-margin text-right no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-image"> <a href="https://www.multipress-gabon.com/" class="imageblock-link" target="_blank"><img class="imageblock-image" typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/imageblock/bandeau-site-web-jhoel_3.jpg" alt="Multipress-Gabon" title="Multipress-Gabon" /></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="main-menu gv-sticky-menu "><div class="container"><div class="row"><div class="col-xs-12 area-main-menu"><div class="region region-main-menu"><div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu no-bg no-margin no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="tb-megamenu tb-megamenu-main-menu"> <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button"> <i class="fa fa-reorder"></i> </button><div class="nav-collapse always-show"><ul class="tb-megamenu-nav nav level-0 items-8"><li data-id="218" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega"> <a href="/" > Accueil </a></li><li data-id="1133" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/economie-gabon" class="dropdown-toggle" title="Gabon Économie ; toute l&#039;actualité sur l&#039;économie du Gabon"> Économie <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-1" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--clone_of_menu_post-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-clone-of-menu-post-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-clone-of-menu-post view-id-clone_of_menu_post view-display-id-block_3 post-style-grid view-dom-id-7f601ef64257e35fc68531ce8f8b13a9"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/0894cd3a-d63c-4693-879d-16686f82efe8.jpeg?itok=IGk_IC2-" width="750" height="500" alt="Le Gabon certifié au crédit carbone" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/environnement-le-gabon-est-desormais-certifie-au-credit-carbone-25555">Environnement : Le Gabon est désormais certifié au crédit carbone</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/80a4baa0-a8f6-4a3e-bb11-73533f7c3003.jpeg?itok=fxLeqZpv" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/cnss-le-patronat-veut-reprendre-la-main-25552">CNSS : le patronat veut reprendre la main ! </a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/c68c2755-546e-479b-971d-fdfb64d1925d.jpeg?itok=Nc_hCM0f" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/10e-reunion-du-conseil-des-ministres-de-la-zlecaf-le-gabon-souhaite-un-systeme-rotatif-25549">10e réunion du Conseil des ministres de la ZLECAF : le Gabon souhaite un système rotatif</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1134" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/politique-gabon" class="dropdown-toggle" title="Gabon politique : l&#039;actualité politique au Gabon"> Politique <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-2" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post_politique-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-politique-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-menu-post-politique view-id-menu_post_politique view-display-id-block_3 post-style-grid view-dom-id-84d4b94f1bf431722c679b3cfcbfbf7a"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/5984be43-aa11-48f1-b894-0e00b3d6a4fe.jpeg?itok=N7EazCny" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/diplomatie-la-conference-episcopale-recu-par-le-chef-de-letat-25554" class="active">Diplomatie : La Conférence épiscopale reçu par le chef de l&#039;Etat</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/253669.jpg?itok=DImVh1T8" width="750" height="500" alt="Législatives partielles : Houangni Ambouroue veut plus d&#039;équité dans le traitement de l&#039;information" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/legislatives-partielles-houangni-ambouroue-veut-plus-dequite-dans-le-traitement-de-linformation-25550">Législatives partielles : Houangni Ambouroue veut plus d&#039;équité dans le traitement de l&#039;information</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-10-10_a_20.00.49.png?itok=MHXxo6Wj" width="750" height="500" alt="Rentrée judiciaire : devoir d&#039;exemplarité exigé au personnel judiciaire" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/rentree-judiciaire-devoir-dexemplarite-exige-au-personnel-judiciaire-25545">Rentrée judiciaire : devoir d&#039;exemplarité exigé au personnel judiciaire </a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1135" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/sports-gabon" class="dropdown-toggle" title="Gabon Sport ; l&#039;actualité !"> Sport <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-3" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post_sport-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-sport-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-menu-post-sport view-id-menu_post_sport view-display-id-block_3 post-style-grid view-dom-id-a4896d2f65f4b7442e0bb0811cbf74e2"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/f335d2ec-91c9-4950-bcfc-49f198a17af6.jpeg?itok=Z1Q7DA3i" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div></div><div class="post-title"> <a href="/gabon-sport/eliminatoires-bal-2023-bangui-sc-comme-entree-en-matiere-pour-espoir-bc-25556">Éliminatoires BAL 2023 : Bangui SC comme entrée en matière pour Espoir BC</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/253616.jpg?itok=CJtySegp" width="750" height="500" alt="Le stade Engong inventorié par le liquidateur" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div></div><div class="post-title"> <a href="/gabon-sport/le-stade-engong-doyem-inventorie-par-le-liquidateur-25543">Le stade Engong d&#039;Oyem inventorié par le liquidateur</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/253614.jpg?itok=8NDnuk4g" width="750" height="500" alt="Éliminatoires BAL 2023 : Stéphane Lasme va guider Espoir BC" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div></div><div class="post-title"> <a href="/gabon-sport/eliminatoires-bal-2023-stephane-lasme-va-guider-espoir-bc-25542">Éliminatoires BAL 2023 : Stéphane Lasme va guider Espoir BC</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1136" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/societe-et-culture-gabon" class="dropdown-toggle" title="Société et culture gabonaise ; toute l&#039;actualité !"> Société & Culture <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-4" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post_culture-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-culture-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-menu-post-culture view-id-menu_post_culture view-display-id-block_3 post-style-grid view-dom-id-fa3878490e57022f325c3689f9558e9b"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/829a6732-64b2-4e79-bd1c-0b09acf5a03c.jpeg?itok=UwrjUoH0" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/sante-mentale-pres-de-malades-enregistres-au-gabon-en-2021-25557">Santé mentale  : près de malades enregistrés au Gabon en 2021</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/253635.jpg?itok=2UtcZx9s" width="750" height="500" alt="Violences faites aux enfants : le cinéma mis à contribution pour sensibiliser sur ce fléau" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/violences-faites-aux-enfants-le-cinema-mis-contribution-pour-sensibiliser-sur-ce-fleau-25548">Violences faites aux enfants : le cinéma mis à contribution pour sensibiliser sur ce fléau</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-10-11_a_15.28.05.png?itok=8bdszGQJ" width="750" height="500" alt="Santé mentale : 4 145 malades enregistrés au Gabon sur l&#039;année 2021" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/sante-mentale-cinq-malades-decedes-au-gabon-en-2021-25547">Santé mentale : cinq malades décédés au Gabon en 2021</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1137" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/personnalites-gabonaises-gabon" class="dropdown-toggle" title="Personnalités gabonaises"> Personnalités <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="1" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-5" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post-block_7" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-block-7" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span> A lire aussi en Personalités Gabon</span></div><div class="block-content"><div><div class="view view-menu-post view-id-menu_post view-display-id-block_7 post-style-grid view-dom-id-56ce555acf2ee90efc9215205302faf7"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-sport/128436.HR.jpg?itok=rrBs5d5p" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a></div></div><div class="post-title"> <a href="/personnalites-gabonaises/mario-lemina-footballeur-international-le-choix-du-coeur-14531">Mario LEMINA (footballeur international) : Le choix du cœur</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-politique/128042.HR.jpg?itok=3fj2Cpbj" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a></div></div><div class="post-title"> <a href="/personnalites-gabonaises/raymond-ndong-sima-ne-le-23-janvier-1955-oyem-raymond-ndong-sima-rouages-economiques-14449">Raymond Ndong Sima, né le 23 janvier 1955 à Oyem. : Raymond Ndong Sima, rouages économiques.</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-politique/92277.HR.jpg?itok=EC-BIVd9" width="750" height="500" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a></div></div><div class="post-title"> <a href="/personnalites-gabonaises/bio-perso-gabon-leon-mebiame-mba-homme-politique-1934-2015-le-policier-devenu-politicien-14610">bio-perso-gabon / Léon MEBIAME MBA (homme politique), (1934- 2015) : Le policier devenu politicien</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="436" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown"> <a href="/blog" class="dropdown-toggle" title="+"> + <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-12"><li data-id="1138" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/etranger-gabon" title="Actualités internationales"> International </a></li><li data-id="1139" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/faits-divers-et-justice-gabon" title="Justice et faits divers au Gabon"> Justice & Faits divers </a></li><li data-id="1140" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/port-gentil-gabon" title="Actualité de Port-Gentil (Gabon)"> Port-Gentil </a></li><li data-id="1143" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/provinces-gabon" title="Actualité des provinces du Gabon"> Provinces </a></li><li data-id="1141" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/femmes-gabon" title="Actualité de la femme gabonaise"> Femme </a></li><li data-id="1765" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/sur-le-net-gabon" title="Actualités sur le net gabon et plus"> Sur le Net </a></li><li data-id="1146" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/magazine-gabon" title="Enquêtes et Reportage ; mode, tendances, métiers..."> Enquêtes et Reportages </a></li><li data-id="1145" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/page-liste-videos-site" title="L&#039;actualité vidéo"> Vidéo </a></li><li data-id="1144" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/grands-dossiers-gabon" title="Grands dossiers de l&#039;Union"> Grands dossiers </a></li><li data-id="1147" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/lunion-magazine" title="Union magazine ; le supplément gratuit"> Union Magazine, le supplément </a></li><li data-id="1593" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/grands-dossiers-de-lunion-19308" > Grands dossiers de l'Union </a></li><li data-id="1486" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://lunion-archives.org/web.11/" title="ARCHIVES DEPUIS 1973"> ARCHIVES DEPUIS 1973 </a></li></ul></div></div></div></div></div></li><li data-id="423" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega"> <a href="http://union.sonapresse.com/contact" title="Contact"> Contact </a></li></ul></div></div></div></div></div></div></div><div class="search-region"><div class="region region-search"><div id="block-search-form" class="block block-search no-padding no-margin no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><form action="/gabon-politique/diplomatie-la-conference-episcopale-recu-par-le-chef-de-letat-25554" method="post" id="search-block-form" accept-charset="UTF-8"><div><div><div class="element-invisible">Formulaire de recherche</div><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label> <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="" class="btn-primary btn form-submit" /></div><input type="hidden" name="form_build_id" value="form-GJZdSCqCMRh1iDGFn4SXgOFTu02r_Y0mnRSa1pdFzCA" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div></div></div></div></div></div></div></div></div></div> </header><div role="main" class="main main-page"><section class="page-top breadcrumb-wrap"><div class="container"><div class="row"><div class="col-md-12"><div id="breadcrumbs"><ul class="breadcrumb"><li><a href="/">Accueil</a></li><li><a href="/actualite-gabonaise/politique-gabon">Gabon politique</a></li><li>Diplomatie : La Conférence épiscopale reçu par le chef de l&#039;Etat</li></ul></div></div></div></div></section><div class="clearfix"></div><div class="clearfix"></div><div id="content" class="content content-full"><div class="container"><div class="content-main-inner"><div class="row"><div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r "><div class="main-content-inner"><div class="content-main"><div class="region region-content"><div id="block-system-main" class="block block-system no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div> <article id="node-25554" class="node node-blog node-promoted post post-large blog-single-post" about="/gabon-politique/diplomatie-la-conference-episcopale-recu-par-le-chef-de-letat-25554" typeof="sioc:Post sioct:BlogPost"><div class="field field-name-field-post-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/5984be43-aa11-48f1-b894-0e00b3d6a4fe.jpeg" width="1080" height="675" alt="" /></div></div></div><div class="post-title"><h1 ><a href="/gabon-politique/diplomatie-la-conference-episcopale-recu-par-le-chef-de-letat-25554">Diplomatie : La Conférence épiscopale reçu par le chef de l&#039;Etat</a></h1> <span property="dc:title" content="Diplomatie : La Conférence épiscopale reçu par le chef de l&#039;Etat" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div><div class="content-first"><div class="post-meta"><span class="post-created"><i class="fa fa-clock-o"></i>12 oct, 2022</span><span class="post-meta-user"><i class="fa fa-user"></i> l'Union </span> <span class="post-meta-comments"><i class="fa fa-comments"></i> <a href="/gabon-politique/diplomatie-la-conference-episcopale-recu-par-le-chef-de-letat-25554/#comments">0 Commentaires</a></span> <span class="post-meta-comments"><i class="fa fa-user-plus"></i> <a href="/gabon-politique/diplomatie-la-conference-episcopale-recu-par-le-chef-de-letat-25554/#comments">360 vues</a></span></div><div class="clearfix"></div></div><div class="clearfix"></div><div class="post-content"><div class="article_content"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>UNE délégation de la Conférence épiscopale du Gabon conduite par son président, l'évêque de Mouila, Mgr Mathieu Madega Lebouakehan, a été reçue hier, au palais de la présidence de la République, par le chef de l'Etat Ali Bongo Ondimba.</p><p>C'était en présence de plusieurs de ses collaborateurs dont Jean-Yves Teale et Michel Essonghe, respectivement secrétaire général de la présidence de la République et Haut-Commissaire général.<br />Cette rencontre a été l'occasion pour les autorités cléricales de présenter, au numéro un gabonais, l'évêque élu du diocèse de Franceville, Mgr Ephrem Ndjoni.</p><p>Une pratique qui est conforme à la tradition du Saint-Siège. Profitant de ces échanges, Mgr Madega Lebouakehan a informé son hôte de ce que l'ordination du nouveau promu aura lieu dans les tout prochains jours à Masuku, chef-lieu de la province du Haut-Ogooué.</p><p>Tout en remerciant le président Ali Bongo Ondimba pour son implication et sa franche collaboration avec l'Eglise du Gabon, le président de la Conférence épiscopale de notre pays n'a pas manqué de réitérer la volonté de son institution de renforcer sa collaboration avec l'Etat. Cela en vue d'un mieux vivre-ensemble et une meilleure implication de l'Eglise dans la construction et le développement de la Nation.</p></div></div></div><span property="dc:title" content="Diplomatie : La Conférence épiscopale reçu par le chef de l&#039;Etat" class="rdf-meta element-hidden"></span></div></div><ul id="node-navigation"><li class="prev"><a href="/justice-faits-divers-au-gabon/mouila-electrocute-en-plein-chantier-bavanga-25553">Précédent</a></li><li class="next"><a href="/gabon-economie/environnement-le-gabon-est-desormais-certifie-au-credit-carbone-25555">Suivant</a></li></ul>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60e84f24570c8ca7"></script>
<script type="text/javascript">
addthis.layers({
'theme' : 'Transparent',
'share' : {
'position' : 'left',
'services' : 'facebook, twitter, gmail, google_plusone_share, email, pinterest, linkedin',
'desktop' : true,
'mobile' : true,
'theme' : 'Transparent'
}
});
</script>
<div class="link-wrapper"><ul class="links list-inline"><li class="blog_usernames_blog first"><a href="/blogs/hansmebale" title="Lire les dernières publications du blog de hans.mebale.">Blog de hans.mebale</a></li><li class="statistics_counter last"></li></ul></div><div class="post-block post-author clearfix"><i class="fa fa-user"></i>Auteur<div class="img-thumbnail"> <img src="/sites/all/themes/gavias_vecas/images/anon.png" alt="anon"></div><p><strong class="name"><span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/hansmebale" typeof="sioc:UserAccount" property="foaf:name" datatype="">hans.mebale</span></span> </strong></p></div><div id="comments" class="post-block post-comments clearfix comment-wrapper" ><div class="post-block post-leave-comment"> <section id="comment-form-wrapper"> Laisser un commentaire<form class="comment-form" action="/comment/reply/25554" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name"> <label for="edit-name">Votre nom </label> <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" /></div><div class="form-item form-type-textfield form-item-subject"> <label for="edit-subject">Objet </label> <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value"> <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Ce champ est requis.">*</span></label><div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div><fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper form-group" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">Plus d&#039;information sur les formats de texte</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format"> <label for="edit-comment-body-und-0-format--2">Format de texte </label> <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="filtered_html" selected="selected">Filtered HTML</option><option value="full_html">Full HTML</option><option value="plain_text">Plain text</option></select></div><div class="filter-guidelines form-wrapper form-group" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-filtered_html"><h3>Filtered HTML</h3><ul class="tips"><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Balises HTML autorisées : &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt;</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div><div class="filter-guidelines-item filter-guidelines-full_html"><h3>Full HTML</h3><ul class="tips"><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li><li>Both <em class="placeholder">&lt;img&gt;</em> and <em class="placeholder">&lt;iframe&gt;</em> elements are lazy-loaded.</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>Aucune balise HTML autorisée.</li><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div></div></div></fieldset></div></div></div><input type="hidden" name="form_build_id" value="form-qyiCq4EEkmqX2U6CSeSg9vOQcng6J3BGwQ6b2esBEVg" /><input type="hidden" name="form_id" value="comment_node_blog_form" /><div class="captcha"><input type="hidden" name="captcha_sid" value="30974052" /><input type="hidden" name="captcha_token" value="f8a14ca2a506d1ff614924af9a92f049" /><input type="hidden" name="captcha_response" value="Google no captcha" /><div class="g-recaptcha" data-sitekey="6LcOQKMUAAAAAALdSCgRkI3uwzrmPF1tbQ74OFEJ" data-theme="light" data-type="image" data-size="compact"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enregistrer" class="btn-primary btn form-submit" /><input type="submit" id="edit-preview" name="op" value="Aperçu" class="btn-primary btn form-submit" /></div></div></form> </section></div></div> </article></div></div></div></div></div></div><div class="content-bottom"><div class="region region-content-bottom"><div id="block-simpleads-ad-groups-39" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-39', 39, 1);
</script>
<div class="simpleads-39"></div></div></div></div></div></div><div id="block-views-menu-post-block-8" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span> A lire aussi en Politique Gabon</span></div><div class="block-content"><div><div class="view view-menu-post view-id-menu_post view-display-id-block_8 post-style-grid view-dom-id-610f8f9813b3820283aafe275493126a"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/253669.jpg?itok=DImVh1T8" width="750" height="500" alt="Législatives partielles : Houangni Ambouroue veut plus d&#039;équité dans le traitement de l&#039;information" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/legislatives-partielles-houangni-ambouroue-veut-plus-dequite-dans-le-traitement-de-linformation-25550">Législatives partielles : Houangni Ambouroue veut plus d&#039;équité dans le traitement de l&#039;information</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-10-10_a_19.30.38.png?itok=H77NNIVq" width="750" height="500" alt="Législatives partielles : petit retard à l’allumage à Mimongo" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/legislatives-partielles-petit-retard-lallumage-mimongo-25541">Législatives partielles : petit retard à l’allumage à Mimongo</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/253566.jpg?itok=0Ia4EWZI" width="750" height="500" alt="Lambert-Noël Matha et Denise Mekame&#039;ne: des attentes et interrogations !" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/lambert-noel-matha-et-denise-mekamene-chez-mborantsuo-des-attentes-et-interrogations-25530">Lambert-Noël Matha et Denise Mekame&#039;ne chez Mborantsuo: des attentes et interrogations !</a></div></div></div></div></div></div></div></div><div class="views-row row row-2 row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-10-10_a_20.00.49.png?itok=MHXxo6Wj" width="750" height="500" alt="Rentrée judiciaire : devoir d&#039;exemplarité exigé au personnel judiciaire" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/rentree-judiciaire-devoir-dexemplarite-exige-au-personnel-judiciaire-25545">Rentrée judiciaire : devoir d&#039;exemplarité exigé au personnel judiciaire </a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/e0803d89-9be0-4b10-9064-575c017deaa7.jpeg?itok=KduyUtfN" width="750" height="500" alt="Conseil de sécurité ONU : Antonio Guterres " /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/conseil-de-securite-onu-antonio-guterres-hote-du-dejeuner-gabonais-25538">Conseil de sécurité ONU : Antonio Guterres hôte du déjeuner gabonais </a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/5c876381-eed9-48a8-99f8-81441675e313.jpeg?itok=u65igpL9" width="750" height="500" alt="Conseil de sécurité ONU : le plaidoyer de Michael Moussa Adamo " /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/conseil-de-securite-onu-le-plaidoyer-de-michael-moussa-adamo-25529">Conseil de sécurité ONU : le plaidoyer de Michael Moussa Adamo </a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="block-views-popular-post-block-1" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span>Les articles les plus consultés politique</span></div><div class="block-content"><div><div class="view view-popular-post view-id-popular_post view-display-id-block_1 post-style-list small view-dom-id-26ff763525586d50c15a9915a2c5bcfb"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-politique/legislatives-partielles-petit-retard-lallumage-mimongo-25541"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-10-10_a_19.30.38.png?itok=H77NNIVq" width="750" height="500" alt="Législatives partielles : petit retard à l’allumage à Mimongo" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div><div class="post-created hidden">oct 10</div></div><div class="post-title"> <a href="/gabon-politique/legislatives-partielles-petit-retard-lallumage-mimongo-25541">Législatives partielles : petit retard à l’allumage à Mimongo</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-politique/parlement-deputes-et-senateurs-reprennent-avec-leurs-hemicycles-25515"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-10-03_a_15.08.49.png?itok=-iiTAolM" width="750" height="500" alt="Parlement : début de la session ordinaire lundi" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div><div class="post-created hidden">oct 03</div></div><div class="post-title"> <a href="/gabon-politique/parlement-deputes-et-senateurs-reprennent-avec-leurs-hemicycles-25515">Parlement : députés et sénateurs reprennent avec leurs hémicycles</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-politique/vers-un-partenariat-entre-la-haute-autorite-de-la-communication-du-gabon-et-loif-25518"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-10-04_a_15.43.43.png?itok=QHHh70yj" width="750" height="500" alt="Vers un partenariat entre la Haute autorité de la communication du Gabon et l&#039;OIF" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div><div class="post-created hidden">oct 04</div></div><div class="post-title"> <a href="/gabon-politique/vers-un-partenariat-entre-la-haute-autorite-de-la-communication-du-gabon-et-loif-25518">Vers un partenariat entre la Haute autorité de la communication du Gabon et l&#039;OIF</a></div></div></div></div></div></div></div></div><div class="views-row row row-2 row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-politique/rentree-judiciaire-devoir-dexemplarite-exige-au-personnel-judiciaire-25545"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-10-10_a_20.00.49.png?itok=MHXxo6Wj" width="750" height="500" alt="Rentrée judiciaire : devoir d&#039;exemplarité exigé au personnel judiciaire" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div><div class="post-created hidden">oct 10</div></div><div class="post-title"> <a href="/gabon-politique/rentree-judiciaire-devoir-dexemplarite-exige-au-personnel-judiciaire-25545">Rentrée judiciaire : devoir d&#039;exemplarité exigé au personnel judiciaire </a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-politique/legislatives-partielles-houangni-ambouroue-veut-plus-dequite-dans-le-traitement-de-linformation-25550"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/253669.jpg?itok=DImVh1T8" width="750" height="500" alt="Législatives partielles : Houangni Ambouroue veut plus d&#039;équité dans le traitement de l&#039;information" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div><div class="post-created hidden">oct 11</div></div><div class="post-title"> <a href="/gabon-politique/legislatives-partielles-houangni-ambouroue-veut-plus-dequite-dans-le-traitement-de-linformation-25550">Législatives partielles : Houangni Ambouroue veut plus d&#039;équité dans le traitement de l&#039;information</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-politique/diplomatie-la-conference-episcopale-recu-par-le-chef-de-letat-25554" class="active"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/5984be43-aa11-48f1-b894-0e00b3d6a4fe.jpeg?itok=N7EazCny" width="750" height="500" alt="" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div><div class="post-created hidden">oct 12</div></div><div class="post-title"> <a href="/gabon-politique/diplomatie-la-conference-episcopale-recu-par-le-chef-de-letat-25554" class="active">Diplomatie : La Conférence épiscopale reçu par le chef de l&#039;Etat</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="block-simpleads-ad-groups-40" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-40', 40, 1);
</script>
<div class="simpleads-40"></div></div></div></div></div></div><div id="block-views-d708fa94f2f4392cee4d7ad75ed670ab" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span>Les 3 derniers articles Economie Gabon</span></div><div class="block-content"><div><div class="view view-main-post-3-last-articles view-id-main_post_3_last_articles view-display-id-block_9 post-style-list view-dom-id-be6bae5988d59ca166f872806846bc30"><div class="view-content"><div class="item-list"><div class="view-list"><ul><li class="view-list-item views-row views-row-1 views-row-odd views-row-first"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/environnement-le-gabon-est-desormais-certifie-au-credit-carbone-25555"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/0894cd3a-d63c-4693-879d-16686f82efe8.jpeg?itok=IGk_IC2-" width="750" height="500" alt="Le Gabon certifié au crédit carbone" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created">oct 12, 2022</div></div><div class="post-title"> <a href="/gabon-economie/environnement-le-gabon-est-desormais-certifie-au-credit-carbone-25555">Environnement : Le Gabon est désormais certifié au crédit carbone</a></div><div class="post-body"><p>LA Convention cadre des Nations unies sur les changements climatiques (CCNUCC) vient de publier s</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-2 views-row-even"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/cnss-le-patronat-veut-reprendre-la-main-25552"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/80a4baa0-a8f6-4a3e-bb11-73533f7c3003.jpeg?itok=fxLeqZpv" width="750" height="500" alt="" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created">oct 12, 2022</div></div><div class="post-title"> <a href="/gabon-economie/cnss-le-patronat-veut-reprendre-la-main-25552">CNSS : le patronat veut reprendre la main ! </a></div><div class="post-body"><p>La situation catastrophique de la Caisse nationale de sécurité sociale ne laisse pas le secteur p</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-3 views-row-odd views-row-last"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/10e-reunion-du-conseil-des-ministres-de-la-zlecaf-le-gabon-souhaite-un-systeme-rotatif-25549"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/c68c2755-546e-479b-971d-fdfb64d1925d.jpeg?itok=Nc_hCM0f" width="750" height="500" alt="" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created">oct 11, 2022</div></div><div class="post-title"> <a href="/gabon-economie/10e-reunion-du-conseil-des-ministres-de-la-zlecaf-le-gabon-souhaite-un-systeme-rotatif-25549">10e réunion du Conseil des ministres de la ZLECAF : le Gabon souhaite un système rotatif</a></div><div class="post-body"><p>La 10e réunion du Conseil des ministres du Commerce africain de la Zone de libre-échange continen</p>...</div></div></div></div></li></ul></div></div></div></div></div></div></div></div><div id="block-views-7c1bbcfeb2df6539b271e926cc619c19" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span>Les 3 derniers articles Faits-Divers et Justice</span></div><div class="block-content"><div><div class="view view-main-post-3-last-articles view-id-main_post_3_last_articles view-display-id-block_13 post-style-list view-dom-id-e0de1eeb20a6e246b4ab4c651773bce3"><div class="view-content"><div class="item-list"><div class="view-list"><ul><li class="view-list-item views-row views-row-1 views-row-odd views-row-first"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/mouila-electrocute-en-plein-chantier-bavanga-25553"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/10b5004e-4ef1-4df2-98b8-955ba658c85c.jpeg?itok=s9WNu-ww" width="750" height="500" alt="" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created">oct 12, 2022</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/mouila-electrocute-en-plein-chantier-bavanga-25553">Mouila : électrocuté en plein chantier à Bavanga</a></div><div class="post-body"><p>UN Gabonais d’origine camerounaise dont l’identité n’a pas été établie à l'instant, a été électro</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-2 views-row-even"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/drame-trois-morts-en-face-de-la-presidence-de-la-republique-25546"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/bea17c55-421b-4c0a-b68f-a24e2a17a0d5.jpeg?itok=cpvu9tiI" width="750" height="500" alt="Une vue de la scène de l’accident " /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created">oct 11, 2022</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/drame-trois-morts-en-face-de-la-presidence-de-la-republique-25546">Drame : Trois morts en face de la présidence de la République</a></div><div class="post-body"><p>Trois morts, c'est le triste bilan de l'accident de circulation qui s'est produit lundi dernier</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-3 views-row-odd views-row-last"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/suicide-un-homme-met-fin-sa-vie-lechangeur-de-lalala-25535"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/9fd1658f-7309-4a1e-a6a9-f67e6c0c0083.jpeg?itok=kdSKPzW7" width="750" height="500" alt="" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created">oct 08, 2022</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/suicide-un-homme-met-fin-sa-vie-lechangeur-de-lalala-25535">Suicide : un homme met fin à sa vie à l&#039;échangeur de Lalala</a></div><div class="post-body"><p>UN homme, la cinquantaine révolue, dont l'identité ne nous a pas été révélée, s'est jeté du haut</p>...</div></div></div></div></li></ul></div></div></div></div></div></div></div></div></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar"><div class="sidebar-inner"><div class="region region-sidebar-right"><div id="block-user-login" class="block block-user "><div class="block-inner clearfix"><div class="block-title"> <span>Connexion utilisateur</span></div><div class="block-content"><div><form action="/gabon-politique/diplomatie-la-conference-episcopale-recu-par-le-chef-de-letat-25554?destination=node/25554" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name"> <label for="edit-name--2">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label> <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" /></div><div class="form-item form-type-password form-item-pass"> <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label> <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" /></div><ul class="pagination pagination-lg pull-right"><li><a href="/user/register" title="Créer un nouveau compte utilisateur.">Créer un nouveau compte</a></li><li><a href="/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li></ul><input type="hidden" name="form_build_id" value="form-E1uII5Y2dvnamMVj4xh-7tZ1VfzkNdaQUOaIffpTBMs" /><input type="hidden" name="form_id" value="user_login_block" /><div class="form-actions form-wrapper form-group" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Se connecter" class="btn-primary btn form-submit" /></div></div></form></div></div></div></div><div id="block-block-6" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-title"><span>La Une du 12/10/2022</span></div><div class="block-content"><a href="https://www.union.sonapresse.com/sites/default/files/Une_grand-12_10_2022.jpg" title="La une du jour" rel="lightbox"><img alt="La une du jour" src="https://www.union.sonapresse.com/sites/default/files/Une-12_10_2022.jpg" style="height:515px; width:360px" width="360" height="515" title="La une du jour" /></a><a href="/les-7-dernieres-unes-gabon" class="une-link">Lire les 7 dernières Unes</a></div></div></div></div></div><div id="block-imageblock-6" class="block block-imageblock no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-image"> <a href="https://moovmoney.ga/" class="imageblock-link" target="_blank"><img class="imageblock-image" typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/imageblock/format-360x420px.jpg" alt="Compte Moov Money en ligne" /></a></div></div></div></div></div><div id="block-views-popular-post-block" class="block block-views yellow-color "><div class="block-inner clearfix"><div class="block-title"> <span>Les articles les plus lus</span></div><div class="block-content"><div><div class="view view-popular-post view-id-popular_post view-display-id-block post-style-list small view-dom-id-a68bd2ec55bd7a20d76528f0bc458bcf"><div class="view-content"><div class="item-list"><div class="view-list"><ul><li class="view-list-item views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/sante-mentale-pres-de-malades-enregistres-au-gabon-en-2021-25557"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/829a6732-64b2-4e79-bd1c-0b09acf5a03c.jpeg?itok=b0WOukEH" width="150" height="100" alt="" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">oct 12</div></div><div class="post-title"> <a href="/gabon-culture-societe/sante-mentale-pres-de-malades-enregistres-au-gabon-en-2021-25557">Santé mentale  : près de malades enregistrés au Gabon en 2021</a></div></div></div></div></div></li><li class="view-list-item views-row views-row-2 views-row-even"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/violence-scolaire-au-lycee-doloumi-leleve-agresseur-exclu-pour-trois-jours-en-attendant-le-conseil-de-discipline-de-ce-matin-25517"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/17532df6-9d27-4693-a4e8-ae1c4604b5da.jpeg?itok=qrmanpzp" width="150" height="100" alt="Le lycée d’Oloumi" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created hidden">oct 04</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/violence-scolaire-au-lycee-doloumi-leleve-agresseur-exclu-pour-trois-jours-en-attendant-le-conseil-de-discipline-de-ce-matin-25517">Violence scolaire au lycée d&#039;Oloumi: l&#039;élève agresseur exclu pour trois jours en attendant le conseil de discipline de ce matin</a></div></div></div></div></div></li><li class="view-list-item views-row views-row-3 views-row-odd"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-sport/mls-bouanga-buteur-et-champion-25525"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/capture_decran_2022-10-05_a_14.27.08.png?itok=XzjWNSsj" width="150" height="100" alt="" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div><div class="post-created hidden">oct 05</div></div><div class="post-title"> <a href="/gabon-sport/mls-bouanga-buteur-et-champion-25525">MLS : Bouanga buteur et champion </a></div></div></div></div></div></li><li class="view-list-item views-row views-row-4 views-row-even views-row-last"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/avc-lexplosion-des-cas-est-prevu-pour-2030-25533"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/capture_decran_2022-10-07_a_15.32.50.png?itok=BkzFhQeU" width="150" height="100" alt="Monde : l&#039;explosion des cas est prévu pour 2030" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">oct 07</div></div><div class="post-title"> <a href="/gabon-culture-societe/avc-lexplosion-des-cas-est-prevu-pour-2030-25533">AVC : l&#039;explosion des cas est prévu pour 2030</a></div></div></div></div></div></li></ul></div></div></div></div></div></div></div></div><div id="block-block-8" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><p><a href="https://play.google.com/store/apps/details?id=sanapresse.app.mobile.octave.lunionlequotidien" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/vignette-sidebar-news.jpg" width="360" height="420" /></a></p></div></div></div></div><div id="block-simpleads-ad-groups-38" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-38', 38, 1);
</script>
<div class="simpleads-38"></div></div></div></div></div></div><div id="block-weather-system-1" class="block block-weather "><div class="block-inner clearfix"><div class="block-title"> <span>Météo</span></div><div class="block-content"><div><div class="weather"><p style="clear:left"><strong><a href="/weather/Gabon/Estuaire/Libreville/1">Libreville</a></strong></p> Currently, there is no weather information available.<p style="clear:left"> <a href="https://www.yr.no/place/Gabon/Estuaire/Libreville/">Weather forecast from yr.no</a>, delivered by the Norwegian Meteorological Institute and the NRK</p></div></div></div></div></div><div id="block-simpleads-ad-groups-31" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-31', 31, 1);
</script>
<div class="simpleads-31"></div></div></div></div></div></div><div id="block-simpleads-ad-groups-34" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-34', 34, 1);
</script>
<div class="simpleads-34"></div></div></div></div></div></div><div id="block-simpleads-ad-groups-32" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-32', 32, 1);
</script>
<div class="simpleads-32"></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="container"><div class="highlighted area"><div class="region region-highlighted"><div id="block-views-featured-videos-feature-video" class="block block-views style-higlight "><div class="block-inner clearfix"><div class="block-title"> <span>Infos vidéos : présentation des éditions de l&#039;UNION</span></div><div class="block-content"><div><div class="view view-featured-videos view-id-featured_videos view-display-id-feature_video view-dom-id-044f3fdba7ef0143319a05884c678833"><div class="view-content"><div class="view-videos-block"><div class="row"><div class="owl-carousel push-bottom posts-video control-top" data-plugin-options='{"items": 4, "autoHeight": true, "singleItem": false, "pagination": false}'><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/adresse-du-president-de-la-republique-se-ali-bongo-ondimba-aux-deux-chambres-du-parlement-24032"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/ali-bongo-assemble.jpg?itok=YxJbPTPo" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/adresse-du-president-de-la-republique-se-ali-bongo-ondimba-aux-deux-chambres-du-parlement-24032">Adresse du Président de la République S.E ALI BONGO ONDIMBA aux deux chambres du Parlement</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/75e-anniversaire-de-lonu-declaration-du-president-ali-bongo-ondimba-22788"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/ali-bongoondimba-onu.jpeg?itok=SY08pO-s" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/75e-anniversaire-de-lonu-declaration-du-president-ali-bongo-ondimba-22788">75e anniversaire de l&#039;ONU : Déclaration du président Ali BONGO ONDIMBA</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/dans-lunion-du-24-aout-2020-22593"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-08-23_a_21.01.07_0.jpg?itok=XNExvEdS" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/dans-lunion-du-24-aout-2020-22593">Dans l&#039;union du 24 août 2020</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/dans-lunion-du-22-et-23-aout-2020-22578"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-08-21_a_20.18.50_0.jpg?itok=13bQ5SpM" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/dans-lunion-du-22-et-23-aout-2020-22578">Dans l&#039;union du 22 et 23 août 2020</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/dans-lunion-du-21-aout-2020-22569"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-08-20_a_19.53.28_0.jpg?itok=mbjADbQE" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/dans-lunion-du-21-aout-2020-22569">Dans l&#039;union du 21 Août 2020</a></div></div></span></div></div></div></div></div><div class="more-link"> <a href="/videos/all"> Voir toutes les vidéos </a></div></div></div></div></div></div><div id="block-block-10" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><p><a href="#" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/Bandeau_Footer.jpg" width="1170" height="195" /></a></p></div></div></div></div></div></div></div></div><footer id="footer" class="footer footer-v2"><div class="footer-center"><div class="container"><div class="row"><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-first"><div id="block-block-7" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div> <a href="https://union.sonapresse.com/sites/default/files/Une_grand-12_10_2022.jpg" title="La une du jour" rel="lightbox"><img alt="La une du jour" src="https://union.sonapresse.com/sites/default/files/Une-12_10_2022.jpg" style="height:329px; width:234px" width="234" height="329" title="La une du jour" /></a></div></div></div></div></div></div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-second"><div id="block-imageblock-1" class="block block-imageblock no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-body"><p class=" margin-top-20">L'Union est le quotidien officiel du Gabon présentant <b>l'actualité gabonaise</b>.</p><p>Economie, Politique, Sport, Société &amp; Culture...</p><p>Retrouvez toute <b>l'information du Gabon</b> sur <a href="http://www.union-sonapresse.com">www.union-sonapresse.com</a></p></div></div></div></div></div></div></div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-third"><div id="block-block-1" class="block block-block "><div class="block-inner clearfix"><div class="block-title"> <span>En savoir plus</span></div><div class="block-content"><div><ul class="menu"><li><a href="https://www.union.sonapresse.com/qui-sommes-nous">Qui sommes nous</a></li><li><a href="https://www.union.sonapresse.com/l-equipe-editoriale-journal-union-18585">L'équipe éditoriale</a></li><li><a href="https://www.union.sonapresse.com/espaces-annonceurs">Espace annonceurs</a></li><li><a href="https://www.union.sonapresse.com/plan-du-site">Plan du site</a></li><li><a href="https://www.union.sonapresse.com/contact">Contactez nous</a></li></ul><div style="font:0px Trebuchet MS; color:#333;"><li><a href="https://agario.tube" title="agario unblocked">agario unblocked</a><br /><a href="https://yohoho-io.club" title="yohoho">yohoho</a><br /><a href="https://glark.io" title="agario">agario</a> -<br /><a href="https://slitherio-3.com" title="slitherio unblocked">slitherio unblocked</a><br /><a href="https://yohoho.ws" title="yohoho unblocked">yohoho unblocked</a> +<br /><a href="https://agar-io.space" title="agario">agario</a> +<br /><a href="https://agarz.live" title="agario">agario</a> +<br /><a href="https://slither-io.live" title="slitherio">slitherio</a></li></div></div></div></div></div></div></div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-four"><div id="block-block-2" class="block block-block "><div class="block-inner clearfix"><div class="block-title"> <span>Suivez nous dès maintenant</span></div><div class="block-content"><div><div class="contact-info"><p> <span class="description"> </span></p><ul class="contact-info"><li><span><i class="fa fa-facebook"></i> <a target="_blank" href="https://www.facebook.com/LUnion-sonapresse-204041066335027/">facebook</a></span></li><li><span><i class="fa fa-twitter"></i><a target="_blank" href="https://twitter.com/union_gabon"> twitter</a></span></li><li><span><i class="fa fa-google"></i><a target="_blank" href="https://plus.google.com/+luniongabon"> google</a></span></li><li><span><i class="fa fa-linkedin"></i><a target="_blank" href="#"> linkedIn</a></span></li><li><span><i class="fa fa-viadeo"></i><a target="_blank" href="http://www.viadeo.com/fr/company/union-sonapresse"> viadeo</a></span></li></ul></div></div></div></div></div></div></div></div></div></div><div class="copyright"><div class="container"><div class="copyright-inner"><div class="region region-copyright"><div id="block-block-3" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="juno-copyright pull-left">Copyright © 2016 Digital Business Connect - Sonapresse (L'union)</div><div class="juno-dev pull-right">Gabon info ; toute l'actualité gabonaise</div></div></div></div></div></div></div></div></div><div class="gavias-skins-panel hidden-xs hidden-sm"><div class="control-panel"><i class="fa fa-eyedropper"></i></div><div class="gavias-skins-panel-inner"></div></div><div class="gavias-skins-panel gavias-skin-demo hidden-xs hidden-sm"><div class="control-panel"><i class="fa fa-cogs"></i></div><div class="panel-skins-content"><div class="title">Color skins</div><div class="text-center"><a class="item-color default" data-skin="default"></a><a class="item-color green" data-skin="green"></a><a class="item-color lilac" data-skin="lilac"></a><a class="item-color orange" data-skin="orange"></a><a class="item-color red" data-skin="red"></a><a class="item-color yellow" data-skin="yellow"></a></div></div><div class="clearfix"></div><div class="panel-skins-content"><div class="title">Body layout</div><div class="text-center"><a class="layout" data-layout="boxed">Boxed</a><a class="layout" data-layout="wide">Wide</a></div></div></div>
<script>
var gavias_dir_theme = "/sites/all/themes/gavias_vecas" ;
</script>
</footer></div>  
  <script src="https://www.union.sonapresse.com/sites/default/files/js/js_ZaFV17KWQcUx6MTS8rhfMKEHRrlNOcVbt8WZQOB5Nfg.js"></script>
 
</body>

</html>
