<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie ie6" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie ie7" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8" lang="fr" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="fr" dir="ltr"> <!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Investissements : les nouvelles cibles prioritaires du Medef au Gabon | Gabon économie</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=fr" async="async" defer="defer"></script>
<link rel="shortcut icon" href="https://www.union.sonapresse.com/sites/default/files/index.jpg" type="image/jpeg" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="En perte de vitesse, dit-on, devant les nouveaux ogres asiat" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.union.sonapresse.com/gabon-economie/investissements-les-nouvelles-cibles-prioritaires-du-medef-au-gabon-25818" />
<link rel="shortlink" href="https://www.union.sonapresse.com/node/25818" />
<meta property="og:site_name" content="L&#039;UNION | L&#039;actualité du Gabon" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.union.sonapresse.com/gabon-economie/investissements-les-nouvelles-cibles-prioritaires-du-medef-au-gabon-25818" />
<meta property="og:title" content="Investissements : les nouvelles cibles prioritaires du Medef au Gabon" />
<meta property="og:description" content="En perte de vitesse, dit-on, devant les nouveaux ogres asiat" />
<meta property="og:updated_time" content="mer, 12/07/2022 - 13:44" />
<meta property="og:image" content="https://www.union.sonapresse.com/sites/default/files/capture_decran_2022-12-07_a_12.03.39.png" />
<meta property="og:image:secure_url" content="https://www.union.sonapresse.com/sites/default/files/capture_decran_2022-12-07_a_12.03.39.png" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="658" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.union.sonapresse.com/gabon-economie/investissements-les-nouvelles-cibles-prioritaires-du-medef-au-gabon-25818" />
<meta name="twitter:title" content="Investissements : les nouvelles cibles prioritaires du Medef au Gabon" />
<meta name="twitter:image" content="https://www.union.sonapresse.com/sites/default/files/capture_decran_2022-12-07_a_12.03.39.png" />
<meta property="og:locale" content="fr_FR" />
<meta property="article:author" content="L&#039;Union sonapresse" />
<meta property="article:publisher" content="L&#039;Union sonapresse" />
<meta property="article:section" content="Gabon économie" />
<meta property="article:published_time" content="mer, 12/07/2022 - 13:44" />
<meta property="article:modified_time" content="mer, 12/07/2022 - 13:44" />
<meta itemprop="name" content="Investissements : les nouvelles cibles prioritaires du Medef au Gabon" />
<link rel="alternative" href="https://www.union.sonapresse.com/gabon-economie/investissements-les-nouvelles-cibles-prioritaires-du-medef-au-gabon-25818" hreflang="fr" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '308794222915470');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"25818"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=308794222915470&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
  
  <link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_lmE-R5h5ay2_HlJBFId-17Ro_zEo9HEH3io9tLc2GdQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_eg3RfTCJuSp__tK6PhpGymgZV9B9zY3kYniqb3NAX1Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_iBwaJqQnIT9h6knM1LCzhFnbBCOkXVmqV16XxisyiPo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_QMGESiINR80jIJeNbtcWSFyS3m50HklDzkh7fxSdL1w.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_ey0UczytRB98wvI-lEJ5dXLN8ApUY-hrwvSbDEr9YDg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_lAY2pwoc3mPcMzjFgP0UoRJ-qibeLYpTq_ZpnfH7Rus.css" media="all" />
  <script src="https://www.union.sonapresse.com/sites/default/files/js/js_zXfYpmrNsrWCFpnjJeaS9keQFWo2uiRbcz0bGT5qgX4.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_xsqXBUZTcg80ieKXgs4w_5K8-9I_aH-QHnnLF5ytOy4.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_bnDseknxC9Ejcw5-cx_GJQEjHjwDB8W1k3JlyIef7eM.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/minify/lightbox.min.js?1670443297"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_SSHygpyaboa-IWPK_YDf1pbG4otqaubjKgN_yh1Dr6A.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-42547517-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_dc23ELHqc411KqL1YK5fnFrfSXPhkn-Vvlxut99IFHg.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_w_BHMWbTDbD0XAKtEl9rQ2F6GelIvvyXweHkUFQklAU.js"></script>
<script>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</script>
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-25818 node-type-blog" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <div class="body"><header id="header"><div class="topbar"><div class="container"><div class="region region-topbar"><div id="block-widget-widget-social-network" class="block block-widget no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div id="social-network" class="social-network float-right"><ul><li><a href="https://twitter.com/union_gabon" title="twitter" target="_blank"><img src="/sites/all/themes/gavias_vecas/images/social/twitter.png" alt="twitter"></a></li><li><a href="https://www.facebook.com/LUnion-sonapresse-204041066335027" title="facebook" target="_blank"><img src="/sites/all/themes/gavias_vecas/images/social/facebook.png" alt="facebook"></a></li></ul></div></div></div></div></div><div id="block-block-11" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><p><a class="topbar_login" href="/user/login">Espace membre</a></p></div></div></div></div><div id="block-mailchimp-signup-s-abonner" class="block block-mailchimp-signup "><div class="block-inner clearfix"><div class="block-title"> <span>Abonnez-vous à la newsletter</span></div><div class="block-content"><div><form class="mailchimp-signup-subscribe-form" action="/gabon-economie/investissements-les-nouvelles-cibles-prioritaires-du-medef-au-gabon-25818" method="post" id="mailchimp-signup-subscribe-block-s-abonner-form" accept-charset="UTF-8"><div><p>Abonnez-vous à la newsletter</p><input type="hidden" id="mailchimp_t" name="mailchimp_t" ><div id="mailchimp-newsletter-438113-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-type-textfield form-item-mergevars-EMAIL"> <label for="edit-mergevars-email">EMAIL <span class="form-required" title="Ce champ est requis.">*</span></label> <input type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" class="form-text required" /></div></div><input type="hidden" name="form_build_id" value="form-zDId0wlaA6nd00147lKrYjAdtzeWloK_3NIFOG6laQ4" /><input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_s_abonner_form" /><input type="submit" id="edit-submit--2" name="op" value="S&#039;abonner" class="btn-primary btn form-submit" /></div></form></div></div></div></div></div></div></div><div class="header-main"><div class="container"><div class="header-main-inner"><div class="row"><div class="col-sm-4 col-xs-12 text-center"><div class="logo"> <a href="/" title="Accueil" rel="home" id="logo"> <img src="https://www.union.sonapresse.com/sites/default/files/logo.png" alt="Accueil"/> </a></div></div><div class="col-sm-8 col-xs-12 header-right"><div class="header-right-inner"><div class="region region-header-right"><div id="block-imageblock-3" class="block block-imageblock no-padding no-margin text-right no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-image"> <a href="https://multipress-gabon.com/promo-2022.html" class="imageblock-link" target="_blank"><img class="imageblock-image" typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/imageblock/bandeau-header-promo-mpg-2022.png" alt="Multipress-Gabon" title="Multipress-Gabon" /></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="main-menu gv-sticky-menu "><div class="container"><div class="row"><div class="col-xs-12 area-main-menu"><div class="region region-main-menu"><div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu no-bg no-margin no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="tb-megamenu tb-megamenu-main-menu"> <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button"> <i class="fa fa-reorder"></i> </button><div class="nav-collapse always-show"><ul class="tb-megamenu-nav nav level-0 items-8"><li data-id="218" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega"> <a href="/" > Accueil </a></li><li data-id="1133" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/economie-gabon" class="dropdown-toggle" title="Gabon Économie ; toute l&#039;actualité sur l&#039;économie du Gabon"> Économie <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-1" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--clone_of_menu_post-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-clone-of-menu-post-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-clone-of-menu-post view-id-clone_of_menu_post view-display-id-block_3 post-style-grid view-dom-id-eda23866b42218f36fbe496eb38d3431"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-12-07_a_12.03.39.png?itok=uqUGjABs" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/investissements-les-nouvelles-cibles-prioritaires-du-medef-au-gabon-25818" class="active">Investissements : les nouvelles cibles prioritaires du Medef au Gabon</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/img-20221204-wa0078.jpg?itok=oXZSq7tM" width="750" height="500" alt="Artisanat: la CNAMAG lance les adhésions massives" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/artisanat-la-cnamag-lance-les-adhesions-massives-25815">Artisanat: la CNAMAG lance les adhésions massives</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/87f4f8cd-a47c-494c-ad5f-b587396d14ba.png?itok=3OwLEQAg" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/aissatou-barro-il-est-impossible-quune-tierce-personne-puisse-pirater-un-compte-airtel-money-distance-25814">Aïssatou Barro : « Il est impossible qu’une tierce personne puisse pirater un compte Airtel money à distance »</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1134" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/politique-gabon" class="dropdown-toggle" title="Gabon politique : l&#039;actualité politique au Gabon"> Politique <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-2" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post_politique-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-politique-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-menu-post-politique view-id-menu_post_politique view-display-id-block_3 post-style-grid view-dom-id-de5e42af74639563039b9ba100c11934"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-12-07_a_11.56.44.png?itok=lEgDlhul" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/reprise-de-letablissement-des-cni-quest-ce-qui-bloque-25817">Reprise de l&#039;établissement des CNI : Qu&#039;est-ce qui bloque ?</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/c41d397e-cb64-4651-90a3-6196b52c3f34.jpeg?itok=X2hv5z_Q" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/pdg-les-militants-de-logooue-ivindo-appellent-la-candidature-dali-bongo-en-2023-25808">PDG : les militants de l’Ogooué-Ivindo appellent à la candidature d’Ali Bongo en 2023</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/f7b2df1c-21dc-4490-ba2d-3d7c4081b57e.jpeg?itok=zWCpeMBe" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/pdg-les-militants-de-logooue-ivindo-preparent-le-12e-congres-25801">PDG : les militants de l’Ogooué-Ivindo préparent le 12e Congrès</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1135" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/sports-gabon" class="dropdown-toggle" title="Gabon Sport ; l&#039;actualité !"> Sport <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-3" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post_sport-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-sport-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-menu-post-sport view-id-menu_post_sport view-display-id-block_3 post-style-grid view-dom-id-4d856a3f91d5c8ad0edd8e25075b55c2"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/255016.jpg?itok=6uM6U0d5" width="750" height="500" alt="Basket-ball : la Fégabab veut relancer le championnat national" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div></div><div class="post-title"> <a href="/gabon-sport/basket-ball-la-fegabab-veut-relancer-le-championnat-national-25810">Basket-ball : la Fégabab veut relancer le championnat national</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-12-01_a_14.24.47.png?itok=p5bB0Zg-" width="750" height="500" alt="Mondial 2022 : grosse frustration pour la Tunisie" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div></div><div class="post-title"> <a href="/gabon-sport/mondial-2022-grosse-frustration-pour-la-tunisie-25792">Mondial 2022 : grosse frustration pour la Tunisie</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-11-30_a_14.18.51.png?itok=ZLOR5vj6" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div></div><div class="post-title"> <a href="/gabon-sport/mangasport-gros-moyens-bilan-sportif-negatif-25781">Mangasport : gros moyens, bilan sportif négatif</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1136" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/societe-et-culture-gabon" class="dropdown-toggle" title="Société et culture gabonaise ; toute l&#039;actualité !"> Société & Culture <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-4" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post_culture-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-culture-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-menu-post-culture view-id-menu_post_culture view-display-id-block_3 post-style-grid view-dom-id-a14df96765b9846d7d8ea4e67ff132d5"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-12-07_a_12.21.26.png?itok=G2I1ewNQ" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/arts-de-la-scene-theatre-express-pierre-monsard-le-retour-25821">Arts de la scène : &quot;Théâtre express Pierre Monsard&quot;, le retour</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-12-07_a_12.07.28.png?itok=ZFbx-Ysf" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/exposition-photographique-un-mois-pour-savourer-les-oeuvres-de-francois-zima-25819">Exposition photographique : un mois pour savourer les œuvres de François Zima</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/img-20221207-wa0069.jpg?itok=BZKb_pSr" width="750" height="500" alt="Bienfaisance : Nzila leaders association collecte plus de 3 millions pour les orphelins" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/bienfaisance-nzila-leaders-association-collecte-plus-de-3-millions-pour-les-orphelins-25816">Bienfaisance : Nzila leaders association collecte plus de 3 millions pour les orphelins</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1137" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/personnalites-gabonaises-gabon" class="dropdown-toggle" title="Personnalités gabonaises"> Personnalités <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="1" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-5" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post-block_7" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-block-7" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span> A lire aussi en Personalités Gabon</span></div><div class="block-content"><div><div class="view view-menu-post view-id-menu_post view-display-id-block_7 post-style-grid view-dom-id-eb158186a9109724b438da931c897526"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-sport/128436.HR.jpg?itok=rrBs5d5p" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a></div></div><div class="post-title"> <a href="/personnalites-gabonaises/mario-lemina-footballeur-international-le-choix-du-coeur-14531">Mario LEMINA (footballeur international) : Le choix du cœur</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-politique/128039.HR.jpg?itok=A5WIA7hx" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a></div></div><div class="post-title"> <a href="/personnalites-gabonaises/rose-francine-rogombe-le-destin-dune-femme-14447">Rose Francine ROGOMBE : le destin d&#039;une femme</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-politique/128044.HR.jpg?itok=ZhrWQoXT" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a></div></div><div class="post-title"> <a href="/personnalites-gabonaises/ali-bongo-ondimba-3eme-president-de-la-republique-du-gabon-ali-bongo-ondimba-14576">ALI BONGO ONDIMBA, 3ème président de la République du Gabon. : Ali BONGO ONDIMBA</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="436" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown"> <a href="/blog" class="dropdown-toggle" title="+"> + <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-12"><li data-id="1138" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/etranger-gabon" title="Actualités internationales"> International </a></li><li data-id="1139" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/faits-divers-et-justice-gabon" title="Justice et faits divers au Gabon"> Justice & Faits divers </a></li><li data-id="1140" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/port-gentil-gabon" title="Actualité de Port-Gentil (Gabon)"> Port-Gentil </a></li><li data-id="1143" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/provinces-gabon" title="Actualité des provinces du Gabon"> Provinces </a></li><li data-id="1141" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/femmes-gabon" title="Actualité de la femme gabonaise"> Femme </a></li><li data-id="1765" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/sur-le-net-gabon" title="Actualités sur le net gabon et plus"> Sur le Net </a></li><li data-id="1146" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/magazine-gabon" title="Enquêtes et Reportage ; mode, tendances, métiers..."> Enquêtes et Reportages </a></li><li data-id="1145" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/page-liste-videos-site" title="L&#039;actualité vidéo"> Vidéo </a></li><li data-id="1144" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/grands-dossiers-gabon" title="Grands dossiers de l&#039;Union"> Grands dossiers </a></li><li data-id="1147" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/lunion-magazine" title="Union magazine ; le supplément gratuit"> Union Magazine, le supplément </a></li><li data-id="1593" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/grands-dossiers-de-lunion-19308" > Grands dossiers de l'Union </a></li><li data-id="1486" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://lunion-archives.org/web.11/" title="ARCHIVES DEPUIS 1973"> ARCHIVES DEPUIS 1973 </a></li></ul></div></div></div></div></div></li><li data-id="423" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega"> <a href="http://union.sonapresse.com/contact" title="Contact"> Contact </a></li></ul></div></div></div></div></div></div></div><div class="search-region"><div class="region region-search"><div id="block-search-form" class="block block-search no-padding no-margin no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><form action="/gabon-economie/investissements-les-nouvelles-cibles-prioritaires-du-medef-au-gabon-25818" method="post" id="search-block-form" accept-charset="UTF-8"><div><div><div class="element-invisible">Formulaire de recherche</div><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label> <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="" class="btn-primary btn form-submit" /></div><input type="hidden" name="form_build_id" value="form-0wMXuK34xemO0FOZt1P6XaW7KF3IZZBuIjoox9CiU6k" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div></div></div></div></div></div></div></div></div></div> </header><div role="main" class="main main-page"><section class="page-top breadcrumb-wrap"><div class="container"><div class="row"><div class="col-md-12"><div id="breadcrumbs"><ul class="breadcrumb"><li><a href="/">Accueil</a></li><li><a href="/actualite-gabonaise/economie-gabon">Gabon économie</a></li><li>Investissements : les nouvelles cibles prioritaires du Medef au Gabon</li></ul></div></div></div></div></section><div class="clearfix"></div><div class="clearfix"></div><div id="content" class="content content-full"><div class="container"><div class="content-main-inner"><div class="row"><div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r "><div class="main-content-inner"><div class="content-main"><div class="region region-content"><div id="block-system-main" class="block block-system no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div> <article id="node-25818" class="node node-blog node-promoted post post-large blog-single-post" about="/gabon-economie/investissements-les-nouvelles-cibles-prioritaires-du-medef-au-gabon-25818" typeof="sioc:Post sioct:BlogPost"><div class="field field-name-field-post-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/capture_decran_2022-12-07_a_12.03.39.png" width="400" height="300" alt="" /></div></div></div><div class="post-title"><h1 ><a href="/gabon-economie/investissements-les-nouvelles-cibles-prioritaires-du-medef-au-gabon-25818">Investissements : les nouvelles cibles prioritaires du Medef au Gabon</a></h1> <span property="dc:title" content="Investissements : les nouvelles cibles prioritaires du Medef au Gabon" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div><div class="content-first"><div class="post-meta"><span class="post-created"><i class="fa fa-clock-o"></i>07 déc, 2022</span><span class="post-meta-user"><i class="fa fa-user"></i> l'Union </span> <span class="post-meta-comments"><i class="fa fa-comments"></i> <a href="/gabon-economie/investissements-les-nouvelles-cibles-prioritaires-du-medef-au-gabon-25818/#comments">0 Commentaires</a></span> <span class="post-meta-comments"><i class="fa fa-user-plus"></i> <a href="/gabon-economie/investissements-les-nouvelles-cibles-prioritaires-du-medef-au-gabon-25818/#comments">588 vues</a></span></div><div class="clearfix"></div></div><div class="clearfix"></div><div class="post-content"><div class="article_content"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="text-align: justify;"><strong>En perte de vitesse, dit-on, devant les nouveaux ogres asiatiques (Chine, Inde, Corée…), la France veut réaffirmer son ancrage dans l’économie gabonaise, à travers la nouvelle offensive du Mouvement des entreprises de France International (Medef International) en séjour du 5 au 6 décembre dernier à Libreville. La délégation, composée d’une trentaine d’entreprises, compte investir dans les secteurs de l'énergie, des infrastructures, de l'agriculture, de l'environnement et du numérique.</strong></p><p style="text-align: justify;">EN séjour au Gabon pour une mission de prospection, le Mouvement des entreprises de France International (Medef International) a eu, lundi dernier, une séance de travail avec les membres du gouvernement gabonais et la Fédération des entreprises du Gabon (FEG). À cet effet, la réunion qui s’est tenue en présence du ministre de la Promotion des investissements, Hugues Mbadinga Madiya et du président de la FEG, Henri-Claude Oyima, a permis aux responsables du Medef de cibler les secteurs dans lesquels ils entendent investir.</p><p style="text-align: justify;">"Nous allons travailler ensemble pour essayer de construire les offres pour le développement du pays. Moi je suis particulièrement impressionné, d’abord par l’entrain et puis la volonté de toutes les entreprises de participer à une nouvelle ère, à une nouvelle façon de travailler entre la France et le Gabon, entre les entreprises et les pouvoirs publics pour des partenariats publics-privés", a indiqué Jean-Michel Guelaud, président du Club des entreprises France-Afrique centrale, membre du Medef et président de Sogea-Satom.</p><p style="text-align: justify;">À travers cette mission de Libreville, il s’agit pour le Medef International de rencontrer les institutions gouvernementales gabonaises et les acteurs du secteur privé. L’enjeu étant d'identifier des opportunités d'investissement et de partenariat dans les secteurs de l'énergie, des infrastructures, de l'agriculture, de l'environnement et du numérique. Selon l’ambassade de France, la mission des entreprises du Medef International au Gabon consistera principalement à traiter les enjeux suivants : développement de la filière transformation du bois ; développement des services numériques et structuration des filières des industries extractives (hydrocarbures et mines). OFFENSIVE* "Cette mission montre déjà que le Gabon est réellement positionné comme l’un pays qui attire le plus d’investissements directs étrangers et cela vient conforter les choix stratégiques des plus hautes autorités, notamment du président de la République, Ali Bongo Ondimba, à travers la mise en œuvre du Plan d’accélération de la transformation", a souligné le ministre Hugues Mbadinga Madiya.</p><p style="text-align: justify;">La délégation du Medef est composée de près d’une trentaine de sociétés françaises, grandes entreprises et PME/PMI. Il s’agit notamment de : E-Tumba, Sunna Design, Danone, KOZ Architects, Matière, Rani (Novéa), Vergnet Hydro, FSE Export (clinique Baie des Rois), Mitsubishi Heavy Industries, Sogea-Satom, BPI, Airbus Defence &amp; Space, Alliance des Patronats francophones, Medef International, Total, Hydroneo, groupe Roullier, Rougier, Bureau Véritas, Oléa Gabon, Orange, Inco Group, CIS, Méridiam. Rappelons que le Gabon et la France entretiennent d'excellentes relations, riches et variées à tous les niveaux de la coopération marquées par une amitié séculaire et une volonté économique et politique commune. L'ANPI-Gabon, dans son effort stratégique de dynamisation de la diplomatie économique, effectue un suivi actif des échanges avec le patronat français.</p><p style="text-align: justify;">HNM &amp; MSM</p><p style="text-align: justify;">Libreville/Gabon</p></div></div></div><span property="dc:title" content="Investissements : les nouvelles cibles prioritaires du Medef au Gabon" class="rdf-meta element-hidden"></span></div></div><ul id="node-navigation"><li class="prev"><a href="/gabon-politique/reprise-de-letablissement-des-cni-quest-ce-qui-bloque-25817">Précédent</a></li><li class="next"><a href="/gabon-culture-societe/exposition-photographique-un-mois-pour-savourer-les-oeuvres-de-francois-zima-25819">Suivant</a></li></ul>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60e84f24570c8ca7"></script>
<script type="text/javascript">
addthis.layers({
'theme' : 'Transparent',
'share' : {
'position' : 'left',
'services' : 'facebook, twitter, gmail, google_plusone_share, email, pinterest, linkedin',
'desktop' : true,
'mobile' : true,
'theme' : 'Transparent'
}
});
</script>
<div class="link-wrapper"><ul class="links list-inline"><li class="blog_usernames_blog first"><a href="/blogs/hansmebale" title="Lire les dernières publications du blog de hans.mebale.">Blog de hans.mebale</a></li><li class="statistics_counter last"></li></ul></div><div class="post-block post-author clearfix"><i class="fa fa-user"></i>Auteur<div class="img-thumbnail"> <img src="/sites/all/themes/gavias_vecas/images/anon.png" alt="anon"></div><p><strong class="name"><span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/hansmebale" typeof="sioc:UserAccount" property="foaf:name" datatype="">hans.mebale</span></span> </strong></p></div><div id="comments" class="post-block post-comments clearfix comment-wrapper" ><div class="post-block post-leave-comment"> <section id="comment-form-wrapper"> Laisser un commentaire<form class="comment-form" action="/comment/reply/25818" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name"> <label for="edit-name">Votre nom </label> <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" /></div><div class="form-item form-type-textfield form-item-subject"> <label for="edit-subject">Objet </label> <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value"> <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Ce champ est requis.">*</span></label><div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div><fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper form-group" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">Plus d&#039;information sur les formats de texte</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format"> <label for="edit-comment-body-und-0-format--2">Format de texte </label> <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="filtered_html" selected="selected">Filtered HTML</option><option value="full_html">Full HTML</option><option value="plain_text">Plain text</option></select></div><div class="filter-guidelines form-wrapper form-group" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-filtered_html"><h3>Filtered HTML</h3><ul class="tips"><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Balises HTML autorisées : &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt;</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div><div class="filter-guidelines-item filter-guidelines-full_html"><h3>Full HTML</h3><ul class="tips"><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li><li>Both <em class="placeholder">&lt;img&gt;</em> and <em class="placeholder">&lt;iframe&gt;</em> elements are lazy-loaded.</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>Aucune balise HTML autorisée.</li><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div></div></div></fieldset></div></div></div><input type="hidden" name="form_build_id" value="form-lKaEX-5oToYu5Nlrd1TFFgr2cAQ6M8reMnuXcNRGk60" /><input type="hidden" name="form_id" value="comment_node_blog_form" /><div class="captcha"><input type="hidden" name="captcha_sid" value="32831805" /><input type="hidden" name="captcha_token" value="0e4a297db5b17e477932e4c5652d4c92" /><input type="hidden" name="captcha_response" value="Google no captcha" /><div class="g-recaptcha" data-sitekey="6LcOQKMUAAAAAALdSCgRkI3uwzrmPF1tbQ74OFEJ" data-theme="light" data-type="image" data-size="compact"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enregistrer" class="btn-primary btn form-submit" /><input type="submit" id="edit-preview" name="op" value="Aperçu" class="btn-primary btn form-submit" /></div></div></form> </section></div></div> </article></div></div></div></div></div></div><div class="content-bottom"><div class="region region-content-bottom"><div id="block-views-menu-post-block-9" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span> A lire aussi en Economie Gabon</span></div><div class="block-content"><div><div class="view view-menu-post view-id-menu_post view-display-id-block_9 post-style-grid view-dom-id-57fe1dd560dc9ebb46a20940c326f62d"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/img-20221204-wa0078.jpg?itok=oXZSq7tM" width="750" height="500" alt="Artisanat: la CNAMAG lance les adhésions massives" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/artisanat-la-cnamag-lance-les-adhesions-massives-25815">Artisanat: la CNAMAG lance les adhésions massives</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/8cd89602-faef-44d0-8190-da3050387774.jpeg?itok=89rzopPY" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/le-cabinet-ernst-young-global-ltd-presente-son-nouveau-precis-fiscal-25803">Le cabinet Ernst &amp; Young Global Ltd présente son nouveau précis fiscal </a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/b222e694-74f1-4b84-846e-10ffd39814a0.jpeg?itok=UAxtWHSf" width="750" height="500" alt="53 stagiaires du CIMFEP de Nkok à Foberd Gabon" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/53-stagiaires-du-cimfep-de-nkok-foberd-gabon-25800">53 stagiaires du CIMFEP de Nkok à Foberd Gabon</a></div></div></div></div></div></div></div></div><div class="views-row row row-2 row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/87f4f8cd-a47c-494c-ad5f-b587396d14ba.png?itok=3OwLEQAg" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/aissatou-barro-il-est-impossible-quune-tierce-personne-puisse-pirater-un-compte-airtel-money-distance-25814">Aïssatou Barro : « Il est impossible qu’une tierce personne puisse pirater un compte Airtel money à distance »</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/9ccb7901-e1d2-4054-a502-aeb0ef235dca.jpeg?itok=Q-opFawm" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/bicig-plus-de-11-milliards-de-fcfa-de-dividendes-pour-les-actionnaires-25802">BICIG : Plus de 11 milliards de FCFA de dividendes pour les actionnaires</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/f08f5a0a-5fd3-4a2f-bba0-eca89bb3bfe9.jpeg?itok=GzWa3-6Q" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/lutte-contre-lenrichissement-illicite-lever-le-verrou-lie-lopportunite-des-poursuites-judiciaires-25795">Lutte contre l&#039;enrichissement illicite : lever le verrou lié à l&#039;opportunité des poursuites judiciaires</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="block-views-popular-post-block-2" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span>Les articles les plus consultés Economie</span></div><div class="block-content"><div><div class="view view-popular-post view-id-popular_post view-display-id-block_2 post-style-list small view-dom-id-8de85720416dc2345dd825e357459a5d"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/investissements-les-nouvelles-cibles-prioritaires-du-medef-au-gabon-25818" class="active"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-12-07_a_12.03.39.png?itok=uqUGjABs" width="750" height="500" alt="" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created hidden">déc 07</div></div><div class="post-title"> <a href="/gabon-economie/investissements-les-nouvelles-cibles-prioritaires-du-medef-au-gabon-25818" class="active">Investissements : les nouvelles cibles prioritaires du Medef au Gabon</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/53-stagiaires-du-cimfep-de-nkok-foberd-gabon-25800"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/b222e694-74f1-4b84-846e-10ffd39814a0.jpeg?itok=UAxtWHSf" width="750" height="500" alt="53 stagiaires du CIMFEP de Nkok à Foberd Gabon" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created hidden">déc 03</div></div><div class="post-title"> <a href="/gabon-economie/53-stagiaires-du-cimfep-de-nkok-foberd-gabon-25800">53 stagiaires du CIMFEP de Nkok à Foberd Gabon</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/le-cabinet-ernst-young-global-ltd-presente-son-nouveau-precis-fiscal-25803"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/8cd89602-faef-44d0-8190-da3050387774.jpeg?itok=89rzopPY" width="750" height="500" alt="" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created hidden">déc 04</div></div><div class="post-title"> <a href="/gabon-economie/le-cabinet-ernst-young-global-ltd-presente-son-nouveau-precis-fiscal-25803">Le cabinet Ernst &amp; Young Global Ltd présente son nouveau précis fiscal </a></div></div></div></div></div></div></div></div><div class="views-row row row-2 row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/lutte-contre-lenrichissement-illicite-lever-le-verrou-lie-lopportunite-des-poursuites-judiciaires-25795"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/f08f5a0a-5fd3-4a2f-bba0-eca89bb3bfe9.jpeg?itok=GzWa3-6Q" width="750" height="500" alt="" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created hidden">déc 02</div></div><div class="post-title"> <a href="/gabon-economie/lutte-contre-lenrichissement-illicite-lever-le-verrou-lie-lopportunite-des-poursuites-judiciaires-25795">Lutte contre l&#039;enrichissement illicite : lever le verrou lié à l&#039;opportunité des poursuites judiciaires</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/bicig-plus-de-11-milliards-de-fcfa-de-dividendes-pour-les-actionnaires-25802"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/9ccb7901-e1d2-4054-a502-aeb0ef235dca.jpeg?itok=Q-opFawm" width="750" height="500" alt="" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created hidden">déc 04</div></div><div class="post-title"> <a href="/gabon-economie/bicig-plus-de-11-milliards-de-fcfa-de-dividendes-pour-les-actionnaires-25802">BICIG : Plus de 11 milliards de FCFA de dividendes pour les actionnaires</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/aissatou-barro-il-est-impossible-quune-tierce-personne-puisse-pirater-un-compte-airtel-money-distance-25814"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/87f4f8cd-a47c-494c-ad5f-b587396d14ba.png?itok=3OwLEQAg" width="750" height="500" alt="" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created hidden">déc 07</div></div><div class="post-title"> <a href="/gabon-economie/aissatou-barro-il-est-impossible-quune-tierce-personne-puisse-pirater-un-compte-airtel-money-distance-25814">Aïssatou Barro : « Il est impossible qu’une tierce personne puisse pirater un compte Airtel money à distance »</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="block-views-2c69dba59ce5ae813262885e2e25454a" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span>Les 3 derniers articles Société Gabon</span></div><div class="block-content"><div><div class="view view-main-post-3-last-articles view-id-main_post_3_last_articles view-display-id-block_12 post-style-list view-dom-id-009e53d524f49796f7d10e4edc23d792"><div class="view-content"><div class="item-list"><div class="view-list"><ul><li class="view-list-item views-row views-row-1 views-row-odd views-row-first"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/exposition-photographique-un-mois-pour-savourer-les-oeuvres-de-francois-zima-25819"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-12-07_a_12.07.28.png?itok=ZFbx-Ysf" width="750" height="500" alt="" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created">déc 07, 2022</div></div><div class="post-title"> <a href="/gabon-culture-societe/exposition-photographique-un-mois-pour-savourer-les-oeuvres-de-francois-zima-25819">Exposition photographique : un mois pour savourer les œuvres de François Zima</a></div><div class="post-body"><p style="text-align: justify;">INSTALLÉ dans le milieu de la photographie depuis près d’une dizaine</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-2 views-row-even"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/arts-de-la-scene-theatre-express-pierre-monsard-le-retour-25821"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-12-07_a_12.21.26.png?itok=G2I1ewNQ" width="750" height="500" alt="" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created">déc 07, 2022</div></div><div class="post-title"> <a href="/gabon-culture-societe/arts-de-la-scene-theatre-express-pierre-monsard-le-retour-25821">Arts de la scène : &quot;Théâtre express Pierre Monsard&quot;, le retour</a></div><div class="post-body"><p style="text-align: justify;">APRÈS plus de deux ans d'inactivité dus au Covid -19, le département</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-3 views-row-odd views-row-last"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/bienfaisance-nzila-leaders-association-collecte-plus-de-3-millions-pour-les-orphelins-25816"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/img-20221207-wa0069.jpg?itok=BZKb_pSr" width="750" height="500" alt="Bienfaisance : Nzila leaders association collecte plus de 3 millions pour les orphelins" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created">déc 07, 2022</div></div><div class="post-title"> <a href="/gabon-culture-societe/bienfaisance-nzila-leaders-association-collecte-plus-de-3-millions-pour-les-orphelins-25816">Bienfaisance : Nzila leaders association collecte plus de 3 millions pour les orphelins</a></div><div class="post-body"><p style="text-align: justify;">LA moisson aura été bonne pour Nzila leaders association.</p>...</div></div></div></div></li></ul></div></div></div></div></div></div></div></div><div id="block-views-7c1bbcfeb2df6539b271e926cc619c19" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span>Les 3 derniers articles Faits-Divers et Justice</span></div><div class="block-content"><div><div class="view view-main-post-3-last-articles view-id-main_post_3_last_articles view-display-id-block_13 post-style-list view-dom-id-93611459a76945d664220dfa6d8f4c4c"><div class="view-content"><div class="item-list"><div class="view-list"><ul><li class="view-list-item views-row views-row-1 views-row-odd views-row-first"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/ndende-le-grand-chasseur-serge-mbina-tue-par-un-buffle-en-foret-25820"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-12-07_a_12.18.20.png?itok=qsJzk3gL" width="750" height="500" alt="" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created">déc 07, 2022</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/ndende-le-grand-chasseur-serge-mbina-tue-par-un-buffle-en-foret-25820">Ndendé : Le grand chasseur Serge Mbina tué par un buffle en forêt</a></div><div class="post-body"><p style="text-align: justify;">LE corps de Serge Mbina, un chasseur réputé à Ndendé, chef-lieu du d</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-2 views-row-even"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/franceville-guy-nzouba-ndama-en-appel-le-16-decembre-25813"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/255075.jpg?itok=i5TnVXNd" width="750" height="500" alt="Franceville : Guy Nzouba Ndama en appel le 16 décembre" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created">déc 06, 2022</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/franceville-guy-nzouba-ndama-en-appel-le-16-decembre-25813">Franceville : Guy Nzouba Ndama en appel le 16 décembre</a></div><div class="post-body"><p style="text-align: justify;">TOUT juste après le délibéré du tribunal correctionnel de Francevill</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-3 views-row-odd views-row-last"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/mandji-un-jeune-homme-tue-par-la-foudre-et-un-enfant-gravement-blesse-25806"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/250dd76c-ddfc-4d2f-a4c0-256a746c5cd4.jpeg?itok=hC70Px05" width="750" height="500" alt="" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created">déc 04, 2022</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/mandji-un-jeune-homme-tue-par-la-foudre-et-un-enfant-gravement-blesse-25806">Mandji : un jeune homme tué par la foudre et un enfant gravement blessé</a></div><div class="post-body"><p>QUELQUES jours seulement après la mort d'un chef d’équipe à Olam Palm, tué par un éléphant en fur</p>...</div></div></div></div></li></ul></div></div></div></div></div></div></div></div></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar"><div class="sidebar-inner"><div class="region region-sidebar-right"><div id="block-user-login" class="block block-user "><div class="block-inner clearfix"><div class="block-title"> <span>Connexion utilisateur</span></div><div class="block-content"><div><form action="/gabon-economie/investissements-les-nouvelles-cibles-prioritaires-du-medef-au-gabon-25818?destination=node/25818" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name"> <label for="edit-name--2">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label> <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" /></div><div class="form-item form-type-password form-item-pass"> <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label> <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" /></div><ul class="pagination pagination-lg pull-right"><li><a href="/user/register" title="Créer un nouveau compte utilisateur.">Créer un nouveau compte</a></li><li><a href="/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li></ul><input type="hidden" name="form_build_id" value="form-opSF97tYzq4QaxL_koUGHTaPGU8kbr8i7safJ7mngxk" /><input type="hidden" name="form_id" value="user_login_block" /><div class="form-actions form-wrapper form-group" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Se connecter" class="btn-primary btn form-submit" /></div></div></form></div></div></div></div><div id="block-block-6" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-title"><span>La Une du 07/12/2022</span></div><div class="block-content"><a href="https://www.union.sonapresse.com/sites/default/files/Une_grand-07_12_2022.jpg" title="La une du jour" rel="lightbox"><img alt="La une du jour" src="https://www.union.sonapresse.com/sites/default/files/Une-07_12_2022.jpg" style="height:515px; width:360px" width="360" height="515" title="La une du jour" /></a><a href="/les-7-dernieres-unes-gabon" class="une-link">Lire les 7 dernières Unes</a></div></div></div></div></div><div id="block-imageblock-6" class="block block-imageblock no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-image"> <a href="https://moovmoney.ga/" class="imageblock-link" target="_blank"><img class="imageblock-image" typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/imageblock/format-360x420px.jpg" alt="Compte Moov Money en ligne" /></a></div></div></div></div></div><div id="block-views-popular-post-block" class="block block-views yellow-color "><div class="block-inner clearfix"><div class="block-title"> <span>Les articles les plus lus</span></div><div class="block-content"><div><div class="view view-popular-post view-id-popular_post view-display-id-block post-style-list small view-dom-id-60f7e25d4912a449ff3a42efbb4c61cd"><div class="view-content"><div class="item-list"><div class="view-list"><ul><li class="view-list-item views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/artisanat-la-cnamag-lance-les-adhesions-massives-25815"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/img-20221204-wa0078.jpg?itok=xauJrj9M" width="150" height="100" alt="Artisanat: la CNAMAG lance les adhésions massives" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created hidden">déc 07</div></div><div class="post-title"> <a href="/gabon-economie/artisanat-la-cnamag-lance-les-adhesions-massives-25815">Artisanat: la CNAMAG lance les adhésions massives</a></div></div></div></div></div></li><li class="view-list-item views-row views-row-2 views-row-even"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/port-gentil/port-gentil-blandine-pemba-recoit-laide-des-artistes-25799"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/2549481.jpg?itok=DJHPlevJ" width="150" height="100" alt="Port-Gentil : Blandine Pemba reçoit l&#039;aide des artistes" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/port-gentil-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Port-Gentil</a></div><div class="post-created hidden">déc 02</div></div><div class="post-title"> <a href="/port-gentil/port-gentil-blandine-pemba-recoit-laide-des-artistes-25799">Port-Gentil : Blandine Pemba reçoit l&#039;aide des artistes</a></div></div></div></div></div></li><li class="view-list-item views-row views-row-3 views-row-odd"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/mandji-un-jeune-homme-tue-par-la-foudre-et-un-enfant-gravement-blesse-25807"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/250dd76c-ddfc-4d2f-a4c0-256a746c5cd4.jpeg?itok=Z3jCHBtH" width="150" height="100" alt="" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created hidden">déc 04</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/mandji-un-jeune-homme-tue-par-la-foudre-et-un-enfant-gravement-blesse-25807">Mandji : un jeune homme tué par la foudre et un enfant gravement blessé</a></div></div></div></div></div></li><li class="view-list-item views-row views-row-4 views-row-even views-row-last"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/bienfaisance-nzila-leaders-association-collecte-plus-de-3-millions-pour-les-orphelins-25816"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/img-20221207-wa0069.jpg?itok=PmxwyLo2" width="150" height="100" alt="Bienfaisance : Nzila leaders association collecte plus de 3 millions pour les orphelins" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">déc 07</div></div><div class="post-title"> <a href="/gabon-culture-societe/bienfaisance-nzila-leaders-association-collecte-plus-de-3-millions-pour-les-orphelins-25816">Bienfaisance : Nzila leaders association collecte plus de 3 millions pour les orphelins</a></div></div></div></div></div></li></ul></div></div></div></div></div></div></div></div><div id="block-block-8" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><p><a href="https://play.google.com/store/apps/details?id=sanapresse.app.mobile.octave.lunionlequotidien" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/vignette-sidebar-news.jpg" width="360" height="420" /></a></p></div></div></div></div><div id="block-simpleads-ad-groups-38" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-38', 38, 1);
</script>
<div class="simpleads-38"></div></div></div></div></div></div><div id="block-weather-system-1" class="block block-weather "><div class="block-inner clearfix"><div class="block-title"> <span>Météo</span></div><div class="block-content"><div><div class="weather"><p style="clear:left"><strong><a href="/weather/Gabon/Estuaire/Libreville/1">Libreville</a></strong></p> Currently, there is no weather information available.<p style="clear:left"> <a href="https://www.yr.no/place/Gabon/Estuaire/Libreville/">Weather forecast from yr.no</a>, delivered by the Norwegian Meteorological Institute and the NRK</p></div></div></div></div></div><div id="block-simpleads-ad-groups-31" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-31', 31, 1);
</script>
<div class="simpleads-31"></div></div></div></div></div></div><div id="block-simpleads-ad-groups-34" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-34', 34, 1);
</script>
<div class="simpleads-34"></div></div></div></div></div></div><div id="block-simpleads-ad-groups-32" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-32', 32, 1);
</script>
<div class="simpleads-32"></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="container"><div class="highlighted area"><div class="region region-highlighted"><div id="block-views-featured-videos-feature-video" class="block block-views style-higlight "><div class="block-inner clearfix"><div class="block-title"> <span>Infos vidéos : présentation des éditions de l&#039;UNION</span></div><div class="block-content"><div><div class="view view-featured-videos view-id-featured_videos view-display-id-feature_video view-dom-id-ab49a160ca94f73506ab852d56d93108"><div class="view-content"><div class="view-videos-block"><div class="row"><div class="owl-carousel push-bottom posts-video control-top" data-plugin-options='{"items": 4, "autoHeight": true, "singleItem": false, "pagination": false}'><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/node/25794"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/salon_industrie_2022.jpg?itok=JTZGOJJg" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/node/25794">Salon de l&#039;industrie 2022</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/node/25789"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/presentation_mpg.jpg?itok=VRTYpd0Q" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/node/25789">A la découverte de MULTIPRESS-GABON</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/node/25788"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/presentation_union_digitale.jpg?itok=pUCW1oYE" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/node/25788">L&#039;Union sur la toile</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/node/25787"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/presentation_sonap.jpg?itok=uMgtto_2" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/node/25787">Présentation de SONAPRESSE</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/adresse-du-president-de-la-republique-se-ali-bongo-ondimba-aux-deux-chambres-du-parlement-24032"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/ali-bongo-assemble.jpg?itok=YxJbPTPo" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/adresse-du-president-de-la-republique-se-ali-bongo-ondimba-aux-deux-chambres-du-parlement-24032">Adresse du Président de la République S.E ALI BONGO ONDIMBA aux deux chambres du Parlement</a></div></div></span></div></div></div></div></div><div class="more-link"> <a href="/videos/all"> Voir toutes les vidéos </a></div></div></div></div></div></div><div id="block-block-10" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><p><a href="#" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/Bandeau_Footer.jpg" width="1170" height="195" /></a></p></div></div></div></div></div></div></div></div><footer id="footer" class="footer footer-v2"><div class="footer-center"><div class="container"><div class="row"><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-first"><div id="block-block-7" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div> <a href="https://union.sonapresse.com/sites/default/files/Une_grand-07_12_2022.jpg" title="La une du jour" rel="lightbox"><img alt="La une du jour" src="https://union.sonapresse.com/sites/default/files/Une-07_12_2022.jpg" style="height:329px; width:234px" width="234" height="329" title="La une du jour" /></a></div></div></div></div></div></div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-second"><div id="block-imageblock-1" class="block block-imageblock no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-body"><p class=" margin-top-20">L'Union est le quotidien officiel du Gabon présentant <b>l'actualité gabonaise</b>.</p><p>Economie, Politique, Sport, Société &amp; Culture...</p><p>Retrouvez toute <b>l'information du Gabon</b> sur <a href="http://www.union-sonapresse.com">www.union-sonapresse.com</a></p></div></div></div></div></div></div></div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-third"><div id="block-block-1" class="block block-block "><div class="block-inner clearfix"><div class="block-title"> <span>En savoir plus</span></div><div class="block-content"><div><ul class="menu"><li><a href="https://www.union.sonapresse.com/qui-sommes-nous">Qui sommes nous</a></li><li><a href="https://www.union.sonapresse.com/l-equipe-editoriale-journal-union-18585">L'équipe éditoriale</a></li><li><a href="https://www.union.sonapresse.com/espaces-annonceurs">Espace annonceurs</a></li><li><a href="https://www.union.sonapresse.com/plan-du-site">Plan du site</a></li><li><a href="https://www.union.sonapresse.com/contact">Contactez nous</a></li></ul><div style="position: absolute; left: -4265px"><a href="https://agario.tube" title="agario">agario</a><br /><a href="https://yohoho-io.top" title="yohoho">yohoho</a><br /><a href="https://yohoho2.com" title="yohoho unblocked ">yohoho unblocked</a><br /><a href="https://yohoho.ws" title="yohoho.io">yohoho.io</a><br /><a href="https://slither-io.live/" title="slitherio unblocked">slitherio unblocked</a><br /><a href="https://es.agar.live" title="agario">agario</a><br /><a href="https://fr.agar.live" title="agario">agario</a><br /><a href="https://pl.agar.live" title="agario">agario</a><br /><a href="https://pt.agar.live" title="agario">agario</a><br /><a href="https://mateball.io" title="mateball">mateball</a></div></div></div></div></div></div></div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-four"><div id="block-block-2" class="block block-block "><div class="block-inner clearfix"><div class="block-title"> <span>Suivez nous dès maintenant</span></div><div class="block-content"><div><div class="contact-info"><p> <span class="description"> </span></p><ul class="contact-info"><li><span><i class="fa fa-facebook"></i> <a target="_blank" href="https://www.facebook.com/LUnion-sonapresse-204041066335027/">facebook</a></span></li><li><span><i class="fa fa-twitter"></i><a target="_blank" href="https://twitter.com/union_gabon"> twitter</a></span></li><li><span><i class="fa fa-google"></i><a target="_blank" href="https://plus.google.com/+luniongabon"> google</a></span></li><li><span><i class="fa fa-linkedin"></i><a target="_blank" href="#"> linkedIn</a></span></li><li><span><i class="fa fa-viadeo"></i><a target="_blank" href="http://www.viadeo.com/fr/company/union-sonapresse"> viadeo</a></span></li></ul></div></div></div></div></div></div></div></div></div></div><div class="copyright"><div class="container"><div class="copyright-inner"><div class="region region-copyright"><div id="block-block-3" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="juno-copyright pull-left">Copyright © 2016 Digital Business Connect - Sonapresse (L'union)</div><div class="juno-dev pull-right">Gabon info ; toute l'actualité gabonaise</div></div></div></div></div></div></div></div></div><div class="gavias-skins-panel hidden-xs hidden-sm"><div class="control-panel"><i class="fa fa-eyedropper"></i></div><div class="gavias-skins-panel-inner"></div></div><div class="gavias-skins-panel gavias-skin-demo hidden-xs hidden-sm"><div class="control-panel"><i class="fa fa-cogs"></i></div><div class="panel-skins-content"><div class="title">Color skins</div><div class="text-center"><a class="item-color default" data-skin="default"></a><a class="item-color green" data-skin="green"></a><a class="item-color lilac" data-skin="lilac"></a><a class="item-color orange" data-skin="orange"></a><a class="item-color red" data-skin="red"></a><a class="item-color yellow" data-skin="yellow"></a></div></div><div class="clearfix"></div><div class="panel-skins-content"><div class="title">Body layout</div><div class="text-center"><a class="layout" data-layout="boxed">Boxed</a><a class="layout" data-layout="wide">Wide</a></div></div></div>
<script>
var gavias_dir_theme = "/sites/all/themes/gavias_vecas" ;
</script>
</footer></div>  
  <script src="https://www.union.sonapresse.com/sites/default/files/js/js_ZaFV17KWQcUx6MTS8rhfMKEHRrlNOcVbt8WZQOB5Nfg.js"></script>
 
</body>

</html>
