<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie ie6" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie ie7" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8" lang="fr" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="fr" dir="ltr"> <!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Consommation : destruction des 4 344 briques jus de pomme Cerès contaminés | Gabon économie</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=fr" async="async" defer="defer"></script>
<link rel="shortcut icon" href="https://www.union.sonapresse.com/sites/default/files/index.jpg" type="image/jpeg" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="SAMEDI dernier, la Direction générale de la concurrence et de la consommation (DGCC) a détruit une c" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.union.sonapresse.com/gabon-economie/consommation-destruction-des-4-344-briques-jus-de-pomme-ceres-contamines-24348" />
<link rel="shortlink" href="https://www.union.sonapresse.com/node/24348" />
<meta property="og:site_name" content="L&#039;UNION | L&#039;actualité du Gabon" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.union.sonapresse.com/gabon-economie/consommation-destruction-des-4-344-briques-jus-de-pomme-ceres-contamines-24348" />
<meta property="og:title" content="Consommation : destruction des 4 344 briques jus de pomme Cerès contaminés" />
<meta property="og:description" content="SAMEDI dernier, la Direction générale de la concurrence et de la consommation (DGCC) a détruit une c" />
<meta property="og:updated_time" content="mar, 12/21/2021 - 14:44" />
<meta property="og:image" content="https://www.union.sonapresse.com/sites/default/files/da1a6f76-32df-40c1-98b9-69ab930acde8.jpeg.jpg" />
<meta property="og:image:secure_url" content="https://www.union.sonapresse.com/sites/default/files/da1a6f76-32df-40c1-98b9-69ab930acde8.jpeg.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="658" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.union.sonapresse.com/gabon-economie/consommation-destruction-des-4-344-briques-jus-de-pomme-ceres-contamines-24348" />
<meta name="twitter:title" content="Consommation : destruction des 4 344 briques jus de pomme Cerès contaminés" />
<meta name="twitter:image" content="https://www.union.sonapresse.com/sites/default/files/da1a6f76-32df-40c1-98b9-69ab930acde8.jpeg.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta property="article:author" content="L&#039;Union sonapresse" />
<meta property="article:publisher" content="L&#039;Union sonapresse" />
<meta property="article:section" content="Gabon économie" />
<meta property="article:published_time" content="mar, 12/21/2021 - 14:44" />
<meta property="article:modified_time" content="mar, 12/21/2021 - 15:38" />
<meta itemprop="name" content="Consommation : destruction des 4 344 briques jus de pomme Cerès contaminés" />
<link rel="alternative" href="https://www.union.sonapresse.com/gabon-economie/consommation-destruction-des-4-344-briques-jus-de-pomme-ceres-contamines-24348" hreflang="fr" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '308794222915470');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"24348"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=308794222915470&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
  
  <link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_lmE-R5h5ay2_HlJBFId-17Ro_zEo9HEH3io9tLc2GdQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_eg3RfTCJuSp__tK6PhpGymgZV9B9zY3kYniqb3NAX1Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_iBwaJqQnIT9h6knM1LCzhFnbBCOkXVmqV16XxisyiPo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_QMGESiINR80jIJeNbtcWSFyS3m50HklDzkh7fxSdL1w.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_ey0UczytRB98wvI-lEJ5dXLN8ApUY-hrwvSbDEr9YDg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_lAY2pwoc3mPcMzjFgP0UoRJ-qibeLYpTq_ZpnfH7Rus.css" media="all" />
  <script src="https://www.union.sonapresse.com/sites/default/files/js/js_zXfYpmrNsrWCFpnjJeaS9keQFWo2uiRbcz0bGT5qgX4.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_xsqXBUZTcg80ieKXgs4w_5K8-9I_aH-QHnnLF5ytOy4.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_bnDseknxC9Ejcw5-cx_GJQEjHjwDB8W1k3JlyIef7eM.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/minify/lightbox.min.js?1640134463"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_SSHygpyaboa-IWPK_YDf1pbG4otqaubjKgN_yh1Dr6A.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-42547517-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_dc23ELHqc411KqL1YK5fnFrfSXPhkn-Vvlxut99IFHg.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_w_BHMWbTDbD0XAKtEl9rQ2F6GelIvvyXweHkUFQklAU.js"></script>
<script>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</script>
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-24348 node-type-blog" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <div class="body"><header id="header"><div class="topbar"><div class="container"><div class="region region-topbar"><div id="block-widget-widget-social-network" class="block block-widget no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div id="social-network" class="social-network float-right"><ul><li><a href="https://twitter.com/union_gabon" title="twitter" target="_blank"><img src="/sites/all/themes/gavias_vecas/images/social/twitter.png" alt="twitter"></a></li><li><a href="https://www.facebook.com/LUnion-sonapresse-204041066335027" title="facebook" target="_blank"><img src="/sites/all/themes/gavias_vecas/images/social/facebook.png" alt="facebook"></a></li></ul></div></div></div></div></div><div id="block-block-11" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><p><a class="topbar_login" href="/user/login">Espace membre</a></p></div></div></div></div><div id="block-mailchimp-signup-s-abonner" class="block block-mailchimp-signup "><div class="block-inner clearfix"><div class="block-title"> <span>Abonnez-vous à la newsletter</span></div><div class="block-content"><div><form class="mailchimp-signup-subscribe-form" action="/gabon-economie/consommation-destruction-des-4-344-briques-jus-de-pomme-ceres-contamines-24348" method="post" id="mailchimp-signup-subscribe-block-s-abonner-form" accept-charset="UTF-8"><div><p>Abonnez-vous à la newsletter</p><input type="hidden" id="mailchimp_t" name="mailchimp_t" ><div id="mailchimp-newsletter-438113-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-type-textfield form-item-mergevars-EMAIL"> <label for="edit-mergevars-email">EMAIL <span class="form-required" title="Ce champ est requis.">*</span></label> <input type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" class="form-text required" /></div></div><input type="hidden" name="form_build_id" value="form-gcYo1RjoT3hlYWKw0blutwxtSfyMIbipyAE6Iwauksw" /><input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_s_abonner_form" /><input type="submit" id="edit-submit--2" name="op" value="S&#039;abonner" class="btn-primary btn form-submit" /></div></form></div></div></div></div></div></div></div><div class="header-main"><div class="container"><div class="header-main-inner"><div class="row"><div class="col-sm-4 col-xs-12 text-center"><div class="logo"> <a href="/" title="Accueil" rel="home" id="logo"> <img src="https://www.union.sonapresse.com/sites/default/files/logo.png" alt="Accueil"/> </a></div></div><div class="col-sm-8 col-xs-12 header-right"><div class="header-right-inner"><div class="region region-header-right"><div id="block-imageblock-3" class="block block-imageblock no-padding no-margin text-right no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-image"> <a href="https://www.multipress-gabon.com/" class="imageblock-link" target="_blank"><img class="imageblock-image" typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/imageblock/bandeau-header-mpg.jpg" alt="Multipress-Gabon" title="Multipress-Gabon" /></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="main-menu gv-sticky-menu "><div class="container"><div class="row"><div class="col-xs-12 area-main-menu"><div class="region region-main-menu"><div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu no-bg no-margin no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="tb-megamenu tb-megamenu-main-menu"> <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button"> <i class="fa fa-reorder"></i> </button><div class="nav-collapse always-show"><ul class="tb-megamenu-nav nav level-0 items-8"><li data-id="218" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega"> <a href="/" > Accueil </a></li><li data-id="1133" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/economie-gabon" class="dropdown-toggle" title="Gabon Économie ; toute l&#039;actualité sur l&#039;économie du Gabon"> Économie <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-1" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--clone_of_menu_post-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-clone-of-menu-post-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-clone-of-menu-post view-id-clone_of_menu_post view-display-id-block_3 post-style-grid view-dom-id-4ee30deec7a2683634a342208a2b7d36"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/da1a6f76-32df-40c1-98b9-69ab930acde8.jpeg.jpg?itok=YxKKG1Ln" width="750" height="500" alt="Consommation : destruction des 4 344 briques jus de pomme Cerès contaminés" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/consommation-destruction-des-4-344-briques-jus-de-pomme-ceres-contamines-24348" class="active">Consommation : destruction des 4 344 briques jus de pomme Cerès contaminés</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2021-12-20_a_16.45.08.png?itok=H3poGHsZ" width="750" height="500" alt="Ohada : Constantin Ngouali Moueli et Yves Duval Lafoumou, candidats à l’élection des juges de la CCJA" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/ohada-constantin-ngouali-moueli-et-yves-duval-lafoumou-candidats-lelection-des-juges-de-la-ccja-24344">Ohada : Constantin Ngouali Moueli et Yves Duval Lafoumou, candidats à l’élection des juges de la CCJA</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/whatsapp_image_2021-12-09_at_10.26.17.jpeg?itok=hSFq2uow" width="750" height="500" alt="Transport : Setrag en quelques chiffres " /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/transports-setrag-en-quelques-chiffres-24322">Transports : Setrag en quelques chiffres</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1134" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/politique-gabon" class="dropdown-toggle" title="Gabon politique : l&#039;actualité politique au Gabon"> Politique <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-2" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post_politique-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-politique-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-menu-post-politique view-id-menu_post_politique view-display-id-block_3 post-style-grid view-dom-id-4a0a7553e404c2fdaae866de9efbd346"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/133f64f4-b9e7-47f9-b16e-18cbad9e6924.jpeg?itok=8unsslLi" width="750" height="500" alt="Isesco : le Gabon assure la vice-présidence" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/isesco-le-gabon-assure-la-vice-presidence-24326">Isesco : le Gabon assure la vice-présidence</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/whatsapp_image_2021-11-19_at_17.15.06.jpeg?itok=kGIdWQA-" width="750" height="500" alt="UN : Paulette Missambo donne les grandes lignes de son magistère" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/un-paulette-missambo-donne-les-grandes-lignes-de-son-magistere-24285">UN : Paulette Missambo donne les grandes lignes de son magistère </a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/2ae0fa06-29a1-431c-a46c-58702897433e.jpeg?itok=l0nWt0xn" width="750" height="500" alt="Union nationale: Gondout admet sa défaite" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/union-nationale-gondout-admet-sa-defaite-24253">Union nationale: Gondout admet sa défaite</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1135" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/sports-gabon" class="dropdown-toggle" title="Gabon Sport ; l&#039;actualité !"> Sport <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-3" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post_sport-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-sport-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-menu-post-sport view-id-menu_post_sport view-display-id-block_3 post-style-grid view-dom-id-de8971b0fbcf639a6d4646eb4c9c4d5b"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2021-12-20_a_17.33.41.png?itok=MGRfg1Uo" width="750" height="500" alt="Can 2021: La tanière sera désormais épiée" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div></div><div class="post-title"> <a href="/gabon-sport/can-2021-la-taniere-sera-desormais-epiee-24347">Can 2021: La tanière sera désormais épiée</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/ac4c0045-25e3-481e-a14c-5666380621ea.jpeg?itok=ppaU79Cv" width="750" height="500" alt="Didier Ibrahim Ndong n&#039;ira pas à la Can" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div></div><div class="post-title"> <a href="/gabon-sport/football-didier-ibrahim-ndong-nira-pas-la-can-24342">Football : Didier Ibrahim Ndong n&#039;ira pas à la CAN </a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/66715.hr_1.jpg?itok=VLfBPKDd" width="750" height="500" alt="Sport : Patrick ASSOUMOU EYI suspendu par Franck Nguéma " /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div></div><div class="post-title"> <a href="/gabon-sport/football-patrick-assoumou-eyi-suspendu-par-franck-nguema-24339">Football : Patrick Assoumou Eyi suspendu par Franck Nguéma </a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1136" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/societe-et-culture-gabon" class="dropdown-toggle" title="Société et culture gabonaise ; toute l&#039;actualité !"> Société & Culture <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-4" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post_culture-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-culture-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-menu-post-culture view-id-menu_post_culture view-display-id-block_3 post-style-grid view-dom-id-13d0564107c03d23520b3d0389d4e930"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/whatsapp_image_2021-12-11_at_13.37.04.t61b9147d.m600.x7cdbeab3.jpg?itok=NRJuYwSK" width="750" height="500" alt="Solidarité : &quot; Les fils du pays &quot; font leur entrée" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/solidarite-les-fils-du-pays-font-leur-entree-24349">Solidarité : &quot; Les fils du pays &quot; font leur entrée</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_du2019ecran_2021-12-19_a_10.01.23.t61bef590.m600.x46dca9db.jpg?itok=YM809fPJ" width="750" height="500" alt="Fermeture des frontières : grogne devant l&#039;ambassade du Gabon en Afrique du Sud" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/fermeture-des-frontieres-grogne-devant-lambassade-du-gabon-en-afrique-du-sud-24346">Fermeture des frontières : grogne devant l&#039;ambassade du Gabon en Afrique du Sud</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/img-20211220-wa0003.t61c08a67.m600.xfc275cd6.jpg?itok=rFqZ6jzs" width="750" height="500" alt="Ecobank Gabon : 12 agents récompensés de la médaille du travail" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/ecobank-gabon-12-agents-recompenses-de-la-medaille-du-travail-24343">Ecobank Gabon : 12 agents récompensés de la médaille du travail</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1137" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/personnalites-gabonaises-gabon" class="dropdown-toggle" title="Personnalités gabonaises"> Personnalités <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="1" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-5" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post-block_7" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-block-7" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span> A lire aussi en Personalités Gabon</span></div><div class="block-content"><div><div class="view view-menu-post view-id-menu_post view-display-id-block_7 post-style-grid view-dom-id-f4476e4bed84337700960b12848add26"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-sport/128436.HR.jpg?itok=rrBs5d5p" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a></div></div><div class="post-title"> <a href="/personnalites-gabonaises/mario-lemina-footballeur-international-le-choix-du-coeur-14531">Mario LEMINA (footballeur international) : Le choix du cœur</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/05/journal_01/01/99/Gabon%20politique/92285.HR_2.jpg?itok=5-MKDTLt" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a></div></div><div class="post-title"> <a href="/personnalites-gabonaises/jean-marc-ekoh-homme-politique-au-bout-de-ses-idees-12948">Jean-Marc EKOH (homme politique) : AU BOUT DE SES IDEES</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/128051.HR.jpg?itok=AtVk4qQT" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a></div></div><div class="post-title"> <a href="/personnalites-gabonaises/vicky-fournier-la-voix-de-radio-gabon-14457">Vicky FOURNIER : La voix de Radio Gabon</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="436" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown"> <a href="/blog" class="dropdown-toggle" title="+"> + <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-11"><li data-id="1138" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/etranger-gabon" title="Actualités internationales"> International </a></li><li data-id="1139" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/faits-divers-et-justice-gabon" title="Justice et faits divers au Gabon"> Justice & Faits divers </a></li><li data-id="1140" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/port-gentil-gabon" title="Actualité de Port-Gentil (Gabon)"> Port-Gentil </a></li><li data-id="1143" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/provinces-gabon" title="Actualité des provinces du Gabon"> Provinces </a></li><li data-id="1141" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/femmes-gabon" title="Actualité de la femme gabonaise"> Femme </a></li><li data-id="1146" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/magazine-gabon" title="Enquêtes et Reportage ; mode, tendances, métiers..."> Enquêtes et Reportages </a></li><li data-id="1145" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/page-liste-videos-site" title="L&#039;actualité vidéo"> Vidéo </a></li><li data-id="1144" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/grands-dossiers-gabon" title="Grands dossiers de l&#039;Union"> Grands dossiers </a></li><li data-id="1147" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/lunion-magazine" title="Union magazine ; le supplément gratuit"> Union Magazine, le supplément </a></li><li data-id="1593" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/grands-dossiers-de-lunion-19308" > Grands dossiers de l'Union </a></li><li data-id="1486" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://lunion-archives.org/web.11/" title="ARCHIVES DEPUIS 1973"> ARCHIVES DEPUIS 1973 </a></li></ul></div></div></div></div></div></li><li data-id="423" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega"> <a href="http://union.sonapresse.com/contact" title="Contact"> Contact </a></li></ul></div></div></div></div></div></div></div><div class="search-region"><div class="region region-search"><div id="block-search-form" class="block block-search no-padding no-margin no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><form action="/gabon-economie/consommation-destruction-des-4-344-briques-jus-de-pomme-ceres-contamines-24348" method="post" id="search-block-form" accept-charset="UTF-8"><div><div><div class="element-invisible">Formulaire de recherche</div><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label> <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="" class="btn-primary btn form-submit" /></div><input type="hidden" name="form_build_id" value="form-4zgYtLo3f1xnhRYi4xV6T_hsyAtxHIyQ9rsc8z7ld70" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div></div></div></div></div></div></div></div></div></div> </header><div role="main" class="main main-page"><section class="page-top breadcrumb-wrap"><div class="container"><div class="row"><div class="col-md-12"><div id="breadcrumbs"><ul class="breadcrumb"><li><a href="/">Accueil</a></li><li><a href="/actualite-gabonaise/economie-gabon">Gabon économie</a></li><li>Consommation : destruction des 4 344 briques jus de pomme Cerès contaminés</li></ul></div></div></div></div></section><div class="clearfix"></div><div class="clearfix"></div><div id="content" class="content content-full"><div class="container"><div class="content-main-inner"><div class="row"><div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r "><div class="main-content-inner"><div class="content-main"><div class="region region-content"><div id="block-system-main" class="block block-system no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div> <article id="node-24348" class="node node-blog node-promoted post post-large blog-single-post" about="/gabon-economie/consommation-destruction-des-4-344-briques-jus-de-pomme-ceres-contamines-24348" typeof="sioc:Post sioct:BlogPost"><div class="field field-name-field-post-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/da1a6f76-32df-40c1-98b9-69ab930acde8.jpeg.jpg" width="600" height="442" alt="Consommation : destruction des 4 344 briques jus de pomme Cerès contaminés" /></div></div></div><div class="post-title"><h1 ><a href="/gabon-economie/consommation-destruction-des-4-344-briques-jus-de-pomme-ceres-contamines-24348">Consommation : destruction des 4 344 briques jus de pomme Cerès contaminés</a></h1> <span property="dc:title" content="Consommation : destruction des 4 344 briques jus de pomme Cerès contaminés" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div><div class="content-first"><div class="post-meta"><span class="post-created"><i class="fa fa-clock-o"></i>21 déc, 2021</span><span class="post-meta-user"><i class="fa fa-user"></i> l'Union </span> <span class="post-meta-comments"><i class="fa fa-comments"></i> <a href="/gabon-economie/consommation-destruction-des-4-344-briques-jus-de-pomme-ceres-contamines-24348/#comments">0 Commentaires</a></span> <span class="post-meta-comments"><i class="fa fa-user-plus"></i> <a href="/gabon-economie/consommation-destruction-des-4-344-briques-jus-de-pomme-ceres-contamines-24348/#comments">354 vues</a></span></div><div class="clearfix"></div></div><div class="clearfix"></div><div class="post-content"><div class="article_content"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>SAMEDI dernier, la Direction générale de la concurrence et de la consommation (DGCC) a détruit une cargaison de lots de jus pomme.<br />La directrice de la consommation à la DGCC, Emilie Josette Mezui Obame, précise que ce ne sont pas tous les jus pomme Cères. " Il y a quelques mois, nous avons reçu une alerte concernant la contamination de certains jus Cérès d'un litre et de 200 ml, contaminés à la patuline. La patuline est une microtoxine qui peut causer des nausées et des troubles gastro-intestinaux. Du coup, il a été procédé au rappel de tous les produits concernés".<br />Samedi donc, les lots retirés du marché ont été détruits. " Ce ne sont pas tous les jus de marque Cerès qui sont concernés par cette destruction ou cette contamination à la patuline. Il s'agit uniquement des jus produits le 21 juin 2021, le 28 juin 2021 et le 29 juin 2021 pour les jus de 200 millilitres. Pour les jus d'un litre, il s'agit des jus produits le 21 juin 2021 ", précise Mme Mezui Obame. Au total, ce sont 4 344 briques de 200 ml et 15 cartons d'un litre détruits.<br />En cas de doute, appeler le numéro vert de la DGCC 8085.</p><p>I.M'B</p><p>Libreville/Gabon</p></div></div></div><span property="dc:title" content="Consommation : destruction des 4 344 briques jus de pomme Cerès contaminés" class="rdf-meta element-hidden"></span></div></div><ul id="node-navigation"><li class="prev"><a href="/gabon-sport/can-2021-la-taniere-sera-desormais-epiee-24347">Précédent</a></li><li class="next"><a href="/gabon-culture-societe/solidarite-les-fils-du-pays-font-leur-entree-24349">Suivant</a></li></ul>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60e84f24570c8ca7"></script>
<script type="text/javascript">
addthis.layers({
'theme' : 'Transparent',
'share' : {
'position' : 'left',
'services' : 'facebook, twitter, gmail, google_plusone_share, email, pinterest, linkedin',
'desktop' : true,
'mobile' : true,
'theme' : 'Transparent'
}
});
</script>
<div class="link-wrapper"><ul class="links list-inline"><li class="blog_usernames_blog first"><a href="/blogs/rudyhombenet" title="Lire les dernières publications du blog de rudy.hombenet.">Blog de rudy.hombenet</a></li><li class="statistics_counter last"></li></ul></div><div class="post-block post-author clearfix"><i class="fa fa-user"></i>Auteur<div class="img-thumbnail"> <img src="/sites/all/themes/gavias_vecas/images/anon.png" alt="anon"></div><p><strong class="name"><span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/rudyhombenet" typeof="sioc:UserAccount" property="foaf:name" datatype="">rudy.hombenet</span></span> </strong></p></div><div id="comments" class="post-block post-comments clearfix comment-wrapper" ><div class="post-block post-leave-comment"> <section id="comment-form-wrapper"> Laisser un commentaire<form class="comment-form" action="/comment/reply/24348" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name"> <label for="edit-name">Votre nom </label> <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" /></div><div class="form-item form-type-textfield form-item-subject"> <label for="edit-subject">Objet </label> <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value"> <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Ce champ est requis.">*</span></label><div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div><fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper form-group" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">Plus d&#039;information sur les formats de texte</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format"> <label for="edit-comment-body-und-0-format--2">Format de texte </label> <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="filtered_html" selected="selected">Filtered HTML</option><option value="full_html">Full HTML</option><option value="plain_text">Plain text</option></select></div><div class="filter-guidelines form-wrapper form-group" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-filtered_html"><h3>Filtered HTML</h3><ul class="tips"><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Balises HTML autorisées : &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt;</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div><div class="filter-guidelines-item filter-guidelines-full_html"><h3>Full HTML</h3><ul class="tips"><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li><li>Both <em class="placeholder">&lt;img&gt;</em> and <em class="placeholder">&lt;iframe&gt;</em> elements are lazy-loaded.</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>Aucune balise HTML autorisée.</li><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div></div></div></fieldset></div></div></div><input type="hidden" name="form_build_id" value="form-z-wUohWzPVbtCUrQ8vzsvzXUosPgpgdvvmTgk2DggrY" /><input type="hidden" name="form_id" value="comment_node_blog_form" /><div class="captcha"><input type="hidden" name="captcha_sid" value="21348716" /><input type="hidden" name="captcha_token" value="9b9ae7206710ba11a0f8068947c6a443" /><input type="hidden" name="captcha_response" value="Google no captcha" /><div class="g-recaptcha" data-sitekey="6LcOQKMUAAAAAALdSCgRkI3uwzrmPF1tbQ74OFEJ" data-theme="light" data-type="image" data-size="compact"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enregistrer" class="btn-primary btn form-submit" /><input type="submit" id="edit-preview" name="op" value="Aperçu" class="btn-primary btn form-submit" /></div></div></form> </section></div></div> </article></div></div></div></div></div></div><div class="content-bottom"><div class="region region-content-bottom"><div id="block-simpleads-ad-groups-39" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-39', 39, 1);
</script>
<div class="simpleads-39"></div></div></div></div></div></div><div id="block-views-menu-post-block-9" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span> A lire aussi en Economie Gabon</span></div><div class="block-content"><div><div class="view view-menu-post view-id-menu_post view-display-id-block_9 post-style-grid view-dom-id-246372caed7dda1d3c3400067bad52c3"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2021-12-20_a_16.45.08.png?itok=H3poGHsZ" width="750" height="500" alt="Ohada : Constantin Ngouali Moueli et Yves Duval Lafoumou, candidats à l’élection des juges de la CCJA" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/ohada-constantin-ngouali-moueli-et-yves-duval-lafoumou-candidats-lelection-des-juges-de-la-ccja-24344">Ohada : Constantin Ngouali Moueli et Yves Duval Lafoumou, candidats à l’élection des juges de la CCJA</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/bicig-3.t5b170c1a.m600.x73194014.jpg?itok=VE1Dz7zG" width="750" height="500" alt="Secteur bancaire : L’Ivoirien Atlantic Financial Group finalise le rachat de la BICIG" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/secteur-bancaire-livoirien-atlantic-financial-group-finalise-le-rachat-de-la-bicig-24314">Secteur bancaire : L’Ivoirien Atlantic Financial Group finalise le rachat de la BICIG</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/b2b290a0-7fd8-410f-b815-8649758a1854.jpeg?itok=WJuNxlee" width="750" height="500" alt="Accès au logement au Gabon: qu&#039;est ce qui ne va pas?" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/acces-au-logement-au-gabon-quest-ce-qui-ne-va-pas-24311">Accès au logement au Gabon: qu&#039;est ce qui ne va pas?</a></div></div></div></div></div></div></div></div><div class="views-row row row-2 row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/whatsapp_image_2021-12-09_at_10.26.17.jpeg?itok=hSFq2uow" width="750" height="500" alt="Transport : Setrag en quelques chiffres " /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/transports-setrag-en-quelques-chiffres-24322">Transports : Setrag en quelques chiffres</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/huile-cuisinor_1.jpg?itok=E1nJXS7j" width="750" height="500" alt="Denrées alimentaires : Les prix grimpent encore" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/denrees-alimentaires-les-prix-grimpent-encore-24313">Denrées alimentaires : Les prix grimpent encore</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/img-20210422-wa0032_2.t6082b0d9.m600.x6fda71ac.jpg?itok=1JqYnVQs" width="750" height="500" alt="Dégradation de la voie ferrée : les saboteurs et les autres…" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/degradation-de-la-voie-ferree-les-saboteurs-et-les-autres-24295">Dégradation de la voie ferrée : les saboteurs et les autres…</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="block-views-popular-post-block-2" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span>Les articles les plus consultés Economie</span></div><div class="block-content"><div><div class="view view-popular-post view-id-popular_post view-display-id-block_2 post-style-list small view-dom-id-ec7343ccc8df7a3c0ed458965d6b1e19"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/secteur-bancaire-livoirien-atlantic-financial-group-finalise-le-rachat-de-la-bicig-24314"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/bicig-3.t5b170c1a.m600.x73194014.jpg?itok=VE1Dz7zG" width="750" height="500" alt="Secteur bancaire : L’Ivoirien Atlantic Financial Group finalise le rachat de la BICIG" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created hidden">déc 07</div></div><div class="post-title"> <a href="/gabon-economie/secteur-bancaire-livoirien-atlantic-financial-group-finalise-le-rachat-de-la-bicig-24314">Secteur bancaire : L’Ivoirien Atlantic Financial Group finalise le rachat de la BICIG</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/ohada-constantin-ngouali-moueli-et-yves-duval-lafoumou-candidats-lelection-des-juges-de-la-ccja-24344"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2021-12-20_a_16.45.08.png?itok=H3poGHsZ" width="750" height="500" alt="Ohada : Constantin Ngouali Moueli et Yves Duval Lafoumou, candidats à l’élection des juges de la CCJA" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created hidden">déc 20</div></div><div class="post-title"> <a href="/gabon-economie/ohada-constantin-ngouali-moueli-et-yves-duval-lafoumou-candidats-lelection-des-juges-de-la-ccja-24344">Ohada : Constantin Ngouali Moueli et Yves Duval Lafoumou, candidats à l’élection des juges de la CCJA</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/acces-au-logement-au-gabon-quest-ce-qui-ne-va-pas-24311"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/b2b290a0-7fd8-410f-b815-8649758a1854.jpeg?itok=WJuNxlee" width="750" height="500" alt="Accès au logement au Gabon: qu&#039;est ce qui ne va pas?" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created hidden">déc 05</div></div><div class="post-title"> <a href="/gabon-economie/acces-au-logement-au-gabon-quest-ce-qui-ne-va-pas-24311">Accès au logement au Gabon: qu&#039;est ce qui ne va pas?</a></div></div></div></div></div></div></div></div><div class="views-row row row-2 row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/transports-setrag-en-quelques-chiffres-24322"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/whatsapp_image_2021-12-09_at_10.26.17.jpeg?itok=hSFq2uow" width="750" height="500" alt="Transport : Setrag en quelques chiffres " /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created hidden">déc 09</div></div><div class="post-title"> <a href="/gabon-economie/transports-setrag-en-quelques-chiffres-24322">Transports : Setrag en quelques chiffres</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/consommation-destruction-des-4-344-briques-jus-de-pomme-ceres-contamines-24348" class="active"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/da1a6f76-32df-40c1-98b9-69ab930acde8.jpeg.jpg?itok=YxKKG1Ln" width="750" height="500" alt="Consommation : destruction des 4 344 briques jus de pomme Cerès contaminés" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created hidden">déc 21</div></div><div class="post-title"> <a href="/gabon-economie/consommation-destruction-des-4-344-briques-jus-de-pomme-ceres-contamines-24348" class="active">Consommation : destruction des 4 344 briques jus de pomme Cerès contaminés</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/denrees-alimentaires-les-prix-grimpent-encore-24313"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/huile-cuisinor_1.jpg?itok=E1nJXS7j" width="750" height="500" alt="Denrées alimentaires : Les prix grimpent encore" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created hidden">déc 07</div></div><div class="post-title"> <a href="/gabon-economie/denrees-alimentaires-les-prix-grimpent-encore-24313">Denrées alimentaires : Les prix grimpent encore</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="block-simpleads-ad-groups-40" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-40', 40, 1);
</script>
<div class="simpleads-40"></div></div></div></div></div></div><div id="block-views-2c69dba59ce5ae813262885e2e25454a" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span>Les 3 derniers articles Société Gabon</span></div><div class="block-content"><div><div class="view view-main-post-3-last-articles view-id-main_post_3_last_articles view-display-id-block_12 post-style-list view-dom-id-27f47987d0c1f5d8d0631b78418af15f"><div class="view-content"><div class="item-list"><div class="view-list"><ul><li class="view-list-item views-row views-row-1 views-row-odd views-row-first"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/solidarite-les-fils-du-pays-font-leur-entree-24349"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/whatsapp_image_2021-12-11_at_13.37.04.t61b9147d.m600.x7cdbeab3.jpg?itok=NRJuYwSK" width="750" height="500" alt="Solidarité : &quot; Les fils du pays &quot; font leur entrée" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created">déc 21, 2021</div></div><div class="post-title"> <a href="/gabon-culture-societe/solidarite-les-fils-du-pays-font-leur-entree-24349">Solidarité : &quot; Les fils du pays &quot; font leur entrée</a></div><div class="post-body"><p>L'Association " Les fils du pays " vient d'être portée sur les fonts baptismaux du côté de Belle-</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-2 views-row-even"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/fermeture-des-frontieres-grogne-devant-lambassade-du-gabon-en-afrique-du-sud-24346"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_du2019ecran_2021-12-19_a_10.01.23.t61bef590.m600.x46dca9db.jpg?itok=YM809fPJ" width="750" height="500" alt="Fermeture des frontières : grogne devant l&#039;ambassade du Gabon en Afrique du Sud" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created">déc 20, 2021</div></div><div class="post-title"> <a href="/gabon-culture-societe/fermeture-des-frontieres-grogne-devant-lambassade-du-gabon-en-afrique-du-sud-24346">Fermeture des frontières : grogne devant l&#039;ambassade du Gabon en Afrique du Sud</a></div><div class="post-body"><p>LA fermeture des frontières aux vols en provenance d'Afrique du Sud a fait perdre patience à cert</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-3 views-row-odd views-row-last"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/ecobank-gabon-12-agents-recompenses-de-la-medaille-du-travail-24343"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/img-20211220-wa0003.t61c08a67.m600.xfc275cd6.jpg?itok=rFqZ6jzs" width="750" height="500" alt="Ecobank Gabon : 12 agents récompensés de la médaille du travail" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created">déc 20, 2021</div></div><div class="post-title"> <a href="/gabon-culture-societe/ecobank-gabon-12-agents-recompenses-de-la-medaille-du-travail-24343">Ecobank Gabon : 12 agents récompensés de la médaille du travail</a></div><div class="post-body"><p>LE groupe bancaire panafricain Ecobank, via sa filiale du Gabon, vient de procéder à Libreville,</p>...</div></div></div></div></li></ul></div></div></div></div></div></div></div></div><div id="block-views-7c1bbcfeb2df6539b271e926cc619c19" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span>Les 3 derniers articles Faits-Divers et Justice</span></div><div class="block-content"><div><div class="view view-main-post-3-last-articles view-id-main_post_3_last_articles view-display-id-block_13 post-style-list view-dom-id-b1b5e95493ea6c94af28b8f78d3adecd"><div class="view-content"><div class="item-list"><div class="view-list"><ul><li class="view-list-item views-row views-row-1 views-row-odd views-row-first"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/tchibanga-bernadette-tsona-moundziegou-tente-de-ressusciter-sa-mere-24340"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2021-12-17_a_17.36.43.png?itok=ujEjjaDN" width="750" height="500" alt="Tchibanga : Bernadette Tsona Moundziegou tente de ressusciter sa mère" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created">déc 17, 2021</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/tchibanga-bernadette-tsona-moundziegou-tente-de-ressusciter-sa-mere-24340">Tchibanga : Bernadette Tsona Moundziegou tente de ressusciter sa mère</a></div><div class="post-body"><p>L'AFFAIRE défraie la chronique à Tchibanga.</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-2 views-row-even"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/insolite-une-sexagenaire-tente-en-vain-de-ressusciter-sa-mere-24338"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/5b5c9f2e-4802-4208-b37a-3f1b8f5b04ea.jpeg?itok=VNb1mkrd" width="750" height="500" alt="Insolite " /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created">déc 17, 2021</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/insolite-une-sexagenaire-tente-en-vain-de-ressusciter-sa-mere-24338">Insolite : une sexagénaire tente en vain de ressusciter sa mère</a></div><div class="post-body"><p>L'AFFAIRE défraie la chronique à Tchibanga.</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-3 views-row-odd views-row-last"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/mamba-justin-ndoundangoye-et-jean-aime-nziengui-ecopent-de-5-ans-de-prison-24330"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2021-12-10_a_16.26.49.png?itok=Uph-rJBd" width="750" height="500" alt="Mamba : Justin Ndoundangoye et Jean-Aimé Nziengui écopent de 5 ans de prison " /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created">déc 10, 2021</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/mamba-justin-ndoundangoye-et-jean-aime-nziengui-ecopent-de-5-ans-de-prison-24330">Mamba : Justin Ndoundangoye et Jean-Aimé Nziengui écopent de 5 ans de prison </a></div><div class="post-body"><p>DANS l'affaire de l'ancien ministre et ancien député de Franceville Justin Ndoundangoye et Jean-A</p>...</div></div></div></div></li></ul></div></div></div></div></div></div></div></div></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar"><div class="sidebar-inner"><div class="region region-sidebar-right"><div id="block-user-login" class="block block-user "><div class="block-inner clearfix"><div class="block-title"> <span>Connexion utilisateur</span></div><div class="block-content"><div><form action="/gabon-economie/consommation-destruction-des-4-344-briques-jus-de-pomme-ceres-contamines-24348?destination=node/24348" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name"> <label for="edit-name--2">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label> <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" /></div><div class="form-item form-type-password form-item-pass"> <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label> <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" /></div><ul class="pagination pagination-lg pull-right"><li><a href="/user/register" title="Créer un nouveau compte utilisateur.">Créer un nouveau compte</a></li><li><a href="/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li></ul><input type="hidden" name="form_build_id" value="form-SmH8v9v6_kpkaCZjhrVw7E5EcD3xC0DKx24Qn9D4M4o" /><input type="hidden" name="form_id" value="user_login_block" /><div class="form-actions form-wrapper form-group" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Se connecter" class="btn-primary btn form-submit" /></div></div></form></div></div></div></div><div id="block-block-6" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-title"><span>La Une du 22/12/2021</span></div><div class="block-content"><a href="https://www.union.sonapresse.com/sites/default/files/Une_grand-22_12_2021.jpg" title="La une du jour" rel="lightbox"><img alt="La une du jour" src="https://www.union.sonapresse.com/sites/default/files/Une-22_12_2021.jpg" style="height:515px; width:360px" width="360" height="515" title="La une du jour" /></a><a href="/les-7-dernieres-unes-gabon" class="une-link">Lire les 7 dernières Unes</a></div></div></div></div></div><div id="block-imageblock-6" class="block block-imageblock no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-body"><p><a href="https://www.e-kiosque-sogapresse.com/fr/a-la-carte/quotidienne/l-union/" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/vignette_sidebar_Une.jpg" width="360" height="420" /></a></p></div></div></div></div></div><div id="block-views-popular-post-block" class="block block-views yellow-color "><div class="block-inner clearfix"><div class="block-title"> <span>Les articles les plus lus</span></div><div class="block-content"><div><div class="view view-popular-post view-id-popular_post view-display-id-block post-style-list small view-dom-id-b56023c48fdfe82f0d2b86f4d533d796"><div class="view-content"><div class="item-list"><div class="view-list"><ul><li class="view-list-item views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/laboratoire-gahouma-tests-pcr-et-vaccins-au-prix-de-la-sueur-24334"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/img_20211213_112900.t61b7c305.m600.x3f32c905.jpg?itok=Y-UxZWH2" width="150" height="100" alt="Laboratoire Gahouma : tests PCR et vaccins au prix de la sueur " /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">déc 14</div></div><div class="post-title"> <a href="/gabon-culture-societe/laboratoire-gahouma-tests-pcr-et-vaccins-au-prix-de-la-sueur-24334">Laboratoire Gahouma : tests PCR et vaccins au prix de la sueur !</a></div></div></div></div></div></li><li class="view-list-item views-row views-row-2 views-row-even"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-sport/football-didier-ibrahim-ndong-nira-pas-la-can-24342"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/ac4c0045-25e3-481e-a14c-5666380621ea.jpeg?itok=nIZaHpGg" width="150" height="100" alt="Didier Ibrahim Ndong n&#039;ira pas à la Can" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div><div class="post-created hidden">déc 18</div></div><div class="post-title"> <a href="/gabon-sport/football-didier-ibrahim-ndong-nira-pas-la-can-24342">Football : Didier Ibrahim Ndong n&#039;ira pas à la CAN </a></div></div></div></div></div></li><li class="view-list-item views-row views-row-3 views-row-odd"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/necrologie-marie-colombe-ngodjou-quitte-le-plateau-24310"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/marie_colombe_journal_1.jpg?itok=1FXOBBK3" width="150" height="100" alt="Nécrologie : Marie Colombe Ngondjout a quitté le plateau" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">déc 02</div></div><div class="post-title"> <a href="/gabon-culture-societe/necrologie-marie-colombe-ngodjou-quitte-le-plateau-24310">Nécrologie : Marie Colombe Ngodjou a quitté le plateau</a></div></div></div></div></div></li><li class="view-list-item views-row views-row-4 views-row-even views-row-last"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/coronavirus-un-reseau-de-falsificateurs-de-cartes-de-vaccination-demantele-24318"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/29c528e1-5fb1-499c-8b91-09f220e9abae.jpeg?itok=zM-cv_rf" width="150" height="100" alt="Carte de vaccination " /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created hidden">déc 08</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/coronavirus-un-reseau-de-falsificateurs-de-cartes-de-vaccination-demantele-24318">Coronavirus : un réseau de falsificateurs de cartes de vaccination démantelé </a></div></div></div></div></div></li></ul></div></div></div></div></div></div></div></div><div id="block-block-8" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><p><a href="https://www.facebook.com/bicig.ga/" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/vignette-sidebar-news.jpg" width="360" height="420" /></a></p></div></div></div></div><div id="block-simpleads-ad-groups-38" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-38', 38, 1);
</script>
<div class="simpleads-38"></div></div></div></div></div></div><div id="block-weather-system-1" class="block block-weather "><div class="block-inner clearfix"><div class="block-title"> <span>Météo</span></div><div class="block-content"><div><div class="weather"><p style="clear:left"><strong><a href="/weather/Gabon/Estuaire/Libreville/1">Libreville</a></strong></p><p style="clear:left"> Aujourd'hui, décembre 22, 2021<br /> 00:00-06:00</p><div style="float:left;margin-right:1em;margin-bottom:1em"> <img class="weather-image" typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/all/modules/weather/images/03n.png" width="64" height="64" alt="Partiellement nuageux" title="Partiellement nuageux" /></div><p style="font-size:125%"> Partiellement nuageux<br /> <span style="white-space:nowrap;">26&thinsp;°C</span></p><p style="clear:left"> Demain, décembre 23, 2021<br /> 12:00-18:00</p><div style="float:left;margin-right:1em;margin-bottom:1em"> <img class="weather-image" typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/all/modules/weather/images/40d.png" width="64" height="64" alt="Light rain showers" title="Light rain showers" /></div><p style="font-size:125%"> Light rain showers<br /> <span style="white-space:nowrap;">26&thinsp;°C</span></p><p style="clear:left"> <a href="https://www.yr.no/place/Gabon/Estuaire/Libreville/">Weather forecast from yr.no</a>, delivered by the Norwegian Meteorological Institute and the NRK</p></div></div></div></div></div><div id="block-simpleads-ad-groups-31" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-31', 31, 1);
</script>
<div class="simpleads-31"></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="container"><div class="highlighted area"><div class="region region-highlighted"><div id="block-views-featured-videos-feature-video" class="block block-views style-higlight "><div class="block-inner clearfix"><div class="block-title"> <span>Infos vidéos : présentation des éditions de l&#039;UNION</span></div><div class="block-content"><div><div class="view view-featured-videos view-id-featured_videos view-display-id-feature_video view-dom-id-3544fb095208f63bd1224ea6d8705c54"><div class="view-content"><div class="view-videos-block"><div class="row"><div class="owl-carousel push-bottom posts-video control-top" data-plugin-options='{"items": 4, "autoHeight": true, "singleItem": false, "pagination": false}'><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/adresse-du-president-de-la-republique-se-ali-bongo-ondimba-aux-deux-chambres-du-parlement-24032"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/ali-bongo-assemble.jpg?itok=YxJbPTPo" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/adresse-du-president-de-la-republique-se-ali-bongo-ondimba-aux-deux-chambres-du-parlement-24032">Adresse du Président de la République S.E ALI BONGO ONDIMBA aux deux chambres du Parlement</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/75e-anniversaire-de-lonu-declaration-du-president-ali-bongo-ondimba-22788"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/ali-bongoondimba-onu.jpeg?itok=SY08pO-s" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/75e-anniversaire-de-lonu-declaration-du-president-ali-bongo-ondimba-22788">75e anniversaire de l&#039;ONU : Déclaration du président Ali BONGO ONDIMBA</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/dans-lunion-du-24-aout-2020-22593"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-08-23_a_21.01.07_0.jpg?itok=XNExvEdS" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/dans-lunion-du-24-aout-2020-22593">Dans l&#039;union du 24 août 2020</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/dans-lunion-du-22-et-23-aout-2020-22578"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-08-21_a_20.18.50_0.jpg?itok=13bQ5SpM" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/dans-lunion-du-22-et-23-aout-2020-22578">Dans l&#039;union du 22 et 23 août 2020</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/dans-lunion-du-21-aout-2020-22569"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-08-20_a_19.53.28_0.jpg?itok=mbjADbQE" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/dans-lunion-du-21-aout-2020-22569">Dans l&#039;union du 21 Août 2020</a></div></div></span></div></div></div></div></div><div class="more-link"> <a href="/videos/all"> Voir toutes les vidéos </a></div></div></div></div></div></div><div id="block-block-10" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><p><a href="#" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/Bandeau_Footer.jpg" width="1170" height="195" /></a></p></div></div></div></div></div></div></div></div><footer id="footer" class="footer footer-v2"><div class="footer-center"><div class="container"><div class="row"><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-first"><div id="block-block-7" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div> <a href="https://union.sonapresse.com/sites/default/files/Une_grand-22_12_2021.jpg" title="La une du jour" rel="lightbox"><img alt="La une du jour" src="https://union.sonapresse.com/sites/default/files/Une-22_12_2021.jpg" style="height:329px; width:234px" width="234" height="329" title="La une du jour" /></a></div></div></div></div></div></div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-second"><div id="block-imageblock-1" class="block block-imageblock no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-body"><p class=" margin-top-20">L'Union est le quotidien officiel du Gabon présentant <b>l'actualité gabonaise</b>.</p><p>Economie, Politique, Sport, Société &amp; Culture...</p><p>Retrouvez toute <b>l'information du Gabon</b> sur <a href="http://www.union-sonapresse.com">www.union-sonapresse.com</a></p></div></div></div></div></div></div></div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-third"><div id="block-block-1" class="block block-block "><div class="block-inner clearfix"><div class="block-title"> <span>En savoir plus</span></div><div class="block-content"><div><ul class="menu"><li><a href="https://www.union.sonapresse.com/qui-sommes-nous">Qui sommes nous</a></li><li><a href="https://www.union.sonapresse.com/l-equipe-editoriale-journal-union-18585">L'équipe éditoriale</a></li><li><a href="https://www.union.sonapresse.com/espaces-annonceurs">Espace annonceurs</a></li><li><a href="https://www.union.sonapresse.com/plan-du-site">Plan du site</a></li><li><a href="https://www.union.sonapresse.com/contact">Contactez nous</a></li></ul><div style="font:0px Trebuchet MS; color:#333;"><li> <a href="https://agario.tube" title="agario unblcoked">agario unblocked</a><br /><a href="https://yohoho.live" title="yohoho">yohoho</a><br /><a href="https://agario.win" title="agario">agario</a> - <a href="https://slitherio-3.com" title="slitherio unblocked">slitherio unblocked</a></li></div></div></div></div></div></div></div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-four"><div id="block-block-2" class="block block-block "><div class="block-inner clearfix"><div class="block-title"> <span>Suivez nous dès maintenant</span></div><div class="block-content"><div><div class="contact-info"><p> <span class="description"> </span></p><ul class="contact-info"><li><span><i class="fa fa-facebook"></i> <a target="_blank" href="https://www.facebook.com/LUnion-sonapresse-204041066335027/">facebook</a></span></li><li><span><i class="fa fa-twitter"></i><a target="_blank" href="https://twitter.com/union_gabon"> twitter</a></span></li><li><span><i class="fa fa-google"></i><a target="_blank" href="https://plus.google.com/+luniongabon"> google</a></span></li><li><span><i class="fa fa-linkedin"></i><a target="_blank" href="#"> linkedIn</a></span></li><li><span><i class="fa fa-viadeo"></i><a target="_blank" href="http://www.viadeo.com/fr/company/union-sonapresse"> viadeo</a></span></li></ul></div></div></div></div></div></div></div></div></div></div><div class="copyright"><div class="container"><div class="copyright-inner"><div class="region region-copyright"><div id="block-block-3" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="juno-copyright pull-left">Copyright © 2016 Digital Business Connect - L'Union (Sonapresse)</div><div class="juno-dev pull-right">Gabon info ; toute l'actualité gabonaise</div></div></div></div></div></div></div></div></div><div class="gavias-skins-panel hidden-xs hidden-sm"><div class="control-panel"><i class="fa fa-eyedropper"></i></div><div class="gavias-skins-panel-inner"></div></div><div class="gavias-skins-panel gavias-skin-demo hidden-xs hidden-sm"><div class="control-panel"><i class="fa fa-cogs"></i></div><div class="panel-skins-content"><div class="title">Color skins</div><div class="text-center"><a class="item-color default" data-skin="default"></a><a class="item-color green" data-skin="green"></a><a class="item-color lilac" data-skin="lilac"></a><a class="item-color orange" data-skin="orange"></a><a class="item-color red" data-skin="red"></a><a class="item-color yellow" data-skin="yellow"></a></div></div><div class="clearfix"></div><div class="panel-skins-content"><div class="title">Body layout</div><div class="text-center"><a class="layout" data-layout="boxed">Boxed</a><a class="layout" data-layout="wide">Wide</a></div></div></div>
<script>
var gavias_dir_theme = "/sites/all/themes/gavias_vecas" ;
</script>
</footer></div>  
  <script src="https://www.union.sonapresse.com/sites/default/files/js/js_ZaFV17KWQcUx6MTS8rhfMKEHRrlNOcVbt8WZQOB5Nfg.js"></script>
 
</body>

</html>
