<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie ie6" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie ie7" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8" lang="fr" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="fr" dir="ltr"> <!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>SSR : Gabon Égalité s’attaque aux plages du Grand Libreville | Gabon Culture & Société</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=fr" async="async" defer="defer"></script>
<link rel="shortcut icon" href="https://www.union.sonapresse.com/sites/default/files/index.jpg" type="image/jpeg" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="CONSCIENT que la période dite de vacances scolaires est un moment propice aux loisirs chez les jeune" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.union.sonapresse.com/gabon-culture-societe/ssr-gabon-egalite-sattaque-aux-plages-du-grand-libreville-25227" />
<link rel="shortlink" href="https://www.union.sonapresse.com/node/25227" />
<meta property="og:site_name" content="L&#039;UNION | L&#039;actualité du Gabon" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.union.sonapresse.com/gabon-culture-societe/ssr-gabon-egalite-sattaque-aux-plages-du-grand-libreville-25227" />
<meta property="og:title" content="SSR : Gabon Égalité s’attaque aux plages du Grand Libreville" />
<meta property="og:description" content="CONSCIENT que la période dite de vacances scolaires est un moment propice aux loisirs chez les jeune" />
<meta property="og:updated_time" content="mar, 07/12/2022 - 19:26" />
<meta property="og:image" content="https://www.union.sonapresse.com/sites/default/files/1194d950-7fe5-4d22-ba1e-405704e1e923.jpeg" />
<meta property="og:image:secure_url" content="https://www.union.sonapresse.com/sites/default/files/1194d950-7fe5-4d22-ba1e-405704e1e923.jpeg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="658" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.union.sonapresse.com/gabon-culture-societe/ssr-gabon-egalite-sattaque-aux-plages-du-grand-libreville-25227" />
<meta name="twitter:title" content="SSR : Gabon Égalité s’attaque aux plages du Grand Libreville" />
<meta name="twitter:image" content="https://www.union.sonapresse.com/sites/default/files/1194d950-7fe5-4d22-ba1e-405704e1e923.jpeg" />
<meta property="og:locale" content="fr_FR" />
<meta property="article:author" content="L&#039;Union sonapresse" />
<meta property="article:publisher" content="L&#039;Union sonapresse" />
<meta property="article:section" content="Gabon Culture &amp; Société" />
<meta property="article:published_time" content="mar, 07/12/2022 - 19:26" />
<meta property="article:modified_time" content="mar, 07/12/2022 - 21:52" />
<meta itemprop="name" content="SSR : Gabon Égalité s’attaque aux plages du Grand Libreville" />
<link rel="alternative" href="https://www.union.sonapresse.com/gabon-culture-societe/ssr-gabon-egalite-sattaque-aux-plages-du-grand-libreville-25227" hreflang="fr" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '308794222915470');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"25227"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=308794222915470&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
  
  <link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_lmE-R5h5ay2_HlJBFId-17Ro_zEo9HEH3io9tLc2GdQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_eg3RfTCJuSp__tK6PhpGymgZV9B9zY3kYniqb3NAX1Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_iBwaJqQnIT9h6knM1LCzhFnbBCOkXVmqV16XxisyiPo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_QMGESiINR80jIJeNbtcWSFyS3m50HklDzkh7fxSdL1w.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_ey0UczytRB98wvI-lEJ5dXLN8ApUY-hrwvSbDEr9YDg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_lAY2pwoc3mPcMzjFgP0UoRJ-qibeLYpTq_ZpnfH7Rus.css" media="all" />
  <script src="https://www.union.sonapresse.com/sites/default/files/js/js_zXfYpmrNsrWCFpnjJeaS9keQFWo2uiRbcz0bGT5qgX4.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_xsqXBUZTcg80ieKXgs4w_5K8-9I_aH-QHnnLF5ytOy4.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_bnDseknxC9Ejcw5-cx_GJQEjHjwDB8W1k3JlyIef7eM.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/minify/lightbox.min.js?1657657062"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_SSHygpyaboa-IWPK_YDf1pbG4otqaubjKgN_yh1Dr6A.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-42547517-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_dc23ELHqc411KqL1YK5fnFrfSXPhkn-Vvlxut99IFHg.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_w_BHMWbTDbD0XAKtEl9rQ2F6GelIvvyXweHkUFQklAU.js"></script>
<script>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</script>
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-25227 node-type-blog" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <div class="body"><header id="header"><div class="topbar"><div class="container"><div class="region region-topbar"><div id="block-widget-widget-social-network" class="block block-widget no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div id="social-network" class="social-network float-right"><ul><li><a href="https://twitter.com/union_gabon" title="twitter" target="_blank"><img src="/sites/all/themes/gavias_vecas/images/social/twitter.png" alt="twitter"></a></li><li><a href="https://www.facebook.com/LUnion-sonapresse-204041066335027" title="facebook" target="_blank"><img src="/sites/all/themes/gavias_vecas/images/social/facebook.png" alt="facebook"></a></li></ul></div></div></div></div></div><div id="block-block-11" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><p><a class="topbar_login" href="/user/login">Espace membre</a></p></div></div></div></div><div id="block-mailchimp-signup-s-abonner" class="block block-mailchimp-signup "><div class="block-inner clearfix"><div class="block-title"> <span>Abonnez-vous à la newsletter</span></div><div class="block-content"><div><form class="mailchimp-signup-subscribe-form" action="/gabon-culture-societe/ssr-gabon-egalite-sattaque-aux-plages-du-grand-libreville-25227" method="post" id="mailchimp-signup-subscribe-block-s-abonner-form" accept-charset="UTF-8"><div><p>Abonnez-vous à la newsletter</p><input type="hidden" id="mailchimp_t" name="mailchimp_t" ><div id="mailchimp-newsletter-438113-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-type-textfield form-item-mergevars-EMAIL"> <label for="edit-mergevars-email">EMAIL <span class="form-required" title="Ce champ est requis.">*</span></label> <input type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" class="form-text required" /></div></div><input type="hidden" name="form_build_id" value="form-REF1zus5palCDtsmXSs9kIsvDHh9dZOVWJjjNdffbzg" /><input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_s_abonner_form" /><input type="submit" id="edit-submit--2" name="op" value="S&#039;abonner" class="btn-primary btn form-submit" /></div></form></div></div></div></div></div></div></div><div class="header-main"><div class="container"><div class="header-main-inner"><div class="row"><div class="col-sm-4 col-xs-12 text-center"><div class="logo"> <a href="/" title="Accueil" rel="home" id="logo"> <img src="https://www.union.sonapresse.com/sites/default/files/logo.png" alt="Accueil"/> </a></div></div><div class="col-sm-8 col-xs-12 header-right"><div class="header-right-inner"><div class="region region-header-right"><div id="block-imageblock-3" class="block block-imageblock no-padding no-margin text-right no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-image"> <a href="https://www.multipress-gabon.com/" class="imageblock-link" target="_blank"><img class="imageblock-image" typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/imageblock/bandeau-site-web-jhoel_3.jpg" alt="Multipress-Gabon" title="Multipress-Gabon" /></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="main-menu gv-sticky-menu "><div class="container"><div class="row"><div class="col-xs-12 area-main-menu"><div class="region region-main-menu"><div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu no-bg no-margin no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="tb-megamenu tb-megamenu-main-menu"> <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button"> <i class="fa fa-reorder"></i> </button><div class="nav-collapse always-show"><ul class="tb-megamenu-nav nav level-0 items-8"><li data-id="218" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega"> <a href="/" > Accueil </a></li><li data-id="1133" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/economie-gabon" class="dropdown-toggle" title="Gabon Économie ; toute l&#039;actualité sur l&#039;économie du Gabon"> Économie <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-1" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--clone_of_menu_post-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-clone-of-menu-post-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-clone-of-menu-post view-id-clone_of_menu_post view-display-id-block_3 post-style-grid view-dom-id-25b37932faff830370e5030a0687b44e"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/051794ce-a5ae-4cd9-9990-c7eea8e7e3d9.jpeg?itok=g7KTeUBY" width="750" height="500" alt="Coopération : la station spatiale s’ouvre aux étudiants gabonais " /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/cooperation-la-station-spatiale-souvre-aux-etudiants-gabonais-25226">Coopération : la station spatiale s’ouvre aux étudiants gabonais </a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/251279.jpg?itok=VjSEQTpx" width="750" height="500" alt="Hôtellerie : l’État va céder les structures publiques à des opérateurs privés " /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/hotellerie-letat-va-ceder-les-structures-publiques-des-operateurs-prives-25222">Hôtellerie : l’État va céder les structures publiques à des opérateurs privés</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/251353.jpg?itok=eEDfzsKI" width="750" height="500" alt="Pénurie de carburant : qui sont les coupables ?" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/penurie-de-carburant-qui-sont-les-coupables-25220">Pénurie de carburant : qui sont les coupables ?</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1134" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/politique-gabon" class="dropdown-toggle" title="Gabon politique : l&#039;actualité politique au Gabon"> Politique <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-2" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post_politique-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-politique-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-menu-post-politique view-id-menu_post_politique view-display-id-block_3 post-style-grid view-dom-id-ec907c89f8fa344325012ebb3a8f4198"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/251274.jpg?itok=On2tq3qb" width="750" height="500" alt="Owendo : les conseillers approuvent la gestion 2 021" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/owendo-les-conseillers-approuvent-la-gestion-2-021-25224">Owendo : les conseillers approuvent la gestion 2 021</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/251295.jpg?itok=KCBej6mu" width="750" height="500" alt="Championnats d&#039;Afrique de taekwondo : les Panthères du Gabon rallient Kigali aujourd&#039;hui" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a>, <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div></div><div class="post-title"> <a href="/gabon-politique-gabon-sport/championnats-dafrique-de-taekwondo-les-pantheres-du-gabon-rallient-kigali-aujourdhui-25215">Championnats d&#039;Afrique de taekwondo : les Panthères du Gabon rallient Kigali aujourd&#039;hui</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/251322.jpg?itok=yKgoiQDT" width="750" height="500" alt="RPM : 5 ans déjà !" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/rpm-5-ans-deja-25213">RPM : 5 ans déjà !</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1135" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/sports-gabon" class="dropdown-toggle" title="Gabon Sport ; l&#039;actualité !"> Sport <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-3" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post_sport-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-sport-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-menu-post-sport view-id-menu_post_sport view-display-id-block_3 post-style-grid view-dom-id-bed6719427e167d13544f152b2907329"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/251301.jpg?itok=ta_ETGQd" width="750" height="500" alt="Levy Madinda retourne en Malaisie" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div></div><div class="post-title"> <a href="/gabon-sport/levy-madinda-retourne-en-malaisie-25216">Levy Madinda retourne en Malaisie</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/251295.jpg?itok=KCBej6mu" width="750" height="500" alt="Championnats d&#039;Afrique de taekwondo : les Panthères du Gabon rallient Kigali aujourd&#039;hui" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a>, <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div></div><div class="post-title"> <a href="/gabon-politique-gabon-sport/championnats-dafrique-de-taekwondo-les-pantheres-du-gabon-rallient-kigali-aujourdhui-25215">Championnats d&#039;Afrique de taekwondo : les Panthères du Gabon rallient Kigali aujourd&#039;hui</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/acdddcfa-0479-4f3a-ad70-b8653f088414.jpeg?itok=Ov0u28qr" width="750" height="500" alt="CAN Handball 2022 : le Gabon s’incline face au Silly de Guinée (22-35)" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div></div><div class="post-title"> <a href="/gabon-sport/can-handball-2022-le-gabon-sincline-face-au-silly-de-guinee-22-35-25212">CAN Handball 2022 : le Gabon s’incline face au Silly de Guinée (22-35)</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1136" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/societe-et-culture-gabon" class="dropdown-toggle" title="Société et culture gabonaise ; toute l&#039;actualité !"> Société & Culture <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-4" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post_culture-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-culture-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-menu-post-culture view-id-menu_post_culture view-display-id-block_3 post-style-grid view-dom-id-62fa424954d778d02d880714043cfb7f"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/1194d950-7fe5-4d22-ba1e-405704e1e923.jpeg?itok=WoPl7szn" width="750" height="500" alt="Gabon Égalité " /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/ssr-gabon-egalite-sattaque-aux-plages-du-grand-libreville-25227" class="active">SSR : Gabon Égalité s’attaque aux plages du Grand Libreville </a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/_mg_2085.jpg?itok=ip3wg7TS" width="750" height="500" alt="Mutuelle de l&#039;UOB : Ange Gaël Makaya passe le flambeau à Hans Saba Douh" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/mutuelle-de-luob-ange-gael-makaya-passe-le-flambeau-hans-saba-douh-25225">Mutuelle de l&#039;UOB : Ange Gaël Makaya passe le flambeau à Hans Saba Douh</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/6cb78206-3a1d-4942-b573-aab06f6db2d9.jpeg?itok=v435mnFA" width="750" height="500" alt="Santé : Guy Patrick Obiang Ndong prend le pool du CHU d&#039;Owendo" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/sante-guy-patrick-obiang-ndong-prend-le-pool-du-chu-dowendo-25208">Santé : Guy Patrick Obiang Ndong prend le pool du CHU d&#039;Owendo</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1137" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/personnalites-gabonaises-gabon" class="dropdown-toggle" title="Personnalités gabonaises"> Personnalités <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="1" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-5" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post-block_7" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-block-7" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span> A lire aussi en Personalités Gabon</span></div><div class="block-content"><div><div class="view view-menu-post view-id-menu_post view-display-id-block_7 post-style-grid view-dom-id-a602e79c1d4839d37ef3cc65662c0962"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-sport/128436.HR.jpg?itok=rrBs5d5p" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a></div></div><div class="post-title"> <a href="/personnalites-gabonaises/mario-lemina-footballeur-international-le-choix-du-coeur-14531">Mario LEMINA (footballeur international) : Le choix du cœur</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/05/journal_01/01/99/Gabon%20politique/92296.HR_2.jpg?itok=saMsLvaY" width="750" height="500" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a></div></div><div class="post-title"> <a href="/personnalites-gabonaises/bio-perso-gabon-paul-indjendjet-gonjout-1912-1990-homme-politique-une-republique-se-batit-12949">bio-perso-gabon / Paul INDJENDJET-GONJOUT (1912-1990), homme politique : Une République se bâtit</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-politique/128050.HR.jpg?itok=vrZPG4Sx" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a></div></div><div class="post-title"> <a href="/personnalites-gabonaises/marie-madeleine-mborantsuo-premier-president-de-la-cour-constitutionnelle-gabonaise-14458">Marie-Madeleine MBORANTSUO : Premier Président de la Cour Constitutionnelle gabonaise</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="436" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown"> <a href="/blog" class="dropdown-toggle" title="+"> + <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-12"><li data-id="1138" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/etranger-gabon" title="Actualités internationales"> International </a></li><li data-id="1139" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/faits-divers-et-justice-gabon" title="Justice et faits divers au Gabon"> Justice & Faits divers </a></li><li data-id="1140" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/port-gentil-gabon" title="Actualité de Port-Gentil (Gabon)"> Port-Gentil </a></li><li data-id="1143" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/provinces-gabon" title="Actualité des provinces du Gabon"> Provinces </a></li><li data-id="1141" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/femmes-gabon" title="Actualité de la femme gabonaise"> Femme </a></li><li data-id="1765" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/sur-le-net-gabon" title="Actualités sur le net gabon et plus"> Sur le Net </a></li><li data-id="1146" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/magazine-gabon" title="Enquêtes et Reportage ; mode, tendances, métiers..."> Enquêtes et Reportages </a></li><li data-id="1145" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/page-liste-videos-site" title="L&#039;actualité vidéo"> Vidéo </a></li><li data-id="1144" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/grands-dossiers-gabon" title="Grands dossiers de l&#039;Union"> Grands dossiers </a></li><li data-id="1147" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/lunion-magazine" title="Union magazine ; le supplément gratuit"> Union Magazine, le supplément </a></li><li data-id="1593" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/grands-dossiers-de-lunion-19308" > Grands dossiers de l'Union </a></li><li data-id="1486" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://lunion-archives.org/web.11/" title="ARCHIVES DEPUIS 1973"> ARCHIVES DEPUIS 1973 </a></li></ul></div></div></div></div></div></li><li data-id="423" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega"> <a href="http://union.sonapresse.com/contact" title="Contact"> Contact </a></li></ul></div></div></div></div></div></div></div><div class="search-region"><div class="region region-search"><div id="block-search-form" class="block block-search no-padding no-margin no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><form action="/gabon-culture-societe/ssr-gabon-egalite-sattaque-aux-plages-du-grand-libreville-25227" method="post" id="search-block-form" accept-charset="UTF-8"><div><div><div class="element-invisible">Formulaire de recherche</div><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label> <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="" class="btn-primary btn form-submit" /></div><input type="hidden" name="form_build_id" value="form-mXH9o8-CfWiJ6nldxi2ohuIT79fNx5XGDIak2nlP1LI" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div></div></div></div></div></div></div></div></div></div> </header><div role="main" class="main main-page"><section class="page-top breadcrumb-wrap"><div class="container"><div class="row"><div class="col-md-12"><div id="breadcrumbs"><ul class="breadcrumb"><li><a href="/">Accueil</a></li><li><a href="/actualite-gabonaise/societe-et-culture-gabon">Gabon Culture &amp; Société</a></li><li>SSR : Gabon Égalité s’attaque aux plages du Grand Libreville</li></ul></div></div></div></div></section><div class="clearfix"></div><div class="clearfix"></div><div id="content" class="content content-full"><div class="container"><div class="content-main-inner"><div class="row"><div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r "><div class="main-content-inner"><div class="content-main"><div class="region region-content"><div id="block-system-main" class="block block-system no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div> <article id="node-25227" class="node node-blog node-promoted post post-large blog-single-post" about="/gabon-culture-societe/ssr-gabon-egalite-sattaque-aux-plages-du-grand-libreville-25227" typeof="sioc:Post sioct:BlogPost"><div class="field field-name-field-post-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/1194d950-7fe5-4d22-ba1e-405704e1e923.jpeg" width="1024" height="768" alt="Gabon Égalité " /></div></div></div><div class="post-title"><h1 ><a href="/gabon-culture-societe/ssr-gabon-egalite-sattaque-aux-plages-du-grand-libreville-25227">SSR : Gabon Égalité s’attaque aux plages du Grand Libreville </a></h1> <span property="dc:title" content="SSR : Gabon Égalité s’attaque aux plages du Grand Libreville " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div><div class="content-first"><div class="post-meta"><span class="post-created"><i class="fa fa-clock-o"></i>12 juil, 2022</span><span class="post-meta-user"><i class="fa fa-user"></i> l'Union </span> <span class="post-meta-comments"><i class="fa fa-comments"></i> <a href="/gabon-culture-societe/ssr-gabon-egalite-sattaque-aux-plages-du-grand-libreville-25227/#comments">0 Commentaires</a></span> <span class="post-meta-comments"><i class="fa fa-user-plus"></i> <a href="/gabon-culture-societe/ssr-gabon-egalite-sattaque-aux-plages-du-grand-libreville-25227/#comments">168 vues</a></span></div><div class="clearfix"></div></div><div class="clearfix"></div><div class="post-content"><div class="article_content"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>CONSCIENT que la période dite de vacances scolaires est un moment propice aux loisirs chez les jeunes, le programme Gabon Égalité,<br />à travers le ministère de la Santé et des affaires sociales, a lancé le week-end dernier à la plage du lycée Léon Mba, la campagne itinérante de la promotion de la contraception. L’objectif général de cette caravane est de contribuer à l’intensification des activités de promotion de la contraception auprès des usagers des plages des communes d’Akanda, Libreville et Owendo.</p><p>Durant 3 mois, des agents sensibilisateurs, formés au préalable, vont sillonner les plages des différentes communes de la capitale avec pour but de sensibiliser 800 personnes, distribuer 1200 préservatifs et 400 flyers lors des descentes sur le terrain chaque week-end.</p><p>À ce propos, la directrice nationale de la santé maternelle et infantile, Solange Jonasse Antimi a indiqué que « nous voulons donner la bonne information aux usagers des plages, aux personnes en âge de procréer et bien entendu aux jeunes. Il est nécessaire que ces derniers soient informés sur les méthodes contraceptives permettant de lutter contre les grossesses précoces, celles non désirées ou encore les maladies sexuellement transmissibles (MST). Les plages sont des endroits très fréquentés en cette période et c’est pourquoi nous avons misé sur cette stratégie ».</p><p>Hans NDONG MEBALE<br />Libreville/Gabon</p></div></div></div><span property="dc:title" content="SSR : Gabon Égalité s’attaque aux plages du Grand Libreville " class="rdf-meta element-hidden"></span></div></div><ul id="node-navigation"><li class="prev"><a href="/gabon-economie/cooperation-la-station-spatiale-souvre-aux-etudiants-gabonais-25226">Précédent</a></li></ul>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60e84f24570c8ca7"></script>
<script type="text/javascript">
addthis.layers({
'theme' : 'Transparent',
'share' : {
'position' : 'left',
'services' : 'facebook, twitter, gmail, google_plusone_share, email, pinterest, linkedin',
'desktop' : true,
'mobile' : true,
'theme' : 'Transparent'
}
});
</script>
<div class="link-wrapper"><ul class="links list-inline"><li class="blog_usernames_blog first"><a href="/blogs/hansmebale" title="Lire les dernières publications du blog de hans.mebale.">Blog de hans.mebale</a></li><li class="statistics_counter last"></li></ul></div><div class="post-block post-author clearfix"><i class="fa fa-user"></i>Auteur<div class="img-thumbnail"> <img src="/sites/all/themes/gavias_vecas/images/anon.png" alt="anon"></div><p><strong class="name"><span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/hansmebale" typeof="sioc:UserAccount" property="foaf:name" datatype="">hans.mebale</span></span> </strong></p></div><div id="comments" class="post-block post-comments clearfix comment-wrapper" ><div class="post-block post-leave-comment"> <section id="comment-form-wrapper"> Laisser un commentaire<form class="comment-form" action="/comment/reply/25227" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name"> <label for="edit-name">Votre nom </label> <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" /></div><div class="form-item form-type-textfield form-item-subject"> <label for="edit-subject">Objet </label> <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value"> <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Ce champ est requis.">*</span></label><div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div><fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper form-group" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">Plus d&#039;information sur les formats de texte</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format"> <label for="edit-comment-body-und-0-format--2">Format de texte </label> <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="filtered_html" selected="selected">Filtered HTML</option><option value="full_html">Full HTML</option><option value="plain_text">Plain text</option></select></div><div class="filter-guidelines form-wrapper form-group" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-filtered_html"><h3>Filtered HTML</h3><ul class="tips"><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Balises HTML autorisées : &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt;</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div><div class="filter-guidelines-item filter-guidelines-full_html"><h3>Full HTML</h3><ul class="tips"><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li><li>Both <em class="placeholder">&lt;img&gt;</em> and <em class="placeholder">&lt;iframe&gt;</em> elements are lazy-loaded.</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>Aucune balise HTML autorisée.</li><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div></div></div></fieldset></div></div></div><input type="hidden" name="form_build_id" value="form-8N7ZIV-81wq-Pqxjj1KgLnjTJFbnotjfvCQTJqOpRbg" /><input type="hidden" name="form_id" value="comment_node_blog_form" /><div class="captcha"><input type="hidden" name="captcha_sid" value="28145909" /><input type="hidden" name="captcha_token" value="9d6f5ed6998c6a35b965a4b08c28e54d" /><input type="hidden" name="captcha_response" value="Google no captcha" /><div class="g-recaptcha" data-sitekey="6LcOQKMUAAAAAALdSCgRkI3uwzrmPF1tbQ74OFEJ" data-theme="light" data-type="image" data-size="compact"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enregistrer" class="btn-primary btn form-submit" /><input type="submit" id="edit-preview" name="op" value="Aperçu" class="btn-primary btn form-submit" /></div></div></form> </section></div></div> </article></div></div></div></div></div></div><div class="content-bottom"><div class="region region-content-bottom"><div id="block-simpleads-ad-groups-39" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-39', 39, 1);
</script>
<div class="simpleads-39"></div></div></div></div></div></div><div id="block-views-menu-post-block-10" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span> A lire aussi en Société et Culture Gabon</span></div><div class="block-content"><div><div class="view view-menu-post view-id-menu_post view-display-id-block_10 post-style-grid view-dom-id-ebdec80b2caa454a50ed30a39fc70bb2"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/_mg_2085.jpg?itok=ip3wg7TS" width="750" height="500" alt="Mutuelle de l&#039;UOB : Ange Gaël Makaya passe le flambeau à Hans Saba Douh" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/mutuelle-de-luob-ange-gael-makaya-passe-le-flambeau-hans-saba-douh-25225">Mutuelle de l&#039;UOB : Ange Gaël Makaya passe le flambeau à Hans Saba Douh</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-07-07_a_15.08.34.png?itok=cQ68zyxh" width="750" height="500" alt="Aïd-El-Kébir /Gabon" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/aid-el-kebir-samedi-9-juillet-ferie-chome-et-paye-25203">Aïd-El-Kébir : samedi 9 juillet férié, chômé et payé</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-07-05_a_16.05.34.png?itok=MwgnNVYc" width="750" height="500" alt="Médicament : à l&#039;heure de l&#039;homologation et du renouvèlement des AMM" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/medicament-lheure-de-lhomologation-et-du-renouvelement-des-amm-25194">Médicament : à l&#039;heure de l&#039;homologation et du renouvèlement des AMM</a></div></div></div></div></div></div></div></div><div class="views-row row row-2 row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/6cb78206-3a1d-4942-b573-aab06f6db2d9.jpeg?itok=v435mnFA" width="750" height="500" alt="Santé : Guy Patrick Obiang Ndong prend le pool du CHU d&#039;Owendo" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/sante-guy-patrick-obiang-ndong-prend-le-pool-du-chu-dowendo-25208">Santé : Guy Patrick Obiang Ndong prend le pool du CHU d&#039;Owendo</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/0db91687-5e01-4b5f-aff9-d528edddf740.jpeg?itok=H3oMhisV" width="750" height="500" alt="Vaalco" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/distinctions-vaalco-gabon-honore-ses-employes-25196">Distinctions : Vaalco Gabon honore ses employés</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-07-05_a_15.35.20.png?itok=0xbN3P8_" width="750" height="500" alt="UOB : retraite bien méritée pour Honorine Ngou" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/uob-retraite-bien-meritee-pour-honorine-ngou-25191">UOB : retraite bien méritée pour Honorine Ngou</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="block-views-popular-post-block-3" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span>Les articles les plus consultés Societe</span></div><div class="block-content"><div><div class="view view-popular-post view-id-popular_post view-display-id-block_3 post-style-list small view-dom-id-dea224b7f75a92a0a0052a80c1d3e91d"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/cooperatives-outil-de-creation-demplois-et-du-mieux-etre-des-populations-25175"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/d1c15f9a-54a9-46d3-912c-70db47828e6b.jpeg?itok=igklXHsC" width="750" height="500" alt="Coopératives " /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">juil 03</div></div><div class="post-title"> <a href="/gabon-culture-societe/cooperatives-outil-de-creation-demplois-et-du-mieux-etre-des-populations-25175">Coopératives : &#039;&#039;outil de création d&#039;emplois et du mieux-être des populations&#039;&#039;</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/formulation-de-plaidoyers-formation-des-membres-des-associations-des-jeunes-25176"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/53e947db-4c19-4cea-88a3-f6a6b9132aa7.jpeg?itok=gg_R-234" width="750" height="500" alt="Formulation de plaidoyers : formation des membres des associations des jeunes" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">juil 03</div></div><div class="post-title"> <a href="/gabon-culture-societe/formulation-de-plaidoyers-formation-des-membres-des-associations-des-jeunes-25176">Formulation de plaidoyers : formation des membres des associations des jeunes</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/declarations-de-naissance-le-delai-passe-de-3-jours-deux-semaines-suivant-laccouchement-25181"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/251142.jpg?itok=3RtAd7vl" width="750" height="500" alt="Déclarations de naissance : le délai passe de 3 jours à deux semaines suivant l’accouchement" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">juil 04</div></div><div class="post-title"> <a href="/gabon-culture-societe/declarations-de-naissance-le-delai-passe-de-3-jours-deux-semaines-suivant-laccouchement-25181">Déclarations de naissance : le délai passe de 3 jours à deux semaines suivant l’accouchement</a></div></div></div></div></div></div></div></div><div class="views-row row row-2 row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/sante-guy-patrick-obiang-ndong-prend-le-pool-du-chu-dowendo-25208"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/6cb78206-3a1d-4942-b573-aab06f6db2d9.jpeg?itok=v435mnFA" width="750" height="500" alt="Santé : Guy Patrick Obiang Ndong prend le pool du CHU d&#039;Owendo" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">juil 10</div></div><div class="post-title"> <a href="/gabon-culture-societe/sante-guy-patrick-obiang-ndong-prend-le-pool-du-chu-dowendo-25208">Santé : Guy Patrick Obiang Ndong prend le pool du CHU d&#039;Owendo</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/mutuelle-de-luob-ange-gael-makaya-passe-le-flambeau-hans-saba-douh-25225"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/_mg_2085.jpg?itok=ip3wg7TS" width="750" height="500" alt="Mutuelle de l&#039;UOB : Ange Gaël Makaya passe le flambeau à Hans Saba Douh" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">juil 12</div></div><div class="post-title"> <a href="/gabon-culture-societe/mutuelle-de-luob-ange-gael-makaya-passe-le-flambeau-hans-saba-douh-25225">Mutuelle de l&#039;UOB : Ange Gaël Makaya passe le flambeau à Hans Saba Douh</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/ssr-gabon-egalite-sattaque-aux-plages-du-grand-libreville-25227" class="active"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/1194d950-7fe5-4d22-ba1e-405704e1e923.jpeg?itok=WoPl7szn" width="750" height="500" alt="Gabon Égalité " /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">juil 12</div></div><div class="post-title"> <a href="/gabon-culture-societe/ssr-gabon-egalite-sattaque-aux-plages-du-grand-libreville-25227" class="active">SSR : Gabon Égalité s’attaque aux plages du Grand Libreville </a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="block-simpleads-ad-groups-40" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-40', 40, 1);
</script>
<div class="simpleads-40"></div></div></div></div></div></div><div id="block-views-3ec0a4950cea128c090ce19e70f84f58" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span>Les 3 derniers articles Sport Gabon</span></div><div class="block-content"><div><div class="view view-main-post-3-last-articles view-id-main_post_3_last_articles view-display-id-block_11 post-style-list view-dom-id-64a83e73d1f2be4f9fe7decbd5c097f2"><div class="view-content"><div class="item-list"><div class="view-list"><ul><li class="view-list-item views-row views-row-1 views-row-odd views-row-first"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-politique-gabon-sport/championnats-dafrique-de-taekwondo-les-pantheres-du-gabon-rallient-kigali-aujourdhui-25215"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/251295.jpg?itok=KCBej6mu" width="750" height="500" alt="Championnats d&#039;Afrique de taekwondo : les Panthères du Gabon rallient Kigali aujourd&#039;hui" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a> | <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div><div class="post-created">juil 11, 2022</div></div><div class="post-title"> <a href="/gabon-politique-gabon-sport/championnats-dafrique-de-taekwondo-les-pantheres-du-gabon-rallient-kigali-aujourdhui-25215">Championnats d&#039;Afrique de taekwondo : les Panthères du Gabon rallient Kigali aujourd&#039;hui</a></div><div class="post-body"><p style="text-align: justify;">OFFICIELLEMENT ce sont 32 Gabonais (6 officiels, 3 encadreurs techni</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-2 views-row-even"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-sport/levy-madinda-retourne-en-malaisie-25216"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/251301.jpg?itok=ta_ETGQd" width="750" height="500" alt="Levy Madinda retourne en Malaisie" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div><div class="post-created">juil 11, 2022</div></div><div class="post-title"> <a href="/gabon-sport/levy-madinda-retourne-en-malaisie-25216">Levy Madinda retourne en Malaisie</a></div><div class="post-body"><p style="text-align: justify;">Notre compatriote s'est engagé jeudi dernier avec le champion de Mal</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-3 views-row-odd views-row-last"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-sport/can-handball-2022-le-gabon-sincline-face-au-silly-de-guinee-22-35-25212"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/acdddcfa-0479-4f3a-ad70-b8653f088414.jpeg?itok=Ov0u28qr" width="750" height="500" alt="CAN Handball 2022 : le Gabon s’incline face au Silly de Guinée (22-35)" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div><div class="post-created">juil 11, 2022</div></div><div class="post-title"> <a href="/gabon-sport/can-handball-2022-le-gabon-sincline-face-au-silly-de-guinee-22-35-25212">CAN Handball 2022 : le Gabon s’incline face au Silly de Guinée (22-35)</a></div><div class="post-body"><p>Pour son entrée en lice dans le 25e Championnat d’Afrique des nations (CAN), qui se déroule actue</p>...</div></div></div></div></li></ul></div></div></div></div></div></div></div></div><div id="block-views-7c1bbcfeb2df6539b271e926cc619c19" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span>Les 3 derniers articles Faits-Divers et Justice</span></div><div class="block-content"><div><div class="view view-main-post-3-last-articles view-id-main_post_3_last_articles view-display-id-block_13 post-style-list view-dom-id-27edb62664852ed2873353b38f1d4372"><div class="view-content"><div class="item-list"><div class="view-list"><ul><li class="view-list-item views-row views-row-1 views-row-odd views-row-first"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/un-faux-infirmier-arrete-apres-un-avortement-mortel-25223"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/whatsapp_image_2022-07-12_at_12.30.33.jpeg?itok=InMmzrDr" width="750" height="500" alt="Un faux infirmier arrêté après un avortement mortel" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created">juil 12, 2022</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/un-faux-infirmier-arrete-apres-un-avortement-mortel-25223">Un faux infirmier arrêté après un avortement mortel</a></div><div class="post-body"><p style="text-align: justify;">LA brigade de gendarmerie de Melen a, vendredi dernier, interpellé V</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-2 views-row-even"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/owendo-le-corps-putrefie-dun-boutiquier-decouvert-derriere-la-pediatrieg-25221"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2022-07-12_a_12.31.10.png?itok=wYl-y5vz" width="750" height="500" alt="Owendo : le corps putréfié d&#039;un boutiquier découvert Derrière-la-Pédiatrie" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created">juil 12, 2022</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/owendo-le-corps-putrefie-dun-boutiquier-decouvert-derriere-la-pediatrieg-25221">Owendo : le corps putréfié d&#039;un boutiquier découvert Derrière-la-Pédiatrieg</a></div><div class="post-body"><p style="text-align: justify;">Le corps sans vie et en décomposition d'Ousmane, un ressortissant ma</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-3 views-row-odd views-row-last"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/owendo-le-corps-putrefie-dun-boutiquier-decouvert-derriere-la-pediatrie-25218"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/c43f0b36-5ba7-4a5a-b704-25d0ce339023.jpeg?itok=mZm1wecz" width="750" height="500" alt="Owendo : le corps putréfié d&#039;un boutiquier découvert Derrière-la-Pédiatrie" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created">juil 12, 2022</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/owendo-le-corps-putrefie-dun-boutiquier-decouvert-derriere-la-pediatrie-25218">Owendo : le corps putréfié d&#039;un boutiquier découvert Derrière-la-Pédiatrie</a></div><div class="post-body"><p>LE corps sans vie et en décomposition d'Ousmane, un ressortissant malien, propriétaire d'une épic</p>...</div></div></div></div></li></ul></div></div></div></div></div></div></div></div></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar"><div class="sidebar-inner"><div class="region region-sidebar-right"><div id="block-user-login" class="block block-user "><div class="block-inner clearfix"><div class="block-title"> <span>Connexion utilisateur</span></div><div class="block-content"><div><form action="/gabon-culture-societe/ssr-gabon-egalite-sattaque-aux-plages-du-grand-libreville-25227?destination=node/25227" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name"> <label for="edit-name--2">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label> <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" /></div><div class="form-item form-type-password form-item-pass"> <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label> <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" /></div><ul class="pagination pagination-lg pull-right"><li><a href="/user/register" title="Créer un nouveau compte utilisateur.">Créer un nouveau compte</a></li><li><a href="/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li></ul><input type="hidden" name="form_build_id" value="form-Zu9-0HH7H2dgEm50KCGvsHzar7oRNi9KJMqxCgS08XY" /><input type="hidden" name="form_id" value="user_login_block" /><div class="form-actions form-wrapper form-group" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Se connecter" class="btn-primary btn form-submit" /></div></div></form></div></div></div></div><div id="block-block-6" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-title"><span>La Une du 12/07/2022</span></div><div class="block-content"><a href="https://www.union.sonapresse.com/sites/default/files/Une_grand-12_07_2022.jpg" title="La une du jour" rel="lightbox"><img alt="La une du jour" src="https://www.union.sonapresse.com/sites/default/files/Une-12_07_2022.jpg" style="height:515px; width:360px" width="360" height="515" title="La une du jour" /></a><a href="/les-7-dernieres-unes-gabon" class="une-link">Lire les 7 dernières Unes</a></div></div></div></div></div><div id="block-imageblock-6" class="block block-imageblock no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-image"> <a href="https://www.moov-africa.ga/particulier/mobile/services/Pages/ESIM.aspx" class="imageblock-link" target="_blank"><img class="imageblock-image" typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/imageblock/format-360x420px.jpg" alt="Presse Union" /></a></div></div></div></div></div><div id="block-views-popular-post-block" class="block block-views yellow-color "><div class="block-inner clearfix"><div class="block-title"> <span>Les articles les plus lus</span></div><div class="block-content"><div><div class="view view-popular-post view-id-popular_post view-display-id-block post-style-list small view-dom-id-271a106589b68f7650cccc64642b9a89"><div class="view-content"><div class="item-list"><div class="view-list"><ul><li class="view-list-item views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/drame-dalenakiri-les-aveux-du-principal-suspect-25174"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/d431a23a-80ea-4e11-82b2-6e27fa44cc0d.jpeg?itok=QgYF6MvY" width="150" height="100" alt="Présumé " /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created hidden">juil 03</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/drame-dalenakiri-les-aveux-du-principal-suspect-25174">Drame d&#039;Alénakiri : les aveux du principal suspect</a></div></div></div></div></div></li><li class="view-list-item views-row views-row-2 views-row-even"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/cnamgs-sensibilisation-des-operateurs-economiques-et-salaries-de-la-zone-portuaire-25182"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/251149.jpg?itok=D9spO5l5" width="150" height="100" alt="Cnamgs : sensibilisation des opérateurs économiques et salariés de la zone portuaire" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">juil 04</div></div><div class="post-title"> <a href="/gabon-culture-societe/cnamgs-sensibilisation-des-operateurs-economiques-et-salaries-de-la-zone-portuaire-25182">Cnamgs : sensibilisation des opérateurs économiques et salariés de la zone portuaire</a></div></div></div></div></div></li><li class="view-list-item views-row views-row-3 views-row-odd"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/farine-de-ble-pourquoi-le-pain-devient-rare-libreville-25190"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/2511681.jpg?itok=8QLyTm4O" width="150" height="100" alt="Farine de blé : Libreville en manque de pain" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created hidden">juil 05</div></div><div class="post-title"> <a href="/gabon-economie/farine-de-ble-pourquoi-le-pain-devient-rare-libreville-25190">Farine de blé : pourquoi le pain devient rare à Libreville? </a></div></div></div></div></div></li><li class="view-list-item views-row views-row-4 views-row-even views-row-last"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-economie/transport-trans-air-senegal-dans-le-ciel-gabonais-25198"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/52cb91fb-52c0-4fed-a42e-01345ed97e66.jpeg?itok=7gFkztpZ" width="150" height="100" alt="Trans Air Sénégal dans le ciel gabonais" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div><div class="post-created hidden">juil 07</div></div><div class="post-title"> <a href="/gabon-economie/transport-trans-air-senegal-dans-le-ciel-gabonais-25198">Transport : Trans Air Sénégal dans le ciel gabonais</a></div></div></div></div></div></li></ul></div></div></div></div></div></div></div></div><div id="block-block-8" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><p><a href="https://play.google.com/store/apps/details?id=sanapresse.app.mobile.octave.lunionlequotidien" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/vignette-sidebar-news.jpg" width="360" height="420" /></a></p></div></div></div></div><div id="block-simpleads-ad-groups-38" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-38', 38, 1);
</script>
<div class="simpleads-38"></div></div></div></div></div></div><div id="block-weather-system-1" class="block block-weather "><div class="block-inner clearfix"><div class="block-title"> <span>Météo</span></div><div class="block-content"><div><div class="weather"><p style="clear:left"><strong><a href="/weather/Gabon/Estuaire/Libreville/1">Libreville</a></strong></p> Currently, there is no weather information available.<p style="clear:left"> <a href="https://www.yr.no/place/Gabon/Estuaire/Libreville/">Weather forecast from yr.no</a>, delivered by the Norwegian Meteorological Institute and the NRK</p></div></div></div></div></div><div id="block-simpleads-ad-groups-31" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-31', 31, 1);
</script>
<div class="simpleads-31"></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="container"><div class="highlighted area"><div class="region region-highlighted"><div id="block-views-featured-videos-feature-video" class="block block-views style-higlight "><div class="block-inner clearfix"><div class="block-title"> <span>Infos vidéos : présentation des éditions de l&#039;UNION</span></div><div class="block-content"><div><div class="view view-featured-videos view-id-featured_videos view-display-id-feature_video view-dom-id-9c97112b397bcfaa8a2995f2605d4d6f"><div class="view-content"><div class="view-videos-block"><div class="row"><div class="owl-carousel push-bottom posts-video control-top" data-plugin-options='{"items": 4, "autoHeight": true, "singleItem": false, "pagination": false}'><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/adresse-du-president-de-la-republique-se-ali-bongo-ondimba-aux-deux-chambres-du-parlement-24032"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/ali-bongo-assemble.jpg?itok=YxJbPTPo" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/adresse-du-president-de-la-republique-se-ali-bongo-ondimba-aux-deux-chambres-du-parlement-24032">Adresse du Président de la République S.E ALI BONGO ONDIMBA aux deux chambres du Parlement</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/75e-anniversaire-de-lonu-declaration-du-president-ali-bongo-ondimba-22788"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/ali-bongoondimba-onu.jpeg?itok=SY08pO-s" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/75e-anniversaire-de-lonu-declaration-du-president-ali-bongo-ondimba-22788">75e anniversaire de l&#039;ONU : Déclaration du président Ali BONGO ONDIMBA</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/dans-lunion-du-24-aout-2020-22593"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-08-23_a_21.01.07_0.jpg?itok=XNExvEdS" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/dans-lunion-du-24-aout-2020-22593">Dans l&#039;union du 24 août 2020</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/dans-lunion-du-22-et-23-aout-2020-22578"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-08-21_a_20.18.50_0.jpg?itok=13bQ5SpM" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/dans-lunion-du-22-et-23-aout-2020-22578">Dans l&#039;union du 22 et 23 août 2020</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/dans-lunion-du-21-aout-2020-22569"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-08-20_a_19.53.28_0.jpg?itok=mbjADbQE" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/dans-lunion-du-21-aout-2020-22569">Dans l&#039;union du 21 Août 2020</a></div></div></span></div></div></div></div></div><div class="more-link"> <a href="/videos/all"> Voir toutes les vidéos </a></div></div></div></div></div></div><div id="block-block-10" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><p><a href="#" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/Bandeau_Footer.jpg" width="1170" height="195" /></a></p></div></div></div></div></div></div></div></div><footer id="footer" class="footer footer-v2"><div class="footer-center"><div class="container"><div class="row"><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-first"><div id="block-block-7" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div> <a href="https://union.sonapresse.com/sites/default/files/Une_grand-12_07_2022.jpg" title="La une du jour" rel="lightbox"><img alt="La une du jour" src="https://union.sonapresse.com/sites/default/files/Une-12_07_2022.jpg" style="height:329px; width:234px" width="234" height="329" title="La une du jour" /></a></div></div></div></div></div></div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-second"><div id="block-imageblock-1" class="block block-imageblock no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-body"><p class=" margin-top-20">L'Union est le quotidien officiel du Gabon présentant <b>l'actualité gabonaise</b>.</p><p>Economie, Politique, Sport, Société &amp; Culture...</p><p>Retrouvez toute <b>l'information du Gabon</b> sur <a href="http://www.union-sonapresse.com">www.union-sonapresse.com</a></p></div></div></div></div></div></div></div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-third"><div id="block-block-1" class="block block-block "><div class="block-inner clearfix"><div class="block-title"> <span>En savoir plus</span></div><div class="block-content"><div><ul class="menu"><li><a href="https://www.union.sonapresse.com/qui-sommes-nous">Qui sommes nous</a></li><li><a href="https://www.union.sonapresse.com/l-equipe-editoriale-journal-union-18585">L'équipe éditoriale</a></li><li><a href="https://www.union.sonapresse.com/espaces-annonceurs">Espace annonceurs</a></li><li><a href="https://www.union.sonapresse.com/plan-du-site">Plan du site</a></li><li><a href="https://www.union.sonapresse.com/contact">Contactez nous</a></li></ul><div style="font:0px Trebuchet MS; color:#333;"><li> <a href="https://agario.tube" title="agario unblcoked">agario unblocked</a><br /><a href="https://yohoho.live" title="yohoho">yohoho</a><br /><a href="https://agario.win" title="agario">agario</a> - <a href="https://slitherio-3.com" title="slitherio unblocked">slitherio unblocked</a></li></div></div></div></div></div></div></div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-four"><div id="block-block-2" class="block block-block "><div class="block-inner clearfix"><div class="block-title"> <span>Suivez nous dès maintenant</span></div><div class="block-content"><div><div class="contact-info"><p> <span class="description"> </span></p><ul class="contact-info"><li><span><i class="fa fa-facebook"></i> <a target="_blank" href="https://www.facebook.com/LUnion-sonapresse-204041066335027/">facebook</a></span></li><li><span><i class="fa fa-twitter"></i><a target="_blank" href="https://twitter.com/union_gabon"> twitter</a></span></li><li><span><i class="fa fa-google"></i><a target="_blank" href="https://plus.google.com/+luniongabon"> google</a></span></li><li><span><i class="fa fa-linkedin"></i><a target="_blank" href="#"> linkedIn</a></span></li><li><span><i class="fa fa-viadeo"></i><a target="_blank" href="http://www.viadeo.com/fr/company/union-sonapresse"> viadeo</a></span></li></ul></div></div></div></div></div></div></div></div></div></div><div class="copyright"><div class="container"><div class="copyright-inner"><div class="region region-copyright"><div id="block-block-3" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="juno-copyright pull-left">Copyright © 2016 Digital Business Connect - Sonapresse (L'union)</div><div class="juno-dev pull-right">Gabon info ; toute l'actualité gabonaise</div></div></div></div></div></div></div></div></div><div class="gavias-skins-panel hidden-xs hidden-sm"><div class="control-panel"><i class="fa fa-eyedropper"></i></div><div class="gavias-skins-panel-inner"></div></div><div class="gavias-skins-panel gavias-skin-demo hidden-xs hidden-sm"><div class="control-panel"><i class="fa fa-cogs"></i></div><div class="panel-skins-content"><div class="title">Color skins</div><div class="text-center"><a class="item-color default" data-skin="default"></a><a class="item-color green" data-skin="green"></a><a class="item-color lilac" data-skin="lilac"></a><a class="item-color orange" data-skin="orange"></a><a class="item-color red" data-skin="red"></a><a class="item-color yellow" data-skin="yellow"></a></div></div><div class="clearfix"></div><div class="panel-skins-content"><div class="title">Body layout</div><div class="text-center"><a class="layout" data-layout="boxed">Boxed</a><a class="layout" data-layout="wide">Wide</a></div></div></div>
<script>
var gavias_dir_theme = "/sites/all/themes/gavias_vecas" ;
</script>
</footer></div>  
  <script src="https://www.union.sonapresse.com/sites/default/files/js/js_ZaFV17KWQcUx6MTS8rhfMKEHRrlNOcVbt8WZQOB5Nfg.js"></script>
 
</body>

</html>
