<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie ie6" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie ie7" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8" lang="fr" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="fr" dir="ltr"> <!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Sécurité routière : la DGSR interpelle sur l'usage du téléphone au volant | Gabon Culture & Société</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=fr" async="async" defer="defer"></script>
<link rel="shortcut icon" href="https://www.union.sonapresse.com/sites/default/files/index.jpg" type="image/jpeg" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="L’utilisation du téléphone portable au volant est un fléau largement répandu sur nos routes, et il s" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.union.sonapresse.com/gabon-culture-societe/securite-routiere-la-dgsr-interpelle-sur-lusage-du-telephone-au-volant-24284" />
<link rel="shortlink" href="https://www.union.sonapresse.com/node/24284" />
<meta property="og:site_name" content="L&#039;UNION | L&#039;actualité du Gabon" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.union.sonapresse.com/gabon-culture-societe/securite-routiere-la-dgsr-interpelle-sur-lusage-du-telephone-au-volant-24284" />
<meta property="og:title" content="Sécurité routière : la DGSR interpelle sur l&#039;usage du téléphone au volant" />
<meta property="og:description" content="L’utilisation du téléphone portable au volant est un fléau largement répandu sur nos routes, et il s" />
<meta property="og:updated_time" content="dim, 11/21/2021 - 16:29" />
<meta property="og:image" content="https://www.union.sonapresse.com/sites/default/files/whatsapp_image_2021-11-21_at_15.28.31.jpeg" />
<meta property="og:image:secure_url" content="https://www.union.sonapresse.com/sites/default/files/whatsapp_image_2021-11-21_at_15.28.31.jpeg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="658" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.union.sonapresse.com/gabon-culture-societe/securite-routiere-la-dgsr-interpelle-sur-lusage-du-telephone-au-volant-24284" />
<meta name="twitter:title" content="Sécurité routière : la DGSR interpelle sur l&#039;usage du téléphone au volant" />
<meta name="twitter:image" content="https://www.union.sonapresse.com/sites/default/files/whatsapp_image_2021-11-21_at_15.28.31.jpeg" />
<meta property="og:locale" content="fr_FR" />
<meta property="article:author" content="L&#039;Union sonapresse" />
<meta property="article:publisher" content="L&#039;Union sonapresse" />
<meta property="article:section" content="Gabon Culture &amp; Société" />
<meta property="article:published_time" content="dim, 11/21/2021 - 16:29" />
<meta property="article:modified_time" content="dim, 11/21/2021 - 17:52" />
<meta itemprop="name" content="Sécurité routière : la DGSR interpelle sur l&#039;usage du téléphone au volant" />
<link rel="alternative" href="https://www.union.sonapresse.com/gabon-culture-societe/securite-routiere-la-dgsr-interpelle-sur-lusage-du-telephone-au-volant-24284" hreflang="fr" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '308794222915470');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"24284"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=308794222915470&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
  
  <link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_lmE-R5h5ay2_HlJBFId-17Ro_zEo9HEH3io9tLc2GdQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_eg3RfTCJuSp__tK6PhpGymgZV9B9zY3kYniqb3NAX1Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_iBwaJqQnIT9h6knM1LCzhFnbBCOkXVmqV16XxisyiPo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_QMGESiINR80jIJeNbtcWSFyS3m50HklDzkh7fxSdL1w.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_ey0UczytRB98wvI-lEJ5dXLN8ApUY-hrwvSbDEr9YDg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.union.sonapresse.com/sites/default/files/css/css_lAY2pwoc3mPcMzjFgP0UoRJ-qibeLYpTq_ZpnfH7Rus.css" media="all" />
  <script src="https://www.union.sonapresse.com/sites/default/files/js/js_zXfYpmrNsrWCFpnjJeaS9keQFWo2uiRbcz0bGT5qgX4.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_xsqXBUZTcg80ieKXgs4w_5K8-9I_aH-QHnnLF5ytOy4.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_bnDseknxC9Ejcw5-cx_GJQEjHjwDB8W1k3JlyIef7eM.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/minify/lightbox.min.js?1637556888"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_SSHygpyaboa-IWPK_YDf1pbG4otqaubjKgN_yh1Dr6A.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-42547517-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_dc23ELHqc411KqL1YK5fnFrfSXPhkn-Vvlxut99IFHg.js"></script>
<script src="https://www.union.sonapresse.com/sites/default/files/js/js_w_BHMWbTDbD0XAKtEl9rQ2F6GelIvvyXweHkUFQklAU.js"></script>
<script>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</script>
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-24284 node-type-blog" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <div class="body"><header id="header"><div class="topbar"><div class="container"><div class="region region-topbar"><div id="block-widget-widget-social-network" class="block block-widget no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div id="social-network" class="social-network float-right"><ul><li><a href="https://twitter.com/union_gabon" title="twitter" target="_blank"><img src="/sites/all/themes/gavias_vecas/images/social/twitter.png" alt="twitter"></a></li><li><a href="https://www.facebook.com/LUnion-sonapresse-204041066335027" title="facebook" target="_blank"><img src="/sites/all/themes/gavias_vecas/images/social/facebook.png" alt="facebook"></a></li></ul></div></div></div></div></div><div id="block-block-11" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><p><a class="topbar_login" href="/user/login">Espace membre</a></p></div></div></div></div><div id="block-mailchimp-signup-s-abonner" class="block block-mailchimp-signup "><div class="block-inner clearfix"><div class="block-title"> <span>Abonnez-vous à la newsletter</span></div><div class="block-content"><div><form class="mailchimp-signup-subscribe-form" action="/gabon-culture-societe/securite-routiere-la-dgsr-interpelle-sur-lusage-du-telephone-au-volant-24284" method="post" id="mailchimp-signup-subscribe-block-s-abonner-form" accept-charset="UTF-8"><div><p>Abonnez-vous à la newsletter</p><input type="hidden" id="mailchimp_t" name="mailchimp_t" ><div id="mailchimp-newsletter-438113-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-type-textfield form-item-mergevars-EMAIL"> <label for="edit-mergevars-email">EMAIL <span class="form-required" title="Ce champ est requis.">*</span></label> <input type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" class="form-text required" /></div></div><input type="hidden" name="form_build_id" value="form-FKw8NMyC09jbAl8PBhm4-mkWqFPO2bhvfUdgybNyCLI" /><input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_s_abonner_form" /><input type="submit" id="edit-submit--2" name="op" value="S&#039;abonner" class="btn-primary btn form-submit" /></div></form></div></div></div></div></div></div></div><div class="header-main"><div class="container"><div class="header-main-inner"><div class="row"><div class="col-sm-4 col-xs-12 text-center"><div class="logo"> <a href="/" title="Accueil" rel="home" id="logo"> <img src="https://www.union.sonapresse.com/sites/default/files/logo.png" alt="Accueil"/> </a></div></div><div class="col-sm-8 col-xs-12 header-right"><div class="header-right-inner"><div class="region region-header-right"><div id="block-imageblock-3" class="block block-imageblock no-padding no-margin text-right no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-image"> <a href="https://www.multipress-gabon.com/" class="imageblock-link" target="_blank"><img class="imageblock-image" typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/imageblock/bandeau-header-mpg.jpg" alt="Multipress-Gabon" title="Multipress-Gabon" /></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="main-menu gv-sticky-menu "><div class="container"><div class="row"><div class="col-xs-12 area-main-menu"><div class="region region-main-menu"><div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu no-bg no-margin no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="tb-megamenu tb-megamenu-main-menu"> <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button"> <i class="fa fa-reorder"></i> </button><div class="nav-collapse always-show"><ul class="tb-megamenu-nav nav level-0 items-8"><li data-id="218" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega"> <a href="/" > Accueil </a></li><li data-id="1133" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/economie-gabon" class="dropdown-toggle" title="Gabon Économie ; toute l&#039;actualité sur l&#039;économie du Gabon"> Économie <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-1" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--clone_of_menu_post-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-clone-of-menu-post-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-clone-of-menu-post view-id-clone_of_menu_post view-display-id-block_3 post-style-grid view-dom-id-8653ec38c333a1efdfe61f9319e74bc8"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2021-11-17_a_18.27.56.png?itok=onMQNjOn" width="750" height="500" alt="Infrastructures : cap sur le Pasig" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/infrastructures-routieres-cap-sur-le-pasig-24274">Infrastructures routières : cap sur le Pasig</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/474aa38c-4050-4fa4-b928-8f5f94f0c29f.jpeg?itok=-E5xlI9T" width="750" height="500" alt="Corruption : des méthodes pour sécuriser les ressources naturelles " /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/corruption-des-methodes-pour-securiser-les-ressources-naturelles-24271">Corruption : des méthodes pour sécuriser les ressources naturelles </a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/38a28f8b-27bc-4704-928d-34f2b041697f.jpeg?itok=mNerLgqu" width="750" height="500" alt="Pétrole : Production et exportation en repli au 1er semestre" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/economie-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon économie</a></div></div><div class="post-title"> <a href="/gabon-economie/petrole-production-et-exportation-en-repli-au-1er-semestre-24268">Pétrole : Production et exportation en repli au 1er semestre</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1134" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/politique-gabon" class="dropdown-toggle" title="Gabon politique : l&#039;actualité politique au Gabon"> Politique <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-2" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post_politique-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-politique-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-menu-post-politique view-id-menu_post_politique view-display-id-block_3 post-style-grid view-dom-id-127d44ba1ab6a530bfdffe2f15f1da2f"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/whatsapp_image_2021-11-19_at_17.15.06.jpeg?itok=kGIdWQA-" width="750" height="500" alt="UN : Paulette Missambo donne les grandes lignes de son magistère" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/un-paulette-missambo-donne-les-grandes-lignes-de-son-magistere-24285">UN : Paulette Missambo donne les grandes lignes de son magistère </a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/2ae0fa06-29a1-431c-a46c-58702897433e.jpeg?itok=l0nWt0xn" width="750" height="500" alt="Union nationale: Gondout admet sa défaite" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/union-nationale-gondout-admet-sa-defaite-24253">Union nationale: Gondout admet sa défaite</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/d580d794-bffe-44ca-be1d-c937abc93377.jpeg?itok=0Jlw0az9" width="750" height="500" alt="Gabon-Maroc : Ali Bongo s&#039;entretient avec Mohamed VI" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div></div><div class="post-title"> <a href="/gabon-politique/gabon-maroc-ali-bongo-sentretient-avec-mohamed-vi-24249">Gabon-Maroc : Ali Bongo s&#039;entretient avec Mohamed VI</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1135" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/sports-gabon" class="dropdown-toggle" title="Gabon Sport ; l&#039;actualité !"> Sport <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-3" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post_sport-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-sport-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-menu-post-sport view-id-menu_post_sport view-display-id-block_3 post-style-grid view-dom-id-5754b2c0f6ce01406aea07f869ef8671"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/autchanga-hamdy.jpg?itok=4Wy3CsyE" width="750" height="500" alt="Bruno Ecuele Manga pour la composition du duo défensif axial. " /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div></div><div class="post-title"> <a href="/gabon-sport/football-pantheres-du-gabon-et-lobjectif-can-2021-24273">Football : Panthères du Gabon  et l&#039;objectif Can 2021</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/52f5a7af-0e2e-4eca-8dbb-4b6914a265c7.jpeg?itok=Gbzhu-J8" width="750" height="500" alt="Le Gabon termine 2e du groupe F" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div></div><div class="post-title"> <a href="/gabon-sport/football-le-gabon-termine-2e-du-groupe-f-24272">Football : Le Gabon termine 2e du groupe F</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/c92452ca-b9ef-40f8-9d31-389494d296be.jpeg?itok=0g0GkG5a" width="750" height="500" alt="Les Panthères à Alexandrie sans plusieurs cadres" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div></div><div class="post-title"> <a href="/gabon-sport/football-les-pantheres-alexandrie-sans-plusieurs-cadres-24254">Football : Les Panthères à Alexandrie sans plusieurs cadres</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1136" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/societe-et-culture-gabon" class="dropdown-toggle" title="Société et culture gabonaise ; toute l&#039;actualité !"> Société & Culture <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="0" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-4" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post_culture-block_3" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-culture-block-3" class="block block-views no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="view view-menu-post-culture view-id-menu_post_culture view-display-id-block_3 post-style-grid view-dom-id-8aa785eea0f1ca865c5c1bb741fd714f"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/whatsapp_image_2021-11-21_at_15.28.31.jpeg?itok=5QQBTtz4" width="750" height="500" alt="Sécurité routière : la DGSR interpelle sur l&#039;usage téléphone au volant" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/securite-routiere-la-dgsr-interpelle-sur-lusage-du-telephone-au-volant-24284" class="active">Sécurité routière : la DGSR interpelle sur l&#039;usage du téléphone au volant</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/index25.jpg?itok=_hwVUt9d" width="750" height="500" alt="Entrepreneuriat : pour une inclusion financière numérique des femmes" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/entrepreneuriat-pour-une-inclusion-financiere-numerique-des-femmes-24283">Entrepreneuriat : pour une inclusion financière numérique des femmes</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/9ac50dab-7306-41d9-9a13-75c48bb1bd43.jpeg?itok=TZw71n7Z" width="750" height="500" alt="La Covid-19, a pour principaux objectifs de renforcer l" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/covid-19-les-medias-outilles-aux-notions-de-vaccination-24282">Covid-19 : les médias outillés aux notions de vaccination </a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="1137" data-level="1" data-type="menu_item" data-class="fullwidth" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega fullwidth dropdown"> <a href="http://union.sonapresse.com/actualite-gabonaise/personnalites-gabonaises-gabon" class="dropdown-toggle" title="Personnalités gabonaises"> Personnalités <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-showblocktitle="1" data-class="fullwidth" data-width="12" data-hidewcol="1" id="tb-megamenu-column-5" class="tb-megamenu-column span12 mega-col-nav fullwidth fullwidth hidden-collapse"><div class="tb-megamenu-column-inner mega-inner clearfix"><div data-type="block" data-block="views--menu_post-block_7" class="tb-megamenu-block tb-block tb-megamenu-block"><div class="block-inner"><div id="block-views-menu-post-block-7" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span> A lire aussi en Personalités Gabon</span></div><div class="block-content"><div><div class="view view-menu-post view-id-menu_post view-display-id-block_7 post-style-grid view-dom-id-ec93266b594c42fc88dc16d7cb5186ac"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-sport/128436.HR.jpg?itok=rrBs5d5p" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a></div></div><div class="post-title"> <a href="/personnalites-gabonaises/mario-lemina-footballeur-international-le-choix-du-coeur-14531">Mario LEMINA (footballeur international) : Le choix du cœur</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/05/journal_01/01/99/Gabon%20politique/92285.HR_2.jpg?itok=5-MKDTLt" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a></div></div><div class="post-title"> <a href="/personnalites-gabonaises/jean-marc-ekoh-homme-politique-au-bout-de-ses-idees-12948">Jean-Marc EKOH (homme politique) : AU BOUT DE SES IDEES</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/images/stories/Chroniqueur_images/2016/10/journal_01/01/99/Gabon-Culture-%26-Soci%C3%A9t%C3%A9/128051.HR.jpg?itok=AtVk4qQT" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/personnalites-gabonaises-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Personnalités gabonaises</a></div></div><div class="post-title"> <a href="/personnalites-gabonaises/vicky-fournier-la-voix-de-radio-gabon-14457">Vicky FOURNIER : La voix de Radio Gabon</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li data-id="436" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown"> <a href="/blog" class="dropdown-toggle" title="+"> + <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-11"><li data-id="1138" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/etranger-gabon" title="Actualités internationales"> International </a></li><li data-id="1139" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/faits-divers-et-justice-gabon" title="Justice et faits divers au Gabon"> Justice & Faits divers </a></li><li data-id="1140" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/port-gentil-gabon" title="Actualité de Port-Gentil (Gabon)"> Port-Gentil </a></li><li data-id="1143" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/provinces-gabon" title="Actualité des provinces du Gabon"> Provinces </a></li><li data-id="1141" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/femmes-gabon" title="Actualité de la femme gabonaise"> Femme </a></li><li data-id="1146" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/magazine-gabon" title="Enquêtes et Reportage ; mode, tendances, métiers..."> Enquêtes et Reportages </a></li><li data-id="1145" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/page-liste-videos-site" title="L&#039;actualité vidéo"> Vidéo </a></li><li data-id="1144" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/actualite-gabonaise/grands-dossiers-gabon" title="Grands dossiers de l&#039;Union"> Grands dossiers </a></li><li data-id="1147" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://union.sonapresse.com/lunion-magazine" title="Union magazine ; le supplément gratuit"> Union Magazine, le supplément </a></li><li data-id="1593" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/grands-dossiers-de-lunion-19308" > Grands dossiers de l'Union </a></li><li data-id="1486" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="http://lunion-archives.org/web.11/" title="ARCHIVES DEPUIS 1973"> ARCHIVES DEPUIS 1973 </a></li></ul></div></div></div></div></div></li><li data-id="423" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega"> <a href="http://union.sonapresse.com/contact" title="Contact"> Contact </a></li></ul></div></div></div></div></div></div></div><div class="search-region"><div class="region region-search"><div id="block-search-form" class="block block-search no-padding no-margin no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><form action="/gabon-culture-societe/securite-routiere-la-dgsr-interpelle-sur-lusage-du-telephone-au-volant-24284" method="post" id="search-block-form" accept-charset="UTF-8"><div><div><div class="element-invisible">Formulaire de recherche</div><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label> <input title="Indiquer les termes à rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="" class="btn-primary btn form-submit" /></div><input type="hidden" name="form_build_id" value="form-YQRXeMEoqhiuDKlCBXgOcR-u9as65pu6ZmwZYMuTA8w" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div></div></div></div></div></div></div></div></div></div> </header><div role="main" class="main main-page"><section class="page-top breadcrumb-wrap"><div class="container"><div class="row"><div class="col-md-12"><div id="breadcrumbs"><ul class="breadcrumb"><li><a href="/">Accueil</a></li><li><a href="/actualite-gabonaise/societe-et-culture-gabon">Gabon Culture &amp; Société</a></li><li>Sécurité routière : la DGSR interpelle sur l&#039;usage du téléphone au volant</li></ul></div></div></div></div></section><div class="clearfix"></div><div class="clearfix"></div><div id="content" class="content content-full"><div class="container"><div class="content-main-inner"><div class="row"><div id="page-main-content" class="main-content col-xs-12 col-md-8 sb-r "><div class="main-content-inner"><div class="content-main"><div class="region region-content"><div id="block-system-main" class="block block-system no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div> <article id="node-24284" class="node node-blog node-promoted post post-large blog-single-post" about="/gabon-culture-societe/securite-routiere-la-dgsr-interpelle-sur-lusage-du-telephone-au-volant-24284" typeof="sioc:Post sioct:BlogPost"><div class="field field-name-field-post-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/whatsapp_image_2021-11-21_at_15.28.31.jpeg" width="1080" height="720" alt="Sécurité routière : la DGSR interpelle sur l&#039;usage téléphone au volant" /></div></div></div><div class="post-title"><h1 ><a href="/gabon-culture-societe/securite-routiere-la-dgsr-interpelle-sur-lusage-du-telephone-au-volant-24284">Sécurité routière : la DGSR interpelle sur l&#039;usage du téléphone au volant</a></h1> <span property="dc:title" content="Sécurité routière : la DGSR interpelle sur l&#039;usage du téléphone au volant" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></div><div class="content-first"><div class="post-meta"><span class="post-created"><i class="fa fa-clock-o"></i>21 nov, 2021</span><span class="post-meta-user"><i class="fa fa-user"></i> l'Union </span> <span class="post-meta-comments"><i class="fa fa-comments"></i> <a href="/gabon-culture-societe/securite-routiere-la-dgsr-interpelle-sur-lusage-du-telephone-au-volant-24284/#comments">0 Commentaires</a></span> <span class="post-meta-comments"><i class="fa fa-user-plus"></i> <a href="/gabon-culture-societe/securite-routiere-la-dgsr-interpelle-sur-lusage-du-telephone-au-volant-24284/#comments">383 vues</a></span></div><div class="clearfix"></div></div><div class="clearfix"></div><div class="post-content"><div class="article_content"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>L’utilisation du téléphone portable au volant est un fléau largement répandu sur nos routes, et il suffit de jeter un œil par les vitres des voitures qui nous entourent chaque jour pour le voir. Les automobilistes le savent. Le risque d’accident est multiplié par trois en raison de la distraction qu’il entraîne sur la conduite. Pour tenter d’endiguer le phénomène, la direction générale de la sécurité routière (DGSR), a ce dimanche, à l'occasion de la journée africaine de la sécurité routière procédé à une campagne de sensibilisation dans les trois communes de Libreville. Sous le thème “Nous sommes tous usagers de la route, ensemble respectons les règles de sécurité routière", le DG de la sécurité routière Alex Minto'o a rappelé les causes de ces drames tout en revenant sur la récente tragédie de vendredi qui a fait 6 morts entre les regroupements des villages Lipaka 2 et Tsatsy, dans la province de l'Ogooué-Lolo. Le comportement de l'homme est le principal facteur de risque d'accidents de la route. La conduite en état d'ivresse, la somnolence et le téléphone au volant, le non-respect du code de la route et aussi le mauvais état de la route, les voies dépourvues de signalisation routière, la route non ou mal éclairée et les défaillances mécaniques des véhicules sont autant de causes.</p><p>A côté des équipes de la DGSR, Manu Mbandinga, coordonnateur du projet, “La route et moi”, victime de la route a fait son témoignage tout en invitant à une véritable prise de conscience des usagers de la route. "Ma triste histoire a commencé le 29 août 2010. Je rentrai d'un spectacle à l'intérieur du pays avec des amis. Au sortir de la ville de Mouila on a fait un tonneau et notre véhicule s'est retrouvé dans un ravin. Quand j'ai ouvert les yeux, j'ai constaté que j'étais en pleine forêt et que je ne pouvais plus bouger mes jambes. Ça fait 11 ans aujourd’hui que je suis sur un fauteuil roulant. Désormais paraplégique, c'est très difficile pour moi. Je ne suis plus le même qu'avant. Aujourd'hui quand je suis dans une voiture je fais attention à tout. Je suis très regardant sur les mouvements du chauffeur. Il suffit que le téléphone du chauffeur sonne pour que je commence à paniquer en me disant, j'espère qu'il ne va pas décrocher. Quand il décroche je suis dans tous mes états, au point qu'éclate un violente dispute avec le chauffeur. En regardant cette insouciance de certains chauffeurs qui utilisent leurs téléphones au volant, je réalise que beaucoup de personnes n'ont pas conscience des victimes innombrables de cet acte. Aujourd'hui ma vie a complètement basculé à cause du mauvais comportement d'un chauffeur. À cause du téléphone au volant, de l’excès de vitesse, de la conduite en état d'ivresse, beaucoup de personnes se retrouvent comme moi” a t-il déploré.</p></div></div></div><span property="dc:title" content="Sécurité routière : la DGSR interpelle sur l&#039;usage du téléphone au volant" class="rdf-meta element-hidden"></span></div></div><ul id="node-navigation"><li class="prev"><a href="/gabon-culture-societe/entrepreneuriat-pour-une-inclusion-financiere-numerique-des-femmes-24283">Précédent</a></li><li class="next"><a href="/gabon-politique/un-paulette-missambo-donne-les-grandes-lignes-de-son-magistere-24285">Suivant</a></li></ul>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60e84f24570c8ca7"></script>
<script type="text/javascript">
addthis.layers({
'theme' : 'Transparent',
'share' : {
'position' : 'left',
'services' : 'facebook, twitter, gmail, google_plusone_share, email, pinterest, linkedin',
'desktop' : true,
'mobile' : true,
'theme' : 'Transparent'
}
});
</script>
<div class="link-wrapper"><ul class="links list-inline"><li class="blog_usernames_blog first"><a href="/blogs/rudyhombenet" title="Lire les dernières publications du blog de rudy.hombenet.">Blog de rudy.hombenet</a></li><li class="statistics_counter last"></li></ul></div><div class="post-block post-author clearfix"><i class="fa fa-user"></i>Auteur<div class="img-thumbnail"> <img src="/sites/all/themes/gavias_vecas/images/anon.png" alt="anon"></div><p><strong class="name"><span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/rudyhombenet" typeof="sioc:UserAccount" property="foaf:name" datatype="">rudy.hombenet</span></span> </strong></p></div><div id="comments" class="post-block post-comments clearfix comment-wrapper" ><div class="post-block post-leave-comment"> <section id="comment-form-wrapper"> Laisser un commentaire<form class="comment-form" action="/comment/reply/24284" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name"> <label for="edit-name">Votre nom </label> <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" /></div><div class="form-item form-type-textfield form-item-subject"> <label for="edit-subject">Objet </label> <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value"> <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Ce champ est requis.">*</span></label><div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div><fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper form-group" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">Plus d&#039;information sur les formats de texte</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format"> <label for="edit-comment-body-und-0-format--2">Format de texte </label> <select class="filter-list form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="filtered_html" selected="selected">Filtered HTML</option><option value="full_html">Full HTML</option><option value="plain_text">Plain text</option></select></div><div class="filter-guidelines form-wrapper form-group" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-filtered_html"><h3>Filtered HTML</h3><ul class="tips"><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Balises HTML autorisées : &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt;</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div><div class="filter-guidelines-item filter-guidelines-full_html"><h3>Full HTML</h3><ul class="tips"><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li><li>Both <em class="placeholder">&lt;img&gt;</em> and <em class="placeholder">&lt;iframe&gt;</em> elements are lazy-loaded.</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>Aucune balise HTML autorisée.</li><li>Les adresses de pages web et de courriels sont transformées en liens automatiquement.</li><li>Les lignes et les paragraphes vont à la ligne automatiquement.</li></ul></div></div></div></fieldset></div></div></div><input type="hidden" name="form_build_id" value="form-FO15WD2MBtujoJKcOjxfB8pW2TI4ph_WPQufZhpQZrs" /><input type="hidden" name="form_id" value="comment_node_blog_form" /><div class="captcha"><input type="hidden" name="captcha_sid" value="20563906" /><input type="hidden" name="captcha_token" value="6a077361a6d3f696a47626287e210e73" /><input type="hidden" name="captcha_response" value="Google no captcha" /><div class="g-recaptcha" data-sitekey="6LcOQKMUAAAAAALdSCgRkI3uwzrmPF1tbQ74OFEJ" data-theme="light" data-type="image" data-size="compact"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enregistrer" class="btn-primary btn form-submit" /><input type="submit" id="edit-preview" name="op" value="Aperçu" class="btn-primary btn form-submit" /></div></div></form> </section></div></div> </article></div></div></div></div></div></div><div class="content-bottom"><div class="region region-content-bottom"><div id="block-simpleads-ad-groups-39" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-39', 39, 1);
</script>
<div class="simpleads-39"></div></div></div></div></div></div><div id="block-views-menu-post-block-10" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span> A lire aussi en Société et Culture Gabon</span></div><div class="block-content"><div><div class="view view-menu-post view-id-menu_post view-display-id-block_10 post-style-grid view-dom-id-933fae38bd9da5bdd4fc159cfcadff8b"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/index25.jpg?itok=_hwVUt9d" width="750" height="500" alt="Entrepreneuriat : pour une inclusion financière numérique des femmes" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/entrepreneuriat-pour-une-inclusion-financiere-numerique-des-femmes-24283">Entrepreneuriat : pour une inclusion financière numérique des femmes</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/whatsapp_image_2021-11-18_at_15.32.41.t6196cd54.m600.x676b7f14.jpg?itok=YhROdRRH" width="750" height="500" alt="Données personnelles : UGB et Orabank sous la menace " /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/donnees-personnelles-ugb-et-orabank-sous-la-menace-24281">Données personnelles : UGB et Orabank sous la menace </a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/inde7x.jpg?itok=gHpCmcod" width="750" height="500" alt="Covid-19: l&#039;OCEAC invite les poluations à se faire vacciner " /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/covid-19-loceac-invite-les-poluations-se-faire-vacciner-24275">Covid-19: l&#039;OCEAC invite les poluations à se faire vacciner </a></div></div></div></div></div></div></div></div><div class="views-row row row-2 row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/9ac50dab-7306-41d9-9a13-75c48bb1bd43.jpeg?itok=TZw71n7Z" width="750" height="500" alt="La Covid-19, a pour principaux objectifs de renforcer l" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/covid-19-les-medias-outilles-aux-notions-de-vaccination-24282">Covid-19 : les médias outillés aux notions de vaccination </a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/869ab3c8-2bba-4f64-b513-e50f968a815a.jpeg?itok=NL2GJLAs" width="750" height="500" alt="" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/cancer-de-la-prostate-la-zes-de-nkok-met-laccent-sur-son-personnel-24280">Cancer de la prostate : la Zes de Nkok met l’accent sur son personnel</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/ind48ex.jpg?itok=Uz901tDE" width="750" height="500" alt="Covid-19 : le pic a été atteint au Gabon" /></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div></div><div class="post-title"> <a href="/gabon-culture-societe/covid-19-le-pic-ete-atteint-au-gabon-24238">Covid-19 : le pic a été atteint au Gabon </a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="block-views-popular-post-block-3" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span>Les articles les plus consultés Societe</span></div><div class="block-content"><div><div class="view view-popular-post view-id-popular_post view-display-id-block_3 post-style-list small view-dom-id-be245ae9c3131ef905505f80f1186028"><div class="view-content"><div class="views-view-grid cols-3"><div class="views-row row row-1 row-first clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/donnees-personnelles-ugb-et-orabank-sous-la-menace-24281"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/whatsapp_image_2021-11-18_at_15.32.41.t6196cd54.m600.x676b7f14.jpg?itok=YhROdRRH" width="750" height="500" alt="Données personnelles : UGB et Orabank sous la menace " /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">nov 19</div></div><div class="post-title"> <a href="/gabon-culture-societe/donnees-personnelles-ugb-et-orabank-sous-la-menace-24281">Données personnelles : UGB et Orabank sous la menace </a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/entrepreneuriat-pour-une-inclusion-financiere-numerique-des-femmes-24283"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/index25.jpg?itok=_hwVUt9d" width="750" height="500" alt="Entrepreneuriat : pour une inclusion financière numérique des femmes" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">nov 21</div></div><div class="post-title"> <a href="/gabon-culture-societe/entrepreneuriat-pour-une-inclusion-financiere-numerique-des-femmes-24283">Entrepreneuriat : pour une inclusion financière numérique des femmes</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/securite-routiere-la-dgsr-interpelle-sur-lusage-du-telephone-au-volant-24284" class="active"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/whatsapp_image_2021-11-21_at_15.28.31.jpeg?itok=5QQBTtz4" width="750" height="500" alt="Sécurité routière : la DGSR interpelle sur l&#039;usage téléphone au volant" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">nov 21</div></div><div class="post-title"> <a href="/gabon-culture-societe/securite-routiere-la-dgsr-interpelle-sur-lusage-du-telephone-au-volant-24284" class="active">Sécurité routière : la DGSR interpelle sur l&#039;usage du téléphone au volant</a></div></div></div></div></div></div></div></div><div class="views-row row row-2 row-last clearfix"><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-1 col-first"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/covid-19-les-medias-outilles-aux-notions-de-vaccination-24282"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/9ac50dab-7306-41d9-9a13-75c48bb1bd43.jpeg?itok=TZw71n7Z" width="750" height="500" alt="La Covid-19, a pour principaux objectifs de renforcer l" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">nov 19</div></div><div class="post-title"> <a href="/gabon-culture-societe/covid-19-les-medias-outilles-aux-notions-de-vaccination-24282">Covid-19 : les médias outillés aux notions de vaccination </a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-2"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/la-deuxieme-edition-de-kelle-pour-elle-sur-les-rails-24234"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/inde58x.jpg?itok=-N0dZiD8" width="750" height="500" alt="La deuxieme édition de K&#039;Elle pour Elle sur les rails" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">nov 05</div></div><div class="post-title"> <a href="/gabon-culture-societe/la-deuxieme-edition-de-kelle-pour-elle-sur-les-rails-24234">La deuxieme édition de K&#039;Elle pour Elle sur les rails</a></div></div></div></div></div></div></div><div class="grid col-lg-4 col-md-4 col-sm-4 col-xs-12 col-3 col-last"><div class="grid-inner col-inner clearfix"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-culture-societe/samu-social-gabonais-inauguration-dun-centre-gratuit-de-neonatalogie-24235"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/d5248e60-0803-47bf-86d8-511298036ac5.jpeg?itok=pGS_wGbp" width="750" height="500" alt="Samu social gabonais : inauguration d’un centre gratuit de néonatalogie " /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/societe-et-culture-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon Culture &amp; Société</a></div><div class="post-created hidden">nov 05</div></div><div class="post-title"> <a href="/gabon-culture-societe/samu-social-gabonais-inauguration-dun-centre-gratuit-de-neonatalogie-24235">Samu social gabonais : inauguration d’un centre gratuit de néonatalogie </a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="block-simpleads-ad-groups-40" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-40', 40, 1);
</script>
<div class="simpleads-40"></div></div></div></div></div></div><div id="block-views-3ec0a4950cea128c090ce19e70f84f58" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span>Les 3 derniers articles Sport Gabon</span></div><div class="block-content"><div><div class="view view-main-post-3-last-articles view-id-main_post_3_last_articles view-display-id-block_11 post-style-list view-dom-id-f2bb58aed71cd1c014672d529e20d6ed"><div class="view-content"><div class="item-list"><div class="view-list"><ul><li class="view-list-item views-row views-row-1 views-row-odd views-row-first"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-sport/football-pantheres-du-gabon-et-lobjectif-can-2021-24273"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/autchanga-hamdy.jpg?itok=4Wy3CsyE" width="750" height="500" alt="Bruno Ecuele Manga pour la composition du duo défensif axial. " /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div><div class="post-created">nov 17, 2021</div></div><div class="post-title"> <a href="/gabon-sport/football-pantheres-du-gabon-et-lobjectif-can-2021-24273">Football : Panthères du Gabon  et l&#039;objectif Can 2021</a></div><div class="post-body"><p>LA campagne des qualifications de la Coupe du monde 2 022 désormais terminée pour les Panthères,</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-2 views-row-even"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-sport/football-le-gabon-termine-2e-du-groupe-f-24272"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/52f5a7af-0e2e-4eca-8dbb-4b6914a265c7.jpeg?itok=Gbzhu-J8" width="750" height="500" alt="Le Gabon termine 2e du groupe F" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div><div class="post-created">nov 16, 2021</div></div><div class="post-title"> <a href="/gabon-sport/football-le-gabon-termine-2e-du-groupe-f-24272">Football : Le Gabon termine 2e du groupe F</a></div><div class="post-body"><p>Logiquement les Pharaons d'Égypte ont consolidé, sans surprise, la première place du groupe F, en</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-3 views-row-odd views-row-last"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-sport/football-les-pantheres-alexandrie-sans-plusieurs-cadres-24254"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/c92452ca-b9ef-40f8-9d31-389494d296be.jpeg?itok=0g0GkG5a" width="750" height="500" alt="Les Panthères à Alexandrie sans plusieurs cadres" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div><div class="post-created">nov 15, 2021</div></div><div class="post-title"> <a href="/gabon-sport/football-les-pantheres-alexandrie-sans-plusieurs-cadres-24254">Football : Les Panthères à Alexandrie sans plusieurs cadres</a></div><div class="post-body"><p>Les Panthères, qui affrontent pour l'honneur, ce mardi, les Pharaons d'Égypte, sont arrivées lund</p>...</div></div></div></div></li></ul></div></div></div></div></div></div></div></div><div id="block-views-7c1bbcfeb2df6539b271e926cc619c19" class="block block-views "><div class="block-inner clearfix"><div class="block-title"> <span>Les 3 derniers articles Faits-Divers et Justice</span></div><div class="block-content"><div><div class="view view-main-post-3-last-articles view-id-main_post_3_last_articles view-display-id-block_13 post-style-list view-dom-id-0d5b2d14b9769ec5fa2b0796c6b41881"><div class="view-content"><div class="item-list"><div class="view-list"><ul><li class="view-list-item views-row views-row-1 views-row-odd views-row-first"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/mouila-un-gamin-de-11-ans-perit-dans-la-riviere-dougayou-24279"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/f22ebe72-5311-456a-89b9-292da24ae712.jpeg?itok=X7QX4DS1" width="750" height="500" alt="Mouila : un gamin de 11 ans périt dans la rivière Dougayou" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created">nov 19, 2021</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/mouila-un-gamin-de-11-ans-perit-dans-la-riviere-dougayou-24279">Mouila  : un gamin de 11 ans périt dans la rivière Dougayou</a></div><div class="post-body"><p>ENCORE une autre noyade à Mouila.</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-2 views-row-even"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/recrutement-comilog-denonce-la-diffusion-d-une-fausse-offre-24278"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/d6192e27-51d1-482b-933e-27524663cb60.jpeg?itok=dKBtXs4e" width="750" height="500" alt="Recrutement : Comilog dénonce la diffusion d&#039; une fausse offre" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created">nov 18, 2021</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/recrutement-comilog-denonce-la-diffusion-d-une-fausse-offre-24278">Recrutement : Comilog dénonce la diffusion d&#039; une fausse offre</a></div><div class="post-body"><p>VOUS avez probablement reçu une offre d'emploi émanant de la Compagnie minière de l'Ogooué (Com</p>...</div></div></div></div></li><li class="view-list-item views-row views-row-3 views-row-odd views-row-last"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/lebamba-un-foetus-decouvert-dans-les-latrines-dun-lycee-24276"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/ind5ex.jpg?itok=oZFSsb_t" width="750" height="500" alt="Lebamba : un fœtus découvert dans les latrines d&#039;un lycée" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created">nov 18, 2021</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/lebamba-un-foetus-decouvert-dans-les-latrines-dun-lycee-24276">Lebamba : un fœtus découvert dans les latrines d&#039;un lycée</a></div><div class="post-body"><p>C’est une découverte pour le moins inattendue qui a été faite ce 15 novembre dans la ville de Leb</p>...</div></div></div></div></li></ul></div></div></div></div></div></div></div></div></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar"><div class="sidebar-inner"><div class="region region-sidebar-right"><div id="block-user-login" class="block block-user "><div class="block-inner clearfix"><div class="block-title"> <span>Connexion utilisateur</span></div><div class="block-content"><div><form action="/gabon-culture-societe/securite-routiere-la-dgsr-interpelle-sur-lusage-du-telephone-au-volant-24284?destination=node/24284" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name"> <label for="edit-name--2">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label> <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" /></div><div class="form-item form-type-password form-item-pass"> <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label> <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" /></div><ul class="pagination pagination-lg pull-right"><li><a href="/user/register" title="Créer un nouveau compte utilisateur.">Créer un nouveau compte</a></li><li><a href="/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li></ul><input type="hidden" name="form_build_id" value="form-uVclcm24xoqHE74_wQrKHuXUtpDaRSThlYYetCaXfc8" /><input type="hidden" name="form_id" value="user_login_block" /><div class="form-actions form-wrapper form-group" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Se connecter" class="btn-primary btn form-submit" /></div></div></form></div></div></div></div><div id="block-block-6" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-title"><span>La Une du 22/11/2021</span></div><div class="block-content"><a href="https://www.union.sonapresse.com/sites/default/files/Une_grand-22_11_2021.jpg" title="La une du jour" rel="lightbox"><img alt="La une du jour" src="https://www.union.sonapresse.com/sites/default/files/Une-22_11_2021.jpg" style="height:515px; width:360px" width="360" height="515" title="La une du jour" /></a><a href="/les-7-dernieres-unes-gabon" class="une-link">Lire les 7 dernières Unes</a></div></div></div></div></div><div id="block-imageblock-6" class="block block-imageblock no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-body"><p><a href="https://www.e-kiosque-sogapresse.com/fr/a-la-carte/quotidienne/l-union/" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/vignette_sidebar_Une.jpg" width="360" height="420" /></a></p></div></div></div></div></div><div id="block-views-popular-post-block" class="block block-views yellow-color "><div class="block-inner clearfix"><div class="block-title"> <span>Les articles les plus lus</span></div><div class="block-content"><div><div class="view view-popular-post view-id-popular_post view-display-id-block post-style-list small view-dom-id-7ab0291eac4b7c4f842591594a0cc7c6"><div class="view-content"><div class="item-list"><div class="view-list"><ul><li class="view-list-item views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-politique/un-paulette-missambo-donne-les-grandes-lignes-de-son-magistere-24285"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/whatsapp_image_2021-11-19_at_17.15.06.jpeg?itok=yqHnqdaK" width="150" height="100" alt="UN : Paulette Missambo donne les grandes lignes de son magistère" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/politique-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon politique</a></div><div class="post-created hidden">nov 21</div></div><div class="post-title"> <a href="/gabon-politique/un-paulette-missambo-donne-les-grandes-lignes-de-son-magistere-24285">UN : Paulette Missambo donne les grandes lignes de son magistère </a></div></div></div></div></div></li><li class="view-list-item views-row views-row-2 views-row-even"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-sport/football-gabon-nathan-ngoumou-convoque-en-equipe-de-france-espoirs-24231"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/1d8225c3-fc6b-4b12-8d28-a80c29242d4d.jpeg?itok=sHv5jzp3" width="150" height="100" alt="Nathan Ngoumou convoqué en équipe de France Espoirs " /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div><div class="post-created hidden">nov 04</div></div><div class="post-title"> <a href="/gabon-sport/football-gabon-nathan-ngoumou-convoque-en-equipe-de-france-espoirs-24231">Football / Gabon : Nathan Ngoumou convoqué en équipe de France Espoirs </a></div></div></div></div></div></li><li class="view-list-item views-row views-row-3 views-row-odd"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/gabon-sport/eliminatoires-mondial-2022-poko-ndong-mayi-et-boupendza-absents-des-arrivees-daujourdhui-24239"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/capture_decran_2021-11-09_a_18.03.40.png?itok=JOi-Omqk" width="150" height="100" alt="Éliminatoires Mondial 2022 : Poko, Ndong, Mayi et Boupendza absents des arrivées d&#039;aujourd&#039;hui" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/sports-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gabon sport</a></div><div class="post-created hidden">nov 09</div></div><div class="post-title"> <a href="/gabon-sport/eliminatoires-mondial-2022-poko-ndong-mayi-et-boupendza-absents-des-arrivees-daujourdhui-24239">Éliminatoires Mondial 2022 : Poko, Ndong, Mayi et Boupendza absents des arrivées d&#039;aujourd&#039;hui</a></div></div></div></div></div></li><li class="view-list-item views-row views-row-4 views-row-even views-row-last"><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block"><div class="post-image"> <a href="/justice-faits-divers-au-gabon/justice-ndoundangoye-la-barre-demain-24248"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/thumbnail/public/gabon-gabonmediatime-justin-ndoundangoye-.jpg?itok=7ik94Jin" width="150" height="100" alt="Justice : Ndoundangoye à la barre demain" /></a></div><div class="post-content"><div class="post-meta"><div class="post-categories"> <a href="/actualite-gabonaise/faits-divers-et-justice-gabon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Justice &amp; Faits divers au Gabon</a></div><div class="post-created hidden">nov 11</div></div><div class="post-title"> <a href="/justice-faits-divers-au-gabon/justice-ndoundangoye-la-barre-demain-24248">Justice : Ndoundangoye à la barre demain</a></div></div></div></div></div></li></ul></div></div></div></div></div></div></div></div><div id="block-block-8" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><p><a href="https://www.facebook.com/bicig.ga/" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/vignette-sidebar-news.jpg" width="360" height="420" /></a></p></div></div></div></div><div id="block-simpleads-ad-groups-38" class="block block-simpleads no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-38', 38, 1);
</script>
<div class="simpleads-38"></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="container"><div class="highlighted area"><div class="region region-highlighted"><div id="block-views-featured-videos-feature-video" class="block block-views style-higlight "><div class="block-inner clearfix"><div class="block-title"> <span>Infos vidéos : présentation des éditions de l&#039;UNION</span></div><div class="block-content"><div><div class="view view-featured-videos view-id-featured_videos view-display-id-feature_video view-dom-id-5d453ef301924db1df9b9cf4de3c055c"><div class="view-content"><div class="view-videos-block"><div class="row"><div class="owl-carousel push-bottom posts-video control-top" data-plugin-options='{"items": 4, "autoHeight": true, "singleItem": false, "pagination": false}'><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/adresse-du-president-de-la-republique-se-ali-bongo-ondimba-aux-deux-chambres-du-parlement-24032"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/ali-bongo-assemble.jpg?itok=YxJbPTPo" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/adresse-du-president-de-la-republique-se-ali-bongo-ondimba-aux-deux-chambres-du-parlement-24032">Adresse du Président de la République S.E ALI BONGO ONDIMBA aux deux chambres du Parlement</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/75e-anniversaire-de-lonu-declaration-du-president-ali-bongo-ondimba-22788"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/ali-bongoondimba-onu.jpeg?itok=SY08pO-s" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/75e-anniversaire-de-lonu-declaration-du-president-ali-bongo-ondimba-22788">75e anniversaire de l&#039;ONU : Déclaration du président Ali BONGO ONDIMBA</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/dans-lunion-du-24-aout-2020-22593"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-08-23_a_21.01.07_0.jpg?itok=XNExvEdS" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/dans-lunion-du-24-aout-2020-22593">Dans l&#039;union du 24 août 2020</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/dans-lunion-du-22-et-23-aout-2020-22578"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-08-21_a_20.18.50_0.jpg?itok=13bQ5SpM" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/dans-lunion-du-22-et-23-aout-2020-22578">Dans l&#039;union du 22 et 23 août 2020</a></div></div></span></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="post-block"><div class="post-image"> <a href="/dans-lunion-du-21-aout-2020-22569"><img typeof="foaf:Image" src="https://www.union.sonapresse.com/sites/default/files/styles/medium/public/capture_decran_2020-08-20_a_19.53.28_0.jpg?itok=mbjADbQE" width="750" height="500" alt="" /></a></div><div class="post-title"> <a href="/dans-lunion-du-21-aout-2020-22569">Dans l&#039;union du 21 Août 2020</a></div></div></span></div></div></div></div></div><div class="more-link"> <a href="/videos/all"> Voir toutes les vidéos </a></div></div></div></div></div></div><div id="block-block-10" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><p><a href="#" target="_blank" rel="noopener noreferrer"><img style="width: 100%; height: auto;" src="https://www.union.sonapresse.com/sites/default/files/publicite/Bandeau_Footer.jpg" width="1170" height="195" /></a></p></div></div></div></div></div></div></div></div><footer id="footer" class="footer footer-v2"><div class="footer-center"><div class="container"><div class="row"><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-first"><div id="block-block-7" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div> <a href="https://union.sonapresse.com/sites/default/files/Une_grand-22_11_2021.jpg" title="La une du jour" rel="lightbox"><img alt="La une du jour" src="https://union.sonapresse.com/sites/default/files/Une-22_11_2021.jpg" style="height:329px; width:234px" width="234" height="329" title="La une du jour" /></a></div></div></div></div></div></div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-second"><div id="block-imageblock-1" class="block block-imageblock no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="block-body"><p class=" margin-top-20">L'Union est le quotidien officiel du Gabon présentant <b>l'actualité gabonaise</b>.</p><p>Economie, Politique, Sport, Société &amp; Culture...</p><p>Retrouvez toute <b>l'information du Gabon</b> sur <a href="http://www.union-sonapresse.com">www.union-sonapresse.com</a></p></div></div></div></div></div></div></div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-third"><div id="block-block-1" class="block block-block "><div class="block-inner clearfix"><div class="block-title"> <span>En savoir plus</span></div><div class="block-content"><div><ul class="menu"><li><a href="https://www.union.sonapresse.com/qui-sommes-nous">Qui sommes nous</a></li><li><a href="https://www.union.sonapresse.com/l-equipe-editoriale-journal-union-18585">L'équipe éditoriale</a></li><li><a href="https://www.union.sonapresse.com/espaces-annonceurs">Espace annonceurs</a></li><li><a href="https://www.union.sonapresse.com/plan-du-site">Plan du site</a></li><li><a href="https://www.union.sonapresse.com/contact">Contactez nous</a></li></ul><div style="font:0px Trebuchet MS; color:#333;"><li> <a href="https://agario.tube" title="agario unblcoked">agario unblocked</a><br /><a href="https://yohoho.live" title="yohoho">yohoho</a><br /><a href="https://agario.win" title="agario">agario</a> - <a href="https://slitherio-3.com" title="slitherio unblocked">slitherio unblocked</a></li></div></div></div></div></div></div></div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column"><div class="region region-footer-four"><div id="block-block-2" class="block block-block "><div class="block-inner clearfix"><div class="block-title"> <span>Suivez nous dès maintenant</span></div><div class="block-content"><div><div class="contact-info"><p> <span class="description"> </span></p><ul class="contact-info"><li><span><i class="fa fa-facebook"></i> <a target="_blank" href="https://www.facebook.com/LUnion-sonapresse-204041066335027/">facebook</a></span></li><li><span><i class="fa fa-twitter"></i><a target="_blank" href="https://twitter.com/union_gabon"> twitter</a></span></li><li><span><i class="fa fa-google"></i><a target="_blank" href="https://plus.google.com/+luniongabon"> google</a></span></li><li><span><i class="fa fa-linkedin"></i><a target="_blank" href="#"> linkedIn</a></span></li><li><span><i class="fa fa-viadeo"></i><a target="_blank" href="http://www.viadeo.com/fr/company/union-sonapresse"> viadeo</a></span></li></ul></div></div></div></div></div></div></div></div></div></div><div class="copyright"><div class="container"><div class="copyright-inner"><div class="region region-copyright"><div id="block-block-3" class="block block-block no-title"><div class="block-inner clearfix"><div class="block-title"></div><div class="block-content"><div><div class="juno-copyright pull-left">Copyright © 2016 Digital Business Connect - L'Union (Sonapresse)</div><div class="juno-dev pull-right">Gabon info ; toute l'actualité gabonaise</div></div></div></div></div></div></div></div></div><div class="gavias-skins-panel hidden-xs hidden-sm"><div class="control-panel"><i class="fa fa-eyedropper"></i></div><div class="gavias-skins-panel-inner"></div></div><div class="gavias-skins-panel gavias-skin-demo hidden-xs hidden-sm"><div class="control-panel"><i class="fa fa-cogs"></i></div><div class="panel-skins-content"><div class="title">Color skins</div><div class="text-center"><a class="item-color default" data-skin="default"></a><a class="item-color green" data-skin="green"></a><a class="item-color lilac" data-skin="lilac"></a><a class="item-color orange" data-skin="orange"></a><a class="item-color red" data-skin="red"></a><a class="item-color yellow" data-skin="yellow"></a></div></div><div class="clearfix"></div><div class="panel-skins-content"><div class="title">Body layout</div><div class="text-center"><a class="layout" data-layout="boxed">Boxed</a><a class="layout" data-layout="wide">Wide</a></div></div></div>
<script>
var gavias_dir_theme = "/sites/all/themes/gavias_vecas" ;
</script>
</footer></div>  
  <script src="https://www.union.sonapresse.com/sites/default/files/js/js_ZaFV17KWQcUx6MTS8rhfMKEHRrlNOcVbt8WZQOB5Nfg.js"></script>
 
</body>

</html>
